
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>بلوچستان کی ذائقے دار ’سجی‘</title>
<meta name="title" content="بلوچستان کی ذائقے دار ’سجی‘" />
<meta name="description" content="بلوچستان کی &amp;rsquo;سجی&amp;lsquo; اپنے ذائقے اور لذت کی وجہ سے پورے ملک میں شہرت رکھتی ہے۔ سجی اگرچہ ملک کے دیگر بڑے شہروں میں بھی تیار کی جاتی ہے، لیکن کوئٹہ میں تیار کی جانے والی سجی اپنی مثال آپ ہے۔
..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.urduvoa.com/a/balochistan-ki-sajji/3709780.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3709780.rtl" />
<meta content="بلوچستان کی ذائقے دار ’سجی‘" property="og:title" />
<meta content="جب لکڑی کا زیادہ حصہ جل کر انگارے بن جاتا ہے تو اس کے بعد ذبح کئے گئے نازک دُنبے یا بکرے کی ران، دستہ یا مُرغی لا کر ایک سیخ کو گوشت کے درمیان سے گزار کر اس کو انگاروں کے چاروں طرف لگایا جاتا ہے" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.urduvoa.com/a/balochistan-ki-sajji/3709780.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/8196DB63-2892-4C02-BF8A-BDF8082BE763_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="477526355608316" property="fb:app_id" />
<meta content="عبدالستار کاکڑ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/8196DB63-2892-4C02-BF8A-BDF8082BE763_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان" property="news_keywords" /> <link rel="amphtml" href="http://www.urduvoa.com/amp/3709780.html">
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"بلوچستان کی ذائقے دار ’سجی‘",page_type:"3709780",page_name:"بلوچستان کی ذائقے دار ’سجی‘",short_headline:"بلوچستان کی ذائقے دار ’سجی‘",long_headline:"بلوچستان کی ذائقے دار ’سجی‘",headline:"بلوچستان کی ذائقے دار ’سجی‘",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"07",pub_hour:"18",pub_minute:"25",pub_weekday:"Tuesday",dateline:"کوئٹہ",byline:"کاکڑ, عبدالستار",categories:"news,pakistan",slug:"balochistan-ki-sajji",section:"پاکستان",english_section:"pakistan",search_results:"No",article_uid:"3709780"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/2143874205?pageName=voa%3aurd%3ar%3a3709780%3a%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86+%da%a9%db%8c+%d8%b0%d8%a7%d8%a6%d9%82%db%92+%d8%af%d8%a7%d8%b1+%e2%80%99%d8%b3%d8%ac%db%8c%e2%80%98&amp;c6=%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86+%da%a9%db%8c+%d8%b0%d8%a7%d8%a6%d9%82%db%92+%d8%af%d8%a7%d8%b1+%e2%80%99%d8%b3%d8%ac%db%8c%e2%80%98&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86+%da%a9%db%8c+%d8%b0%d8%a7%d8%a6%d9%82%db%92+%d8%af%d8%a7%d8%b1+%e2%80%99%d8%b3%d8%ac%db%8c%e2%80%98&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3709780&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4551.html/">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4551.html/" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">زبان</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ریڈیو مینو" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="انٹرنیٹ ٹی وی" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">انٹرنیٹ ٹی وی</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259.html">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268.html">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185.html">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3770.html">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369.html">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119.html">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/2262.html">معیشت</a> </li>
<li class=" item">
<a class="handler" href="/z/2273.html">موسم</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266.html">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-5">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">VOA Urdu Internet TV</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ریڈیو آن ٹی وی</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3689010.html"
class="img-wrapper" title="راؤنڈ ٹیبل">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/06697E41-BF72-4455-8B77-47DFFA5772C8_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >04:00 - 05:00</span>
<a href="/a/3689010.html" >
<h4>
<span class="badge badge-live" >براہِ راست</span>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 07:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="۰|۱|۲|۳|۴|۵|۶|۷|۸|۹">0</span>
بریکنگ نیوز
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="۰|۱|۲|۳|۴|۵|۶|۷|۸|۹">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3709780&amp;SiteId=445&amp;r=1911989922&amp;it=0&amp;pd=20170207182551" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3709780" data-lt-siteId="445" />
<div class="category">
<a href="/z/2269.html">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
بلوچستان کی ذائقے دار ’سجی‘ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-07T23:25:51+00:00">
4 hours ago
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/15308.html" title="عبدالستار کاکڑ">عبدالستار کاکڑ</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/8196DB63-2892-4C02-BF8A-BDF8082BE763_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">شیئر</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.urduvoa.com%2fa%2f3709780.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3709780.html&amp;text=%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86+%da%a9%db%8c+%d8%b0%d8%a7%d8%a6%d9%82%db%92+%d8%af%d8%a7%d8%b1+%e2%80%99%d8%b3%d8%ac%db%8c%e2%80%98" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3709780.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.urduvoa.com%2fa%2f3709780.html&amp;subject=بلوچستان کی ذائقے دار ’سجی‘" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>تبصرے دیکھیں
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>جب لکڑی کا زیادہ حصہ جل کر انگارے بن جاتا ہے تو اس کے بعد ذبح کئے گئے نازک دُنبے یا بکرے کی ران، دستہ یا مُرغی لا کر ایک سیخ کو گوشت کے درمیان سے گزار کر اس کو انگاروں کے چاروں طرف لگایا جاتا ہے</p>
</div>
<div>
<div class="wysiwyg">
<span class="dateline">کوئٹہ —&nbsp;</span>
<p>بلوچستان کی ’سجی‘ اپنے ذائقے اور لذت کی وجہ سے پورے ملک میں شہرت رکھتی ہے۔ سجی اگرچہ ملک کے دیگر بڑے شہروں میں بھی تیار کی جاتی ہے، لیکن کوئٹہ میں تیار کی جانے والی سجی اپنی مثال آپ ہے۔</p>
<p>سجی بنانے والے سب سے پہلے لکڑیاں ایک دائرے میں لگا لیتے ہیں۔ اس کے بعد ان لکڑیوں کو آگ لگائی جاتی ہے۔ جب لکڑی کا زیادہ حصہ جل کر انگارے بن جاتا ہے تو اس کے بعد ذبح کئے گئے نازک دُنبے یا بکرے کی ران، دستہ یا مُرغی لا کر ایک سیخ کو گوشت کے درمیان سے گزار کر اس کو انگاروں کے چاروں طرف لگایا جاتا ہے۔</p>
<p>مُرغی کا گوشت گھنٹے ڈیڑھ میں، جبکہ دُنبہ یا بکرا دو یا ڈھائی گھنٹے میں تیار ہو جاتا ہے؛ جس کے بعد، ’سجی‘ چپاتی یا تندوری نان اور چٹنی کے ساتھ کھانے کے لئے پیش کر دی جاتی ہے۔</p>
<p>سجی فروخت کرنے والے ایک ہوٹل کے مالک، اللہ بخش لہڑی نے ’وائس آف امریکہ‘ کو بتایا کہ سجی پہلے صرف کوئٹہ یا بلوچستان کے دیگر علاقوں سے آنے والے لوگ پسند کرتے تھے، لیکن اب جو بھی ملک کے دوسرے بڑے یا چھوٹے شہروں سے کوئٹہ آتا ہے، وہ سجی کھائے بغیر نہیں جاتا۔</p>
<p>اور، آجکل چونکہ سردی کے دن ہیں، اِن دنوں میں سجی خوب کھائی جاتی ہے۔</p>
<p>اُن کا کہنا تھا کہ سجی کا کاروبار فروغ پا رہا ہے۔ پہلے کوئٹہ میں جناح روڈ پر سجی ملتی تھی۔ لیکن، اب شہر کے اکثر ہوٹلوں پر سجی تیار کی جاتی ہے۔ اس کے علاوہ، کراچی، اسلام آباد، لاہور اور چند دیگر شہروں میں بھی سجی تیار کی جاتی ہے۔</p>
<p>انہوں نے بتایا کہ اس وقت مرغی کی سجی 600 اور بکرے یا دُنبے کی ران 1000 روپے تک فروخت کی جاتی ہے۔</p>
<p>سجی کھانے والے، محمد بشیر کا کہنا ہے کہ وہ مہینے میں ایک بار ضرور سجی کھانے آتے ہیں۔ سجی انہوں نے اسلام آباد میں بھی کھائی ہے۔ لیکن، بقول اُن کے، وہاں کی سجی کا ذائقہ کوئٹہ کی سجی کے برابر نہیں ہے۔</p>
<p> </p>
</div>
<ul class="author-highlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrapper author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrapper">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/6C314A10-5020-4BCC-8DAE-CB24D8BCA59A_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/15308.html">عبدالستار کاکڑ</a>
</h4>
<p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://www.urduvoa.com/api/a__giverrjit">
<i class="ico ico-rss"></i>
سبسکرائب کریں
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/eating-curry-may-improve-health-07jun2014/1931954.html"
class="img-wrapper" title="مرچوں والے پکوان میں لمبی عمر کا راز پوشیدہ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3BBBF112-B7B4-4CF5-9CD6-7A1AE6D26AC7_w33_r1.jpg" src="" alt="مرچوں والے پکوان میں لمبی عمر کا راز پوشیدہ">
</div>
</a>
<div class="content">
<a href="/a/eating-curry-may-improve-health-07jun2014/1931954.html" >
<h4>
<span class="title">مرچوں والے پکوان میں لمبی عمر کا راز پوشیدہ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/meat-alternative-beans-weight-loss-help/2974951.html"
class="img-wrapper" title="گوشت کا متبادل &#39;پھلیاں&#39; وزن گھٹانے میں مددگار ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/107EF61F-E44F-470C-99DE-FCA2FF7E1F03_w33_r1.jpg" src="" alt="گوشت کا متبادل &#39;پھلیاں&#39; وزن گھٹانے میں مددگار ">
</div>
</a>
<div class="content">
<a href="/a/meat-alternative-beans-weight-loss-help/2974951.html" >
<h4>
<span class="title">گوشت کا متبادل &#39;پھلیاں&#39; وزن گھٹانے میں مددگار </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/lunch-box-in-london-16mar2014/1872463.html"
class="img-wrapper" title="لندن میں &#39;لنچ بکس&#39;: ایک بہادر پاکستانی خاتون کی کہانی">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8326C4DB-42EC-48D6-A0E5-F6240B7B1CBB_w33_r1.jpg" src="" alt="لندن میں &#39;لنچ بکس&#39;: ایک بہادر پاکستانی خاتون کی کہانی">
</div>
</a>
<div class="content">
<a href="/a/lunch-box-in-london-16mar2014/1872463.html" >
<h4>
<span class="title">لندن میں &#39;لنچ بکس&#39;: ایک بہادر پاکستانی خاتون کی کہانی</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/eid-al-azha-and-traditional-food/1771877.html"
class="img-wrapper" title="بڑی عید بڑے مزے، قربانی کے گوشت کے مزیدار کھانے">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/12DFBCF0-920F-45B7-952D-FB4906CE4EC1_w33_r1.jpg" src="" alt="بڑی عید بڑے مزے، قربانی کے گوشت کے مزیدار کھانے">
</div>
</a>
<div class="content">
<a href="/a/eid-al-azha-and-traditional-food/1771877.html" >
<h4>
<span class="title">بڑی عید بڑے مزے، قربانی کے گوشت کے مزیدار کھانے</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3709780p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="آپ کے تبصرے کا شکریہ۔ ہمارا عملہ آپ کی رائے کا جائزہ لینے کے بعد اسے شائع کردے گا" data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3709780p0.html" id="load-comments">تبصرے دکھائیں</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
تبصرے لوڈ ہو رہے ہیں
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269.html">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259.html">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185.html">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267.html">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>