
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>مصر: حسنی مبارک کی رہائی کا امکان</title>
<meta name="title" content="مصر: حسنی مبارک کی رہائی کا امکان"/>
<meta name="description" content="حسنی مبارک، جنھیں 2011ء میں شورش کے نتیجے میں مصر کے صدر کے عہدے سے معذول کر دیا گیا تھا، اُنھیں فوجی اسپتال سے رہا کیا جائے گا، جہاں وہ زیرِ حراست ہیں۔ اُن کے وکلا اور عدالتی ذرائع کے مطابق، &amp;rsqu..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.urduvoa.com/a/egypt-hosni-mubarak-to-be-released-lawyer/3763517.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3763517.rtl" />
<meta content="مصر: حسنی مبارک کی رہائی کا امکان" property="og:title" />
<meta content="اِس ماہ اُن کی حتمی سماعت کے دوران، اُنھیں قتل کے الزامات سے بری کردیا گیا تھا۔ مبارک کے وکیل فرید الدیب نے کہا ہے کہ ’’وہ ’ہیلیو بولیس‘ میں واقع اپنے گھر جائیں گے‘‘۔ اُنھوں نے مزید کہا کہ عمر رسیدہ سابق صدر کو منگل کے روز یا اُس سے پہلے رہائی مل سکتی ہے" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.urduvoa.com/a/egypt-hosni-mubarak-to-be-released-lawyer/3763517.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/ACD5B8D6-E243-4BCC-AC74-F5D1BDAC3FED_cx0_cy2_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/ACD5B8D6-E243-4BCC-AC74-F5D1BDAC3FED_cx0_cy2_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="خبریں, مشرق وسطیٰ " property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"http://www.urduvoa.com/a/egypt-hosni-mubarak-to-be-released-lawyer/3763517.html","url":"http://www.urduvoa.com/a/egypt-hosni-mubarak-to-be-released-lawyer/3763517.html","headline":"مصر: حسنی مبارک کی رہائی کا امکان","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/ACD5B8D6-E243-4BCC-AC74-F5D1BDAC3FED_cx0_cy2_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-13","dateModified":"2017-03-13 17:40:31Z","keywords":"خبریں, مشرق وسطیٰ ","publisher":{"@type":"Organization","name":"وی او اے","logo":{"@type":"ImageObject","url":"http://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":144,"height":60}},"description":"اِس ماہ اُن کی حتمی سماعت کے دوران، اُنھیں قتل کے الزامات سے بری کردیا گیا تھا۔ مبارک کے وکیل فرید الدیب نے کہا ہے کہ ’’وہ ’ہیلیو بولیس‘ میں واقع اپنے گھر جائیں گے‘‘۔ اُنھوں نے مزید کہا کہ عمر رسیدہ سابق صدر کو منگل کے روز یا اُس سے پہلے رہائی مل سکتی ہے"}</script> <link rel="amphtml" href="http://www.urduvoa.com/amp/3763517.html" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"مصر: حسنی مبارک کی رہائی کا امکان",page_type:"3763517",page_name:"مصر: حسنی مبارک کی رہائی کا امکان",short_headline:"مصر: حسنی مبارک کی رہائی کا امکان",long_headline:"مصر: حسنی مبارک کی رہائی کا امکان",headline:"مصر: حسنی مبارک کی رہائی کا امکان",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"13",pub_hour:"17",pub_minute:"28",pub_weekday:"Monday",dateline:"واشنگٹن",categories:"news,middle-east",slug:"egypt-hosni-mubarak-to-be-released-lawyer",section:"مشرق وسطیٰ ",english_section:"middle-east",search_results:"No",article_uid:"3763517"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/411237290?pageName=voa%3aurd%3ar%3a3763517%3a%d9%85%d8%b5%d8%b1%3a+%d8%ad%d8%b3%d9%86%db%8c+%d9%85%d8%a8%d8%a7%d8%b1%da%a9+%da%a9%db%8c+%d8%b1%db%81%d8%a7%d8%a6%db%8c+%da%a9%d8%a7+%d8%a7%d9%85%da%a9%d8%a7%d9%86&amp;c6=%d9%85%d8%b5%d8%b1%3a+%d8%ad%d8%b3%d9%86%db%8c+%d9%85%d8%a8%d8%a7%d8%b1%da%a9+%da%a9%db%8c+%d8%b1%db%81%d8%a7%d8%a6%db%8c+%da%a9%d8%a7+%d8%a7%d9%85%da%a9%d8%a7%d9%86&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%d8%b5%d8%b1%3a+%d8%ad%d8%b3%d9%86%db%8c+%d9%85%d8%a8%d8%a7%d8%b1%da%a9+%da%a9%db%8c+%d8%b1%db%81%d8%a7%d8%a6%db%8c+%da%a9%d8%a7+%d8%a7%d9%85%da%a9%d8%a7%d9%86&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=middle-east&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3763517&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">زبان</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ریڈیو مینو" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="انٹرنیٹ ٹی وی" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">انٹرنیٹ ٹی وی</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3770">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/2262">معیشت</a> </li>
<li class=" item">
<a class="handler" href="/z/2273">موسم</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3741150.html"
class="img-wrapper" title="اردو نیوز شو">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/5782B278-E594-4A8D-81A7-3718F0ECC5AC_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >23:00 - 00:00</span>
<a href="/a/3741150.html" >
<h4>
<span class="badge badge-live" >براہِ راست</span>
<span class="title">اردو نیوز شو</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >00:05 - 01:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >01:00 - 02:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >03:05 - 04:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
بریکنگ نیوز
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3763517&amp;SiteId=445&amp;r=1294161893&amp;it=0&amp;pd=20170313172831" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3763517" data-lt-siteId="445" />
<div class="category">
<a href="/z/2268">مشرق وسطیٰ </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
مصر: حسنی مبارک کی رہائی کا امکان </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-13T22:28:31+00:00">
45 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/ACD5B8D6-E243-4BCC-AC74-F5D1BDAC3FED_cx0_cy2_cw0_w250_r1_s.jpg" alt="سابق صدر اور اُن کا بیٹا، جمال (فائل) " />
</div>
<p class="caption">سابق صدر اور اُن کا بیٹا، جمال (فائل) </p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">شیئر</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.urduvoa.com%2fa%2f3763517.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3763517.html&amp;text=%d9%85%d8%b5%d8%b1%3a+%d8%ad%d8%b3%d9%86%db%8c+%d9%85%d8%a8%d8%a7%d8%b1%da%a9+%da%a9%db%8c+%d8%b1%db%81%d8%a7%d8%a6%db%8c+%da%a9%d8%a7+%d8%a7%d9%85%da%a9%d8%a7%d9%86" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3763517.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.urduvoa.com%2fa%2f3763517.html&amp;subject=مصر: حسنی مبارک کی رہائی کا امکان" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>تبصرے دیکھیں
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>اِس ماہ اُن کی حتمی سماعت کے دوران، اُنھیں قتل کے الزامات سے بری کردیا گیا تھا۔ مبارک کے وکیل فرید الدیب نے کہا ہے کہ ’’وہ ’ہیلیو بولیس‘ میں واقع اپنے گھر جائیں گے‘‘۔ اُنھوں نے مزید کہا کہ عمر رسیدہ سابق صدر کو منگل کے روز یا اُس سے پہلے رہائی مل سکتی ہے</p>
</div>
<div>
<div class="wysiwyg">
<span class="dateline">واشنگٹن —&nbsp;</span>
<p>حسنی مبارک، جنھیں 2011ء میں شورش کے نتیجے میں مصر کے صدر کے عہدے سے معذول کر دیا گیا تھا، اُنھیں فوجی اسپتال سے رہا کیا جائے گا، جہاں وہ زیرِ حراست ہیں۔ اُن کے وکلا اور عدالتی ذرائع کے مطابق، ’’اِس بات کا فیصلہ سرکاری استغاثہ نے پیرکے روز سنایا‘‘۔</p>
<p>مبارک کے وکیل فرید الدیب نے کہا ہے کہ ’’وہ ’ہیلیو بولیس‘ میں واقع اپنے گھر جائیں گے‘‘۔ اُنھوں نے مزید کہا کہ عمر رسیدہ سابق صدر کو منگل کے روز یا اُس سے پہلے رہائی مل سکتی ہے۔</p>
<p>اِس ماہ اُن کی حتمی سماعت کے دوران، اُنھیں قتل کے الزامات سے بری کردیا گیا تھا۔ اُنھیں بدعنوانی سے لے کر مظاہرین کو ہلاک کرنے کے احکامات جاری کرنے تک کے متعدد الزامات کا سامنا تھا۔ بغاوت کے نتیجے میں اُنھیں عہدہٴ صدارت سے ہٹایا گیا، جس کے بعد اُن کی حکمرانی کا 30 برس کا عہد ختم ہوا۔</p>
<p>اُنھیں ابھی مزید قید کی سزا کاٹنی تھی۔ لیکن، قتل کے الزمات پر سزا بھگتنے کے بعد اُن کی باقی سزا معاف کردی گئی۔ یہ بات عدالتی ذرائع اور سرکاری تحویل میں کام کرنے والے خبر رساں ادارے نے بتائی ہے۔</p>
<p>استغاثے نے اُس عرصے کو بھی شمار کیا جو قتل کے مقدمے کے دوران اُنھوں نے جیل میں گزارا، جنھیں ایک اور معاملے پر جیل کاٹنی تھی جس میں اُنھیں قصوروار ٹھہرایا گیا تھا، جس میں صدارتی محل کی نگہداشت کے لیے مختص رقوم کو خرد برد کرنا شامل ہے۔</p>
<p>مبارک کو سنہ 2012 میں عمر قید ہوئی تھی۔ اُن پر 18 روز تک جاری رہنے والی بغاوت کے دوران 239 مظاہرین کو قتل کرنے کی منصوبہ سازی کا الزام ثابت ہوا تھا؛ جس کشیدگی کے نتیجے میں افراتفری پھیلی اور سکیورٹی کا خلا پیدا ہوا، جب کہ صورت حال کے نتیجے میں جمہوریت اور سماجی انصاف کی توقعات نے بھی جنم لیا۔</p>
<p> </p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1644719242209515";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.urduvoa.com/a/egypt-hosni-mubarak-to-be-released-lawyer/3763517.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/egypt-uprising-anniversary-security/3158824.html"
class="img-wrapper" title="مصر: تحریر چوک، پانچویں سالگرہ پر سیکورٹی کے سخت انتظامات">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/04BEA5E7-E1AB-4D75-8CBE-8C795579983B_w33_r1.jpg" src="" alt="مصر: تحریر چوک، پانچویں سالگرہ پر سیکورٹی کے سخت انتظامات">
</div>
</a>
<div class="content">
<a href="/a/egypt-uprising-anniversary-security/3158824.html" >
<h4>
<span class="title">مصر: تحریر چوک، پانچویں سالگرہ پر سیکورٹی کے سخت انتظامات</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/egypt-court-order-retrial-of-mubarak/2596170.html"
class="img-wrapper" title="حسنی مبارک کے مقدمے کی دوبارہ سماعت کا حکم">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2D63AAA0-09DC-480A-BE34-DB7356DE320D_w33_r1.jpg" src="" alt="حسنی مبارک کے مقدمے کی دوبارہ سماعت کا حکم">
</div>
</a>
<div class="content">
<a href="/a/egypt-court-order-retrial-of-mubarak/2596170.html" >
<h4>
<span class="title">حسنی مبارک کے مقدمے کی دوبارہ سماعت کا حکم</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/throng-protests-mubaraks-acquittal-in-deaths-of-egyptian-protesters/2539616.html"
class="img-wrapper" title="مصر: حسنی مبارک کیس فیصلے پر مظاہرین کا احتجاج ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2D63AAA0-09DC-480A-BE34-DB7356DE320D_w33_r1.jpg" src="" alt="مصر: حسنی مبارک کیس فیصلے پر مظاہرین کا احتجاج ">
</div>
</a>
<div class="content">
<a href="/a/throng-protests-mubaraks-acquittal-in-deaths-of-egyptian-protesters/2539616.html" >
<h4>
<span class="title">مصر: حسنی مبارک کیس فیصلے پر مظاہرین کا احتجاج </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/egypt-court-cleared-mubarak-from-all-charges/2539170.html"
class="img-wrapper" title="حسنی مبارک مظاہرین کے قتل سے متعلق تمام الزامات سے بری">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8A5E58C7-1F02-4E08-ADA9-E540193B5F84_w33_r1.jpg" src="" alt="حسنی مبارک مظاہرین کے قتل سے متعلق تمام الزامات سے بری">
</div>
</a>
<div class="content">
<a href="/a/egypt-court-cleared-mubarak-from-all-charges/2539170.html" >
<h4>
<span class="title">حسنی مبارک مظاہرین کے قتل سے متعلق تمام الزامات سے بری</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "3763517",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>