
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "60";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید</title>
<meta name="title" content="ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید"/>
<meta name="description" content="ایران کے راہبر اعلیٰ نے اتوار کو صدر روحانی کی حکومت پر &amp;quot; مغرب کے زیر اثر&amp;quot; اقوام متحدہ کے تعلیمی منصوبے کو فروغ دینے پر تنقید کی ہے جس کے بارے میں ان کے &amp;nbsp;قدامت پسند اتحادیوں کا کہنا ہ..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.urduvoa.com/a/3842170.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3842170.rtl" />
<meta content="ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید" property="og:title" />
<meta content="ایران کے راہبر اعلیٰ نے اتوار کو صدر روحانی کی حکومت پر &quot; مغرب کے زیر اثر&quot; اقوام متحدہ کے تعلیمی منصوبے کو فروغ دینے پر تنقید کی ہے جس کے بارے میں ان کے قدامت پسند اتحادیوں کا کہنا ہے کہ وہ اسلامی اصو" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.urduvoa.com/a/iranian-superme-leader-rouhani-education-plan/3842170.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/A2E23182-D21A-405E-8499-F206036B6C30_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/A2E23182-D21A-405E-8499-F206036B6C30_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, مشرق وسطیٰ , iranian, Supreme Leader, rouhani, critical of, education plan" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"http://www.urduvoa.com/a/iranian-superme-leader-rouhani-education-plan/3842170.html","url":"http://www.urduvoa.com/a/iranian-superme-leader-rouhani-education-plan/3842170.html","headline":"ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید","name":"ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/A2E23182-D21A-405E-8499-F206036B6C30_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-08","dateModified":"2017-05-08 11:21:42Z","keywords":"خبریں, مشرق وسطیٰ , iranian, Supreme Leader, rouhani, critical of, education plan","publisher":{"@type":"Organization","name":"وی او اے","logo":{"@type":"ImageObject","url":"http://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":144,"height":60}},"description":"ایران کے راہبر اعلیٰ نے اتوار کو صدر روحانی کی حکومت پر \" مغرب کے زیر اثر\" اقوام متحدہ کے تعلیمی منصوبے کو فروغ دینے پر تنقید کی ہے جس کے بارے میں ان کے قدامت پسند اتحادیوں کا کہنا ہے کہ وہ اسلامی اصو"}</script> <link rel="amphtml" href="http://www.urduvoa.com/amp/3842170.html" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.16.0.0&amp;cb=60" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=60"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=60"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید",page_type:"3842170",page_name:"ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید",short_headline:"ایران کے راہبر اعلیٰ کی صدر روحانی کے تع...",long_headline:"ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید",headline:"ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید",content_type:"Article",pub_year:"2017",pub_month:"05",pub_day:"08",pub_hour:"09",pub_minute:"19",pub_weekday:"Monday",categories:"news,middle-east",tags:"iranian;Supreme Leader;rouhani;critical of;education plan",slug:"iranian-superme-leader-rouhani-education-plan",section:"مشرق وسطیٰ ",english_section:"middle-east",search_results:"No",article_uid:"3842170"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/810956237?pageName=voa%3aurd%3ar%3a3842170%3a%d8%a7%db%8c%d8%b1%d8%a7%d9%86+%da%a9%db%92+%d8%b1%d8%a7%db%81%d8%a8%d8%b1+%d8%a7%d8%b9%d9%84%db%8c%d9%b0+%da%a9%db%8c+%d8%b5%d8%af%d8%b1+%d8%b1%d9%88%d8%ad%d8%a7%d9%86%db%8c+%da%a9%db%92+%d8%aa%d8%b9%d9%84%db%8c%d9%85%db%8c+%d9%85%d9%86%d8%b5%d9%88%d8%a8%db%81+%d9%be%d8%b1+%d8%aa%d9%86%d9%82%db%8c%d8%af&amp;c6=%d8%a7%db%8c%d8%b1%d8%a7%d9%86+%da%a9%db%92+%d8%b1%d8%a7%db%81%d8%a8%d8%b1+%d8%a7%d8%b9%d9%84%db%8c%d9%b0+%da%a9%db%8c+%d8%b5%d8%af%d8%b1+%d8%b1%d9%88%d8%ad%d8%a7%d9%86%db%8c+%da%a9%db%92+%d8%aa%d8%b9%d9%84%db%8c%d9%85%db%8c+%d9%85%d9%86%d8%b5%d9%88%d8%a8%db%81+%d9%be%d8%b1+%d8%aa%d9%86%d9%82%db%8c%d8%af&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%db%8c%d8%b1%d8%a7%d9%86+%da%a9%db%92+%d8%b1%d8%a7%db%81%d8%a8%d8%b1+%d8%a7%d8%b9%d9%84%db%8c%d9%b0+%da%a9%db%8c+%d8%b5%d8%af%d8%b1+%d8%b1%d9%88%d8%ad%d8%a7%d9%86%db%8c+%da%a9%db%92+%d8%aa%d8%b9%d9%84%db%8c%d9%85%db%8c+%d9%85%d9%86%d8%b5%d9%88%d8%a8%db%81+%d9%be%d8%b1+%d8%aa%d9%86%d9%82%db%8c%d8%af&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=middle-east&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3842170&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">زبان</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ریڈیو مینو" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="انٹرنیٹ ٹی وی" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">انٹرنیٹ ٹی وی</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3770">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/2262">معیشت</a> </li>
<li class=" item">
<a class="handler" href="/z/2273">موسم</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:30 - 18:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:30 - 18:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/58.html"
class="img-wrap" title="Urdu">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/58.html" >
<h4>
<span class="badge badge-live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 21:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
بریکنگ نیوز
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3842170&amp;SiteId=445&amp;r=691468629&amp;it=0&amp;pd=20170508091942" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3842170" data-lt-siteId="445" />
<div class="category">
<a href="/z/2268">مشرق وسطیٰ </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-08T14:19:42+00:00">
2 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/A2E23182-D21A-405E-8499-F206036B6C30_w250_r1_s.jpg" itemprop="url" alt="راہبر اعلیٰ آیت اللہ علی خا منہ ای (فائل فوٹو)" />
</div>
<p class="caption" itemprop="caption">راہبر اعلیٰ آیت اللہ علی خا منہ ای (فائل فوٹو)</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">شیئر</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html&amp;text=%d8%a7%db%8c%d8%b1%d8%a7%d9%86+%da%a9%db%92+%d8%b1%d8%a7%db%81%d8%a8%d8%b1+%d8%a7%d8%b9%d9%84%db%8c%d9%b0+%da%a9%db%8c+%d8%b5%d8%af%d8%b1+%d8%b1%d9%88%d8%ad%d8%a7%d9%86%db%8c+%da%a9%db%92+%d8%aa%d8%b9%d9%84%db%8c%d9%85%db%8c+%d9%85%d9%86%d8%b5%d9%88%d8%a8%db%81+%d9%be%d8%b1+%d8%aa%d9%86%d9%82%db%8c%d8%af" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html&amp;subject=ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</i>
</a>
</li>
<li>
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html&amp;text=%d8%a7%db%8c%d8%b1%d8%a7%d9%86+%da%a9%db%92+%d8%b1%d8%a7%db%81%d8%a8%d8%b1+%d8%a7%d8%b9%d9%84%db%8c%d9%b0+%da%a9%db%8c+%d8%b5%d8%af%d8%b1+%d8%b1%d9%88%d8%ad%d8%a7%d9%86%db%8c+%da%a9%db%92+%d8%aa%d8%b9%d9%84%db%8c%d9%85%db%8c+%d9%85%d9%86%d8%b5%d9%88%d8%a8%db%81+%d9%be%d8%b1+%d8%aa%d9%86%d9%82%db%8c%d8%af" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.urduvoa.com%2fa%2f3842170.html&amp;subject=ایران کے راہبر اعلیٰ کی صدر روحانی کے تعلیمی منصوبہ پر تنقید" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</i>
</a>
</li>
<li>
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>تبصرے دیکھیں
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ایران کے راہبر اعلیٰ نے اتوار کو صدر روحانی کی حکومت پر &quot; مغرب کے زیر اثر&quot; اقوام متحدہ کے تعلیمی منصوبے کو فروغ دینے پر تنقید کی ہے جس کے بارے میں ان کے قدامت پسند اتحادیوں کا کہنا ہے کہ وہ اسلامی اصولوں کے خلاف ہے۔</p>
<p>آیت اللہ علی خامنہ ای کا بیان نو مئی کو ہونے والے صدارتی اںتخاب سے پہلے سامنے آیا ہے جس میں صدر روحانی دوبار منتخب ہونا چاہتے ہیں۔</p>
<p>راہبر اعلیٰ کی ویب سائیٹ کے مطابق خامنہ ای نے تعلیمی ماہرین کے ایک اجتماع کو بتایا کہ &quot;اس ملک میں (تعلیم کی) بنیاد اسلام اور قرآن ہے۔ یہ وہ جگہ نہیں ہے جہاں ناقص، بدعنوان، تباہ کن مغربی طرزعمل کو اپنا اثر و رسوخ بڑھانے کی اجازت دی جائے گی۔&quot;</p>
<p>خامنہ ای نے اقوام متحدہ کی تنظیم برائے سائنس ثقافت اور تعلیم 'یونیسکو' کی طرف سے تجویز کردہ تعلیم 2030 کے منصوبے کا حوالہ دیتے ہوئے کہا کہ &quot;اسلامی جمہوریہ (ایران) میں ایسی دستاویز کو قبول کرنے کا کوئی جواز نہیں ہے۔&quot;</p>
<p>خامنہ ای نے یونیسکو کے منصوبے کی ان کی طرف سے کی جانے مخالفت کی کوئی تفصیل بیان نہیں کی ہے تاہم ایران میں سخت گیر تجزیہ کاروں نے کہا ہے کہ اس (منصوبہ کے تحت) صنفی مساوت کو فروغ دینا اسلام کے خلاف ہے۔</p>
<p>خامنہ ای جو اکثر ایران کی اسلامی حکومت کو ختم کرنے کے لیے &quot; ثقافتی جنگ&quot; سے متنبہ کر چکے ہیں نے کہا کہ &quot;کس طرح ایک بین الاقوامی ادارہ جو بڑی طاقتوں کے زیر اثر ہے اپنے آپ کو ایسے ملکوں کے لیے فرائض کو متعین کرنے کی اجازت دے سکتا ہے جو مختلف تہذیب و تمدن کے حامل ہیں۔&quot;</p>
<p>ایران میں حکومت کی پالسی پر حتمی رائے کا اختیار خامنہ ای کو ہی حاصل ہے اور حالیہ ہفتوں میں انہوں نے خود کو روحانی سے دور کر لیا ہے۔</p>
<p>تاہم انہوں نے روحانی کے سخت گیر حریفوں بشمول بااثر مبلغ ابراہیم ریئسی اور تہران کے میئر محمد باقر قلباف کے لیے بھی کسی طرح کی حمایت کا اظہار نہیں کیا ہے۔</p>
<p>اقوام متحدہ کی انسانی حقوق سے متعلق اپریل 2015 میں جاری ہونے والی ایک رپورٹ کے مطابق ایران نے متخلف سطحوں پر تعلیم کے لیے داخلہ کی ہمہ گیر سطح پر صنفی برابری حاصل کر لی ہے۔</p>
<p>تاہم رپورٹ میں بتایا گیا ہے کہ 2012 میں صنف سے متلعق وضع کی گئی پالیسیوں کے تحت یونیورسٹیوں میں تعلیم حاصل کرنے والی لڑکیوں کی تعداد میں کمی ہوئی ہے۔</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1644719242209515";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.urduvoa.com/a/iranian-superme-leader-rouhani-education-plan/3842170.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "3842170",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>