
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>پاکستان بھی نئے سال میں داخل، کراچی میں جشن</title>
<meta name="title" content="پاکستان بھی نئے سال میں داخل، کراچی میں جشن" />
<meta name="description" content="کراچی ، لاہور، اسلام آباد، ملتان ، فیصل آباد اور دیگر بڑے شہر جشن میں پیش پیش رہے ۔ کراچی میں شہر کے کئی اہم مقامات پر آتش بازی کا اہتمام کیا گیا ۔" />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.urduvoa.com/a/new-year-celebrations-in-karachi/3658244.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3658244.rtl" />
<meta content="پاکستان بھی نئے سال میں داخل، کراچی میں جشن" property="og:title" />
<meta content="کراچی ، لاہور، اسلام آباد، ملتان ، فیصل آباد اور دیگر بڑے شہر جشن میں پیش پیش رہے ۔ کراچی میں شہر کے کئی اہم مقامات پر آتش بازی کا اہتمام کیا گیا ۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.urduvoa.com/a/new-year-celebrations-in-karachi/3658244.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/4DC8487C-14FC-4B53-9447-6B4FCC693D84_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="477526355608316" property="fb:app_id" />
<meta content="وسیم صدیقی" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/4DC8487C-14FC-4B53-9447-6B4FCC693D84_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان" property="news_keywords" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"پاکستان بھی نئے سال میں داخل، کراچی میں جشن",page_type:"3658244",page_name:"پاکستان بھی نئے سال میں داخل، کراچی میں جشن",short_headline:"پاکستان بھی نئے سال میں داخل، کراچی میں ...",long_headline:"پاکستان بھی نئے سال میں داخل، کراچی میں جشن",headline:"پاکستان بھی نئے سال میں داخل، کراچی میں جشن",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"31",pub_hour:"19",pub_minute:"42",pub_weekday:"Saturday",dateline:"کراچی",byline:"صدیقی, وسیم",categories:"news,pakistan",slug:"new-year-celebrations-in-karachi",section:"پاکستان",english_section:"pakistan",search_results:"No",article_uid:"3658244"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/123675955?pageName=voa%3aurd%3ar%3a3658244%3a%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d8%a8%da%be%db%8c+%d9%86%d8%a6%db%92+%d8%b3%d8%a7%d9%84+%d9%85%db%8c%da%ba+%d8%af%d8%a7%d8%ae%d9%84%d8%8c+%da%a9%d8%b1%d8%a7%da%86%db%8c+%d9%85%db%8c%da%ba+%d8%ac%d8%b4%d9%86&amp;c6=%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d8%a8%da%be%db%8c+%d9%86%d8%a6%db%92+%d8%b3%d8%a7%d9%84+%d9%85%db%8c%da%ba+%d8%af%d8%a7%d8%ae%d9%84%d8%8c+%da%a9%d8%b1%d8%a7%da%86%db%8c+%d9%85%db%8c%da%ba+%d8%ac%d8%b4%d9%86&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d8%a8%da%be%db%8c+%d9%86%d8%a6%db%92+%d8%b3%d8%a7%d9%84+%d9%85%db%8c%da%ba+%d8%af%d8%a7%d8%ae%d9%84%d8%8c+%da%a9%d8%b1%d8%a7%da%86%db%8c+%d9%85%db%8c%da%ba+%d8%ac%d8%b4%d9%86&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3658244&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4551.html/">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4551.html/" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">زبان</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ریڈیو مینو" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="انٹرنیٹ ٹی وی" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">انٹرنیٹ ٹی وی</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/z/2185.html">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" item">
<a class="handler" href="/p/5639.html">امریکی انتخابات 2016</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3770.html">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369.html">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2259.html">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268.html">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2264.html">صحت و سائنس</a> </li>
<li class=" item">
<a class="handler" href="/z/3119.html">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/2262.html">معیشت</a> </li>
<li class=" item">
<a class="handler" href="/z/2273.html">موسم</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266.html">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-5">
<span class="tube-name">VOA Urdu Internet TV</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">VOA Urdu Internet TV</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ریڈیو آن ٹی وی</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3639947.html"
class="img-wrapper" title="کچھ تو کہیے ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/FA33A979-818D-498A-BFD2-43C5198FC537_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >01:00 - 02:00</span>
<a href="/a/3639947.html" >
<h4>
<span class="badge badge-live" >براہِ راست</span>
<span class="title">کچھ تو کہیے </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >02:05 - 03:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">صدائے جہاں</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >03:05 - 04:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:00 - 05:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">کچھ تو کہیے </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="۰|۱|۲|۳|۴|۵|۶|۷|۸|۹">0</span>
بریکنگ نیوز
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="۰|۱|۲|۳|۴|۵|۶|۷|۸|۹">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3658244&amp;SiteId=445&amp;r=1739606890&amp;it=0&amp;pd=20161231194205" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3658244" data-lt-siteId="445" />
<div class="category">
<a href="/z/2269.html">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
پاکستان بھی نئے سال میں داخل، کراچی میں جشن </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-01T00:42:05+00:00">
44 minutes ago
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/21021.html" title="وسیم صدیقی">وسیم صدیقی</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/4DC8487C-14FC-4B53-9447-6B4FCC693D84_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">شیئر</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.urduvoa.com%2fa%2f3658244.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3658244.html&amp;text=%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d8%a8%da%be%db%8c+%d9%86%d8%a6%db%92+%d8%b3%d8%a7%d9%84+%d9%85%db%8c%da%ba+%d8%af%d8%a7%d8%ae%d9%84%d8%8c+%da%a9%d8%b1%d8%a7%da%86%db%8c+%d9%85%db%8c%da%ba+%d8%ac%d8%b4%d9%86" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3658244.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.urduvoa.com%2fa%2f3658244.html&amp;subject=پاکستان بھی نئے سال میں داخل، کراچی میں جشن" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>کراچی ، لاہور، اسلام آباد، ملتان ، فیصل آباد اور دیگر بڑے شہر جشن میں پیش پیش رہے ۔ کراچی میں شہر کے کئی اہم مقامات پر آتش بازی کا اہتمام کیا گیا ۔</p>
</div>
<div>
<div class="wysiwyg">
<span class="dateline">کراچی —&nbsp;</span>
<p>دنیا بھر کی طرح پاکستان میں بھی نئے جوش اور نئے ولولے کے ساتھ نیا سال 2017 کا آغاز ہوگیا۔ اس بار پورے ملک میں اور خاص کر بڑے شہروں میں آتش بازی کو جو مظاہرہ دیکھنے میں آیا وہ پچھلے سالوں کے مقابلے میں بہت زیادہ تھا۔</p>
<p>کراچی ، لاہور، اسلام آباد، ملتان ، فیصل آباد اور دیگر بڑے شہر جشن میں پیش پیش رہے ۔ کراچی میں شہر کے کئی اہم مقامات پر آتش بازی کا اہتمام کیا گیا ۔ کراچی کے ساحل پر زیرتعمیر ملک کی سب سے بلند عمارت ’بحریہ آئیکون‘ سے آتش بازی کا مظاہرہ سب سے زیادہ اہمیت کا باعث رہا ۔</p>
<p>لوگوں کی بڑی تعداد نے آتش بازی کا یہ مظاہرہ دیکھا ۔ مقامی میڈیا نے آتش بازی کے اس مظاہرے کو ’بین الاقوامی ‘ طرز کی آتش بازی قرار دیا۔ یہ مظاہرہ تقریباً نصف گھنٹے تک جاری رہا۔</p>
<p>آتش بازی کے ساتھ ساتھ شہر بھر میں 12بجنے کے ساتھ ہی شدید ہوائی فائرنگ شروع ہوگئی جو مسلسل 20منٹ تک جاری رہی حالانکہ پولیس نے ہوائی فائرنگ کو روکنے کے لئے سخت کارروائی کا اعلان کیا تھا۔ </p>
<p>شہر میں ایک رات پہلے ہی سے دفعہ 144نافذ کردی گئی تھی۔ کلفٹن کے ساحل ’سی ویو‘ پر جاکر نوجوانوں کے سال نو کا جشن منانے اور ہوائی فائرنگ پر پابندی عائد کی گئی تھی جبکہ سی ویو جانے والے کچھ راستے شام سے پہلے ہی بند کردیئے گئے تھے تاہم بعد میں ایک روڈ کھول دیا گیا۔</p>
<p>پولیس نے راستوں پر کنٹینرز کھڑے کردیئے تھے ۔ پولیس کے سربراہ مشتاق مہرنے اعلان کیا تھا کہ کسی کو بھی ہوائی فائرنگ نہیں کرنے دیں گے، خلاف ورزی کرنے والوں کے خلاف سخت کاروائی کی جائے گی۔ایسے افراد کو سال کی پہلی رات حوالات میں گزارنا پڑے گی۔</p>
<p>مشتاق مہر کایہ بھی کہنا ہے کہ ’نیو ایئر نائٹ پر ہوائی فائرنگ روکنے کےلیے حکمت عملی بنائی گئی ہے، سڑکوں پر کسی کو فائرنگ نہیں کرنے دیں گے۔‘</p>
<p>کراچی کے نوجوانوں کا جشن نو منانے کا بھی اپنا ہی طریقہ ہے ۔ بیشتر نوجوان موٹر سائیکل کے سائیلنسر نکال دیتے ہیں جس سے زیادہ آواز پیدا ہوتی ہے ۔</p>
<p>ہفتے کی رات بھی ایسا ہی ہوا ۔ نوجوان ایسی گاڑیوں کو شہر کی گلیوں ، بازاروں اورساحلی علاقوں میں گھماتے پھراتے رہے اور جیسے ہی رات کے بارہ بجے شدید ہوائی فائرنگ شروع ہوگئی جالانکہ ماضی میں ہوائی فائرنگ سے ہر سال درجنوں افراد زخمی ہوتے رہے ہیں۔</p>
<p>سال نو کے جشن کے موقع پر بڑے پیمانے پر نوجوانوں نے ون ویلنگ بھی کی یعنی ایک ویل پر گاڑی چلانا۔نواجونوں نے موٹر سائیکل پر مختلف اسٹنٹ کئے جیسے لیٹے کر موٹر سائیکل چلائی، چلتی ہوئی موٹر سائیکل پر بغیر کسی سہارے کے کھڑے ہوئے اور الٹی جانب بیٹھے کر موٹر سائیکل چلائی۔ شہر کی متعدد سڑکوں پر یہ منظر عام تھے۔</p>
<p>ون ویلنگ کے نتیجے میں متعدد نوجوان اس قدر بری طرح سے زخمی ہوجاتے ہیں کہ معذور تک ہوجاتے ہیں۔ ریڑھ کی ہڈی میں چوٹ یا دماغ یا سر میںبند چوٹ آنا معذوری کا سبب بن جاتا ہے ۔ون ویلنگ سے اموات بھی ریکارڈ پر ہیں۔ اس لئے ٹریفک پولیس نے ون ویلنگ پر پابندی لگائی لیکن انگنت منچلوں نے قانون کی پرواہ نہ کرتے ہوئے ہفتے کو ون ویلنگ کی۔</p>
<p>اس بار چونکہ نیو ائیر نائٹ اور ویک اینڈایک ساتھ آئے ہیں اس لئے بھی شہر میں لوگوں کی بڑی تعداد نے سال نو کا جشن دھوم دھام طریقے سے منایا ۔</p>
<p>سی ویو اور بحریہ آئیکون کے بعد سب سے بڑا جشن پورٹ گرینڈ میں منعقد کیا گیا ۔ یہ کراچی میں بحیرہ عرب کے کنارے سے شروع ہوکر گہرے پانی تک پھیلا ہوا ہے جہاں ایک جانب ریسٹورنٹس کی بھر مار ہے ۔انتظامیہ کی جانب ہفتے کو سے بڑے پیمانے پر’ نیو ائیر میوزیکل نائٹ ‘ کا انتظام کیا گیا جس میں لوگوں نے بڑھ چڑھ کر حصہ لیا اور جشن منایا۔</p>
<p>شہر کے ہائی وے پر ایک کھلے اور انتہائی وسیع علاقے میں واقع بحریہ ٹاؤن میں بھی بڑے پیمانے پر سال نو کا جشن منایا گیا جس میںفلم اور ٹی وی ستاروں کے ساتھ ساتھ سنگرز اور دیگر اہم شخصیات نے بھی شرکت کی ۔ اس ایونٹ پر بڑے پیمانے پر آتش بازی بھی کی جاتی ہے۔</p>
<p>ساحل پر پابندی کمشنر کراچی اعجاز احمد خان کی ہدایات پر لگائی گئی ۔ ان کاکہنا ہے کہ سال نو کے موقع پر ساحل پر جمع ہونے سے قیمتی جانوں کے ذیاں کا خدشہ ہوتا ہے۔</p>
<p>نیو ایئر نائٹ پر عام شہریوں اور علاقہ مکینوں کو زحمت سے بچانے کے لئے ٹریفک پولیس نے بھی پہلے سے ہی ٹریفک پلان ترتیب دے دیا تھاتاہم اس کے باوجود ایکسپریس وے، کورنگی روڈ ، سی ویوروڈ ، شاہراہ فیصل ، ریجنٹ پلازہ ، کلب چوک ، ہوشنگ چوک ، تین تلوار، دو تلوار ، شاہراہ ایران ، کلفٹن، مائی کلاچی روڈ ،سب میرین چورنگی ، بلاول چورنگی بوٹ بیسن ، جناح برج، ماڑی پورروڈ اور ڈیفنس ہاوسنگ سوسائٹی کی تمام اہم اور ذیلی سڑکوں پر بری طرح ٹریفک جام رہا اور لوگوں کو ایک جگہ سے دوسری جگہ پہنچنے میں کئی کئی گھنٹے لگے۔</p>
</div>
<ul class="author-highlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrapper author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrapper">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/7A6193F6-494E-4034-8F65-3914D434BFFA_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/21021.html">وسیم صدیقی</a>
</h4>
<p>Waseem A. Siddiqui reports for VOA Urdu Web from Karachi</p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://www.urduvoa.com/api/aykom_eqmimy">
<i class="ico ico-rss"></i>
سبسکرائب کریں
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269.html">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259.html">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185.html">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267.html">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>