
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا</title>
<meta name="title" content="معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا" />
<meta name="description" content="پاکستان کی فوج نے کہا ہے آئینی ترمیم کے تحت دہشت گردی کے مقدمات کی سماعت کرنے والی فوجی عدالتوں نے اپنی دو سالہ معیاد مکمل ہونے پر کام بند کردیا ہے۔
اتوار کو فوج کے شعبہ تعلقات عامہ &amp;quot;آئی ای..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.urduvoa.com/a/pakistan-military-courts-stop-functioning/3668460.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3668460.rtl" />
<meta content="معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا" property="og:title" />
<meta content="فوجی عدالتوں کے خصوصی اختیارات کی مدت ختم ہونے کے بعد اب دہشت گردی کے مقدمات انسداد دہشت گردی میں ہی چلائے جائیں گے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.urduvoa.com/a/pakistan-military-courts-stop-functioning/3668460.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/55DF562D-B118-4717-A38F-B7B2A5B7712E_cx2_cy6_cw95_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="477526355608316" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/55DF562D-B118-4717-A38F-B7B2A5B7712E_cx2_cy6_cw95_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان, pakistan, Military Courts, speacial powers" property="news_keywords" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا",page_type:"3668460",page_name:"معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا",short_headline:"معیاد ختم ہونے پر فوجی عدالتوں نے کام بن...",long_headline:"معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا",headline:"معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"09",pub_hour:"04",pub_minute:"44",pub_weekday:"Monday",categories:"news,pakistan",tags:"pakistan;Military Courts;speacial powers",slug:"pakistan-military-courts-stop-functioning",section:"پاکستان",english_section:"pakistan",search_results:"No",article_uid:"3668460"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1760228147?pageName=voa%3aurd%3ar%3a3668460%3a%d9%85%d8%b9%db%8c%d8%a7%d8%af+%d8%ae%d8%aa%d9%85+%db%81%d9%88%d9%86%db%92+%d9%be%d8%b1+%d9%81%d9%88%d8%ac%db%8c+%d8%b9%d8%af%d8%a7%d9%84%d8%aa%d9%88%da%ba+%d9%86%db%92+%da%a9%d8%a7%d9%85+%d8%a8%d9%86%d8%af+%da%a9%d8%b1+%d8%af%db%8c%d8%a7&amp;c6=%d9%85%d8%b9%db%8c%d8%a7%d8%af+%d8%ae%d8%aa%d9%85+%db%81%d9%88%d9%86%db%92+%d9%be%d8%b1+%d9%81%d9%88%d8%ac%db%8c+%d8%b9%d8%af%d8%a7%d9%84%d8%aa%d9%88%da%ba+%d9%86%db%92+%da%a9%d8%a7%d9%85+%d8%a8%d9%86%d8%af+%da%a9%d8%b1+%d8%af%db%8c%d8%a7&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%d8%b9%db%8c%d8%a7%d8%af+%d8%ae%d8%aa%d9%85+%db%81%d9%88%d9%86%db%92+%d9%be%d8%b1+%d9%81%d9%88%d8%ac%db%8c+%d8%b9%d8%af%d8%a7%d9%84%d8%aa%d9%88%da%ba+%d9%86%db%92+%da%a9%d8%a7%d9%85+%d8%a8%d9%86%d8%af+%da%a9%d8%b1+%d8%af%db%8c%d8%a7&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3668460&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4551.html/">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4551.html/" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">زبان</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ریڈیو مینو" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="انٹرنیٹ ٹی وی" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">انٹرنیٹ ٹی وی</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259.html">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268.html">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185.html">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3770.html">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369.html">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119.html">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/2262.html">معیشت</a> </li>
<li class=" item">
<a class="handler" href="/z/2273.html">موسم</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266.html">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-5">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">VOA Urdu Internet TV</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ریڈیو آن ٹی وی</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/58.html"
class="img-wrapper" title="Urdu">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/58.html" >
<h4>
<span class="badge badge-live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="۰|۱|۲|۳|۴|۵|۶|۷|۸|۹">0</span>
بریکنگ نیوز
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="۰|۱|۲|۳|۴|۵|۶|۷|۸|۹">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3668460&amp;SiteId=445&amp;r=151388145&amp;it=0&amp;pd=20170109044411" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3668460" data-lt-siteId="445" />
<div class="category">
<a href="/z/2269.html">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-09T09:44:11+00:00">
31 minutes ago
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/55DF562D-B118-4717-A38F-B7B2A5B7712E_cx2_cy6_cw95_w250_r1_s_r1.jpg" alt="فائل فوٹو" />
</div>
<p class="caption">فائل فوٹو</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">شیئر</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.urduvoa.com%2fa%2f3668460.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3668460.html&amp;text=%d9%85%d8%b9%db%8c%d8%a7%d8%af+%d8%ae%d8%aa%d9%85+%db%81%d9%88%d9%86%db%92+%d9%be%d8%b1+%d9%81%d9%88%d8%ac%db%8c+%d8%b9%d8%af%d8%a7%d9%84%d8%aa%d9%88%da%ba+%d9%86%db%92+%da%a9%d8%a7%d9%85+%d8%a8%d9%86%d8%af+%da%a9%d8%b1+%d8%af%db%8c%d8%a7" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.urduvoa.com%2fa%2f3668460.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.urduvoa.com%2fa%2f3668460.html&amp;subject=معیاد ختم ہونے پر فوجی عدالتوں نے کام بند کر دیا" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>فوجی عدالتوں کے خصوصی اختیارات کی مدت ختم ہونے کے بعد اب دہشت گردی کے مقدمات انسداد دہشت گردی میں ہی چلائے جائیں گے۔</p>
</div>
<div>
<div class="wysiwyg">
<p dir="RTL">پاکستان کی فوج نے کہا ہے آئینی ترمیم کے تحت دہشت گردی کے مقدمات کی سماعت کرنے والی فوجی عدالتوں نے اپنی دو سالہ معیاد مکمل ہونے پر کام بند کردیا ہے۔</p>
<p dir="RTL">اتوار کو فوج کے شعبہ تعلقات عامہ &quot;آئی ایس پی آر&quot; کی طرف سے جاری بیان میں اس کی تصدیق کرتے ہوئے بتایا گیا کہ اس دوران 274 مقدمات ان عدالتوں میں بھیجے گئے جن میں سے 161 میں مجرموں کو سزائے موت جب کہ 113 کو مختلف مدت کی قید کی سزائیں سنائی گئیں۔</p>
<p dir="RTL">بیان کے مطابق سزائے موت پانے والوں میں سے 12 مجرمان کی سزا پر عملدرآمد کیا جا چکا ہے۔</p>
<p dir="RTL">16 دسمبر 2014ء کو پشاور میں آرمی پبلک اسکول پر مہلک دہشت گرد حملے کے بعد آئین میں اکیسویں ترمیم اور آرمی ایکٹ میں ترمیم کر کے فوجی عدالتوں کو یہ اختیار دیا گیا تھا کہ ان میں دہشت گردی کے الزامات کا سامنا کرنے والے غیر فوجی ملزمان کے مقدمات سنے جا سکیں گے۔</p>
<p dir="RTL">یہ عدالتیں چھ جنوری 2015ء کو دو سال کی مدت کے لیے تشکیل دی گئی تھیں۔</p>
<p dir="RTL">فوج نے اپنے بیان میں کہا کہ ان عدالتوں کی تشکیل وقت ملک کی عدلیہ پر دباو تھا اور ججز اور عدالتوں کو بھی دہشت گردی کا سامنا تھا اور اسی بنا پر خصوصی آئینی انتظامات کے تحت فوجی عدالتوں کو دہشت گردی کے مقدمات کی سماعت کے اختیارات دیے گئے۔</p>
<p dir="RTL">مزید برآں بیان کے مطابق ان عدالتوں میں مقدمات کی سماعت قانون کے مطابق کی گئی اور ان کے فیصلوں سے دہشت گرد کارروائیوں میں کمی کے ضمن میں مثبت اثرات مرتب ہوئے۔</p>
<p dir="RTL">فوجی عدالتوں کے خصوصی اختیارات کی مدت ختم ہونے کے بعد اب دہشت گردی کے مقدمات انسداد دہشت گردی میں ہی چلائے جائیں گے۔</p>
<p dir="RTL">تاہم بعض مبصرین کی طرف سے یہ کہا جا رہا ہے کہ جن خطرات کے باعث یہ مقدمات سول عدالتوں کی بجائے فوجی عدالتوں میں چلانے کا فیصلہ کیا گیا تھا ان میں کوئی قابل ذکر بہتری نہیں آئی ہے لہذا ان عدالتوں کو توسیع دی جانی چاہیے تھی۔</p>
<p dir="RTL">فوجی عدالتوں کی تشکیل پر ملک میں انسانی حقوق کی تنظیموں کی طرف سے یہ کہہ کر تنقید کی جاتی رہی ہے کہ یہاں مقدمات کی سماعت کی شفافیت پر سوالیہ نشان ہے اور یہ ملک میں رائج عدالتی نظام کے متوازی نظام کے مترادف ہیں۔</p>
<p dir="RTL">تاہم حکومت کا موقف رہا ہے کہ ملک کو درپیش مخصوص حالات کے تناظر میں ان عدالتوں کا قیام ضروری ہے جن میں مکمل جانچ پڑتال کے بعد ایک طریقہ کار کے ذریعے مقدمات بھیجیں جائیں گے اور ملزمان کو اپنی صفائی کا پورا موقع دیا جائے گا۔</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269.html">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259.html">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185.html">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267.html">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.urduvoa.com/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>