
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>گوِنگ ٹیوزڈے: سخاوت کا عالمی دن</title>
<meta name="title" content="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" />
<meta name="description" content="کیا آپ جانتے ہیں کہ سال کا ایک دن ایسا بھی ہے جسے دوسروں کی مدد اور اچھے کاموں کے لیے مختص کر دیا گیا ہے، اس دن کو گونگ ٹیوز دے کہتے ہیں۔ 2012، میں امریکہ سے شروع ہونے والی دوسروں کی مدد کی یہ تحریک اب ایک گلوبل موومینٹ بن چکی ہے اور ہر سال لاکھوں لوگ دنیا بھر سے اس کیمپین میں حصہ لیتے ہیں اور اپنے اپنے علاقوں میں فلاحی کاموں کا حصہ بنتے ہیں، اس دن دنیا بھر میں چیریٹیز کے لیے اربوں ڈالرز کے فنڈ جمع کیے جاتے ہیں، مزید جانیے آعیزہ عرفان کی اس ویڈیو میں ۔" />
<meta name="keywords" content="ویڈیوز, america, Aiza Irfan, Giving Tuesday" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="facebook-domain-verification" content="8ves433rrvbkywpwicz9s56bzzssis" />
<link href="https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6854848.rtl" />
<meta content="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" property="og:title" />
<meta content="کیا آپ جانتے ہیں کہ سال کا ایک دن ایسا بھی ہے جسے دوسروں کی مدد اور اچھے کاموں کے لیے مختص کر دیا گیا ہے، اس دن کو گونگ ٹیوز دے کہتے ہیں۔" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/03370000-0aff-0242-8bdd-08dad22b14c1_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://www.urduvoa.com/embed/player/article/6854848.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="کیا آپ جانتے ہیں کہ سال کا ایک دن ایسا بھی ہے جسے دوسروں کی مدد اور اچھے کاموں کے لیے مختص کر دیا گیا ہے، اس دن کو گونگ ٹیوز دے کہتے ہیں۔" name="twitter:description" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/giving-tuesday-in-america/6854848.html" />
<script type="application/ld+json">{"duration":"PT2M32S","uploadDate":"2022-11-29 17:08:51Z","embedUrl":"https://www.urduvoa.com/embed/player/article/6854848.html","headline":"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن","inLanguage":"ur","keywords":"ویڈیوز, america, Aiza Irfan, Giving Tuesday","author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2022-11-29","dateModified":"2022-11-29 17:08:51Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"Organization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/voaurdu","https://www.youtube.com/c/voaurdu","https://www.instagram.com/voaurdu/"],"name":"وائس آف امریکہ","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/03370000-0aff-0242-8bdd-08dad22b14c1_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html","url":"https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html","description":"کیا آپ جانتے ہیں کہ سال کا ایک دن ایسا بھی ہے جسے دوسروں کی مدد اور اچھے کاموں کے لیے مختص کر دیا گیا ہے، اس دن کو گونگ ٹیوز دے کہتے ہیں۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03370000-0aff-0242-8bdd-08dad22b14c1_tv_w1080_h608.jpg"},"name":"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-media js-category-to-nav pg-prog nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن",page_type:"video",page_name:"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن",short_headline:"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن",long_headline:"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن",headline:"گوِنگ ٹیوزڈے: سخاوت کا عالمی دن",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html",domain:"www.urduvoa.com",pub_year:"2022",pub_month:"11",pub_day:"29",pub_hour:"17",pub_minute:"08",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"videos",tags:"america;aiza irfan;giving tuesday",slug:"giving-tuesday-in-america",section:"ویڈیوز",english_section:"videos",article_uid:"6854848"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1064539060?pageName=voa%3aurd%3ar%3avideo%3a%da%af%d9%88%d9%90%d9%86%da%af%20%d9%b9%db%8c%d9%88%d8%b2%da%88%db%92%3a%20%d8%b3%d8%ae%d8%a7%d9%88%d8%aa%20%da%a9%d8%a7%20%d8%b9%d8%a7%d9%84%d9%85%db%8c%20%d8%af%d9%86&amp;c6=%da%af%d9%88%d9%90%d9%86%da%af%20%d9%b9%db%8c%d9%88%d8%b2%da%88%db%92%3a%20%d8%b3%d8%ae%d8%a7%d9%88%d8%aa%20%da%a9%d8%a7%20%d8%b9%d8%a7%d9%84%d9%85%db%8c%20%d8%af%d9%86&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%da%af%d9%88%d9%90%d9%86%da%af%20%d9%b9%db%8c%d9%88%d8%b2%da%88%db%92%3a%20%d8%b3%d8%ae%d8%a7%d9%88%d8%aa%20%da%a9%d8%a7%20%d8%b9%d8%a7%d9%84%d9%85%db%8c%20%d8%af%d9%86&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=videos&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=6854848&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3637.html" title="صفحہ اول" data-item-name="mobilehomepage" >صفحہ اول</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5950.html" title="پاکستان" data-item-name="pakistan" >پاکستان</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5951.html" title="امریکہ" data-item-name="usa" >امریکہ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7145.html" title="جنوبی ایشیا" data-item-name="south-asia" >جنوبی ایشیا</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7144.html" title="دُنیا" data-item-name="world" >دُنیا</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5954.html" title="کھیل" data-item-name="sports" >کھیل</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7387.html" title="خواتین" data-item-name="women" >خواتین</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5953.html" title="آرٹ" data-item-name="arts" >آرٹ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7384.html" title="سائنس و ٹیکنالوجی" data-item-name="science-and-technology" >سائنس و ٹیکنالوجی</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7386.html" title="دلچسپ و عجیب" data-item-name="odd-news" >دلچسپ و عجیب</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7260.html" title="فوڈ ڈائری" data-item-name="food-diary" >فوڈ ڈائری</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8023.html" title="ویڈیوز" data-item-name="videos" >ویڈیوز</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/3120" title="آڈیو" data-item-name="audio" >آڈیو</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8376.html" title="اسپیشل کوریج" data-item-name="special-coverage" >اسپیشل کوریج</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6214" title="اداریہ" target="_blank" rel="noopener">اداریہ</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Follow Us</h5>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/voaurdu" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/voaurdu" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voaurdu/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
زبان
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="تلاش کیجئے" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/ur/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/ur/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/5975" title="ہیڈ لائنز" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
ہیڈ لائنز
</a>
<a href="/p/8023.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/c/voaurdu" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="تلاش کیجئے" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/ur/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<a href="/z/2683" class="prog-hdr__link">
<h1 class="title pg-title title--program">ویڈیوز</h1>
</a>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner swipe-slide">
<ul class="nav-tabs__list swipe-slide__inner" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2683">مزید ویڈیوز</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2683/about">بارے میں</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6854848&amp;SiteId=445&amp;r=832654777&amp;it=0&amp;pd=20221129170851" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6854848" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6854848&amp;SiteId=445&amp;r=832654777&amp;it=0&amp;pd=20221129170851" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6854848" data-lt-siteId="445" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
گوِنگ ٹیوزڈے: سخاوت کا عالمی دن
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-29T22:08:51+05:00">
1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/03370000-0aff-0242-8bdd-08dad22b14c1_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/03370000-0aff-0242-8bdd-08dad22b14c1_tv_w250_r1.jpg" alt="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" title="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/03370000-0aff-0242-8bdd-08dad22b14c1_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن" data-sdkvideo="html5" data-sdkid="6854848" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/giving-tuesday-in-america/6854848.html" target="_blank" rel="noopener" title="گوِنگ ٹیوزڈے: سخاوت کا عالمی دن">گوِنگ ٹیوزڈے: سخاوت کا عالمی دن</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/6854848.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f6854848.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f6854848.html&amp;text=%da%af%d9%88%d9%90%d9%86%da%af+%d9%b9%db%8c%d9%88%d8%b2%da%88%db%92%3a+%d8%b3%d8%ae%d8%a7%d9%88%d8%aa+%da%a9%d8%a7+%d8%b9%d8%a7%d9%84%d9%85%db%8c+%d8%af%d9%86"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6854848.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:32
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6854848.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_240p.mp4?download=1" title="240p | 7.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6854848, 'گوِنگ ٹیوزڈے: سخاوت کا عالمی دن', null, '', '2022', '11', '29')">
240p | 7.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1.mp4?download=1" title="360p | 11.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6854848, 'گوِنگ ٹیوزڈے: سخاوت کا عالمی دن', null, '', '2022', '11', '29')">
360p | 11.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_480p.mp4?download=1" title="480p | 20.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6854848, 'گوِنگ ٹیوزڈے: سخاوت کا عالمی دن', null, '', '2022', '11', '29')">
480p | 20.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_720p.mp4?download=1" title="720p | 36.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6854848, 'گوِنگ ٹیوزڈے: سخاوت کا عالمی دن', null, '', '2022', '11', '29')">
720p | 36.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/03/03370000-0aff-0242-8bdd-08dad22b14c1_1080p.mp4?download=1" title="1080p | 57.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6854848, 'گوِنگ ٹیوزڈے: سخاوت کا عالمی دن', null, '', '2022', '11', '29')">
1080p | 57.6MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >کیا آپ جانتے ہیں کہ سال کا ایک دن ایسا بھی ہے جسے دوسروں کی مدد اور اچھے کاموں کے لیے مختص کر دیا گیا ہے، اس دن کو گونگ ٹیوز دے کہتے ہیں۔ 2012، میں امریکہ سے شروع ہونے والی دوسروں کی مدد کی یہ تحریک اب ایک گلوبل موومینٹ بن چکی ہے اور ہر سال لاکھوں لوگ دنیا بھر سے اس کیمپین میں حصہ لیتے ہیں اور اپنے اپنے علاقوں میں فلاحی کاموں کا حصہ بنتے ہیں، اس دن دنیا بھر میں چیریٹیز کے لیے اربوں ڈالرز کے فنڈ جمع کیے جاتے ہیں، مزید جانیے آعیزہ عرفان کی اس ویڈیو میں ۔</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fgiving-tuesday-in-america%2f6854848.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fgiving-tuesday-in-america%2f6854848.html&amp;text=%da%af%d9%88%d9%90%d9%86%da%af+%d9%b9%db%8c%d9%88%d8%b2%da%88%db%92%3a+%d8%b3%d8%ae%d8%a7%d9%88%d8%aa+%da%a9%d8%a7+%d8%b9%d8%a7%d9%84%d9%85%db%8c+%d8%af%d9%86"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/giving-tuesday-in-america/6854848.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fgiving-tuesday-in-america%2f6854848.html&amp;subject=گوِنگ ٹیوزڈے: سخاوت کا عالمی دن"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">مزید ویڈیوز</h2>
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/polio-in-pakistan/6854778.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="پاکستان میں ایک اور پولیو مہم کی ضرورت کیوں پڑگئی؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-2cc2-08dad225b148_tv_w160_r1.jpg" alt="پاکستان میں ایک اور پولیو مہم کی ضرورت کیوں پڑگئی؟" />
</noscript>
<img data-src="https://gdb.voanews.com/022a0000-0aff-0242-2cc2-08dad225b148_tv_w33_r1.jpg" src="" alt="پاکستان میں ایک اور پولیو مہم کی ضرورت کیوں پڑگئی؟" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >نومبر 29, 2022</span>
<a href="/a/polio-in-pakistan/6854778.html">
<h4 class="media-block__title media-block__title--size-4" title="پاکستان میں ایک اور پولیو مہم کی ضرورت کیوں پڑگئی؟">
پاکستان میں ایک اور پولیو مہم کی ضرورت کیوں پڑگئی؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/back-friday-in-america/6854429.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title=" امریکہ میں بلیک فرائیڈے: دکانوں سے رش غائب، مگر شاپنگ اربوں کی؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-6d02-08dad1fb34b9_tv_w160_r1.jpg" alt=" امریکہ میں بلیک فرائیڈے: دکانوں سے رش غائب، مگر شاپنگ اربوں کی؟" />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-6d02-08dad1fb34b9_tv_w33_r1.jpg" src="" alt=" امریکہ میں بلیک فرائیڈے: دکانوں سے رش غائب، مگر شاپنگ اربوں کی؟" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >نومبر 29, 2022</span>
<a href="/a/back-friday-in-america/6854429.html">
<h4 class="media-block__title media-block__title--size-4" title=" امریکہ میں بلیک فرائیڈے: دکانوں سے رش غائب، مگر شاپنگ اربوں کی؟">
امریکہ میں بلیک فرائیڈے: دکانوں سے رش غائب، مگر شاپنگ اربوں کی؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/mass-afghan-deportations-from-turkey/6853150.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="افغان پناہ گزینوں کو ترکی سے کیوں نکالا جا رہا ہے؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-5185-08dad155d69e_tv_w160_r1.jpg" alt="افغان پناہ گزینوں کو ترکی سے کیوں نکالا جا رہا ہے؟" />
</noscript>
<img data-src="https://gdb.voanews.com/022a0000-0aff-0242-5185-08dad155d69e_tv_w33_r1.jpg" src="" alt="افغان پناہ گزینوں کو ترکی سے کیوں نکالا جا رہا ہے؟" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >نومبر 29, 2022</span>
<a href="/a/mass-afghan-deportations-from-turkey/6853150.html">
<h4 class="media-block__title media-block__title--size-4" title="افغان پناہ گزینوں کو ترکی سے کیوں نکالا جا رہا ہے؟">
افغان پناہ گزینوں کو ترکی سے کیوں نکالا جا رہا ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/trump-touts-policy-experience-in-2024-presidential-bid/6853153.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title=" ٹرمپ دو برس بعد صدارتی انتخابات کن بنیادوں پر لڑیں گے؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-056c-08dad155f266_tv_w160_r1.jpg" alt=" ٹرمپ دو برس بعد صدارتی انتخابات کن بنیادوں پر لڑیں گے؟" />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-056c-08dad155f266_tv_w33_r1.jpg" src="" alt=" ٹرمپ دو برس بعد صدارتی انتخابات کن بنیادوں پر لڑیں گے؟" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >نومبر 29, 2022</span>
<a href="/a/trump-touts-policy-experience-in-2024-presidential-bid/6853153.html">
<h4 class="media-block__title media-block__title--size-4" title=" ٹرمپ دو برس بعد صدارتی انتخابات کن بنیادوں پر لڑیں گے؟">
ٹرمپ دو برس بعد صدارتی انتخابات کن بنیادوں پر لڑیں گے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/migration-wave-of-russian-jews-to-israel/6853155.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="یہودیوں کی روس سے اسرائیل نقل مکانی میں تیزی">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-f406-08dad1560ae9_tv_w160_r1.jpg" alt="یہودیوں کی روس سے اسرائیل نقل مکانی میں تیزی" />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-f406-08dad1560ae9_tv_w33_r1.jpg" src="" alt="یہودیوں کی روس سے اسرائیل نقل مکانی میں تیزی" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >نومبر 29, 2022</span>
<a href="/a/migration-wave-of-russian-jews-to-israel/6853155.html">
<h4 class="media-block__title media-block__title--size-4" title="یہودیوں کی روس سے اسرائیل نقل مکانی میں تیزی">
یہودیوں کی روس سے اسرائیل نقل مکانی میں تیزی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/religios-freedom-dr-shams-ul-islam/6853141.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="بھارت میں انسانی اور مذہبی حقوق کی صورتحال خراب ہے، تجزیہ کار">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-e087-08dad15518c2_tv_w160_r1.jpg" alt="بھارت میں انسانی اور مذہبی حقوق کی صورتحال خراب ہے، تجزیہ کار" />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-e087-08dad15518c2_tv_w33_r1.jpg" src="" alt="بھارت میں انسانی اور مذہبی حقوق کی صورتحال خراب ہے، تجزیہ کار" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >نومبر 28, 2022</span>
<a href="/a/religios-freedom-dr-shams-ul-islam/6853141.html">
<h4 class="media-block__title media-block__title--size-4" title="بھارت میں انسانی اور مذہبی حقوق کی صورتحال خراب ہے، تجزیہ کار">
بھارت میں انسانی اور مذہبی حقوق کی صورتحال خراب ہے، تجزیہ کار
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2683">مزید ویڈیوز</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
ٹی وی پروگرامز دیکھیے
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
ریڈیو پروگرامز دیکھیے
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaurdu" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/voaurdu" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaurdu/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار" >رسائی کا طریقہ کار</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7823.html" title="پرائیویسی نوٹس" >پرائیویسی نوٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں" >ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7922.html" title="+VOA ڈاؤن لوڈ کیجیے" >+VOA ڈاؤن لوڈ کیجیے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7263.html" title="VOA اردو موبائل ایپ" >VOA اردو موبائل ایپ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English" target="_blank" rel="noopener">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari" target="_blank" rel="noopener">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto" target="_blank" rel="noopener">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa" target="_blank" rel="noopener">VOA Deewa</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
SECTIONS
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5950.html" title="پاکستان" >پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html" title="امریکہ" >امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا" >جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7144.html" title="دنیا" >دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html" title="کھیل" >کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7387.html" title="خواتین" >خواتین</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5953.html" title="آرٹ" >آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی" >سائنس و ٹیکنالوجی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7219.html" title="آزادی صحافت" >آزادی صحافت</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ" >اداریہ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2683" title="ویڈیوز" >ویڈیوز</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6796" title="پوڈکاسٹ" >پوڈکاسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8376.html" title="اسپیشل کوریج" >اسپیشل کوریج</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8389.html" title="پاکستان میں سیلاب" >پاکستان میں سیلاب</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8342.html" title="آزادی کے75 سال" >آزادی کے75 سال</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7869.html" title="سقوط ڈھاکہ کے 50 سال" >سقوط ڈھاکہ کے 50 سال</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6854848",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>