
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "141";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;</title>
<meta name="title" content="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;" />
<meta name="description" content="اسپیکر پنجاب اسمبلی اور مسلم لیگ (ق) کے رہنما چوہدری پرویز الٰہی نے مسلم لیگ (ن) کے ساتھ کسی ڈیل کے تاثر کی تردید کرتے ہوئے کہا ہے کہ ان کی جماعت تحریکِ انصاف کی اتحادی ہے اور جب تک عمران خان خود نہیں چاہیں گے، وہ تحریکِ انصاف کے ہی ساتھ رہیں گے۔ دیکھیے پرویز الٰہی کا وائس آف امریکہ کے ساتھ انٹرویو۔" />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5450772.rtl" />
<meta content="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;" property="og:title" />
<meta content="اسپیکر پنجاب اسمبلی اور مسلم لیگ (ق) کے رہنما چوہدری پرویز الٰہی نے مسلم لیگ (ن) کے ساتھ کسی ڈیل کے تاثر کی تردید کرتے ہوئے کہا ہے کہ ان کی جماعت تحریکِ انصاف کی اتحادی ہے اور جب تک عمران خان خود نہیں چاہیں گے، وہ تحریکِ انصاف کے ہی ساتھ رہیں گے۔ دیکھیے پرویز الٰہی کا وائس آف امریکہ کے ساتھ انٹرویو۔" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://www.urduvoa.com/embed/player/article/5450772.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<script type="application/ld+json">{"duration":"PT28M5S","uploadDate":"2020-06-05 14:37:00Z","headline":"\u0027عمران خان کے اتحادی ہیں اور رہیں گے\u0027","inLanguage":"ur","keywords":" ویڈیوز","author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2020-06-05","dateModified":"2020-06-05 14:37:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"Organization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"وائس آف امریکہ","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html","url":"https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html","description":"اسپیکر پنجاب اسمبلی اور مسلم لیگ (ق) کے رہنما چوہدری پرویز الٰہی نے مسلم لیگ (ن) کے ساتھ کسی ڈیل کے تاثر کی تردید کرتے ہوئے کہا ہے کہ ان کی جماعت تحریکِ انصاف کی اتحادی ہے اور جب تک عمران خان خود نہیں چاہیں گے، وہ تحریکِ انصاف کے ہی ساتھ رہیں گے۔ دیکھیے پرویز الٰہی کا وائس آف امریکہ کے ساتھ انٹرویو۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w1080_h608.jpg"},"name":"\u0027عمران خان کے اتحادی ہیں اور رہیں گے\u0027"}</script>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=141" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=141"></script>
<script src="/Scripts/responsive/loader.b?v=iBPzmELrklvWKyUlct8Y5vSENQ2pEw-Eq5C8u0M02rQ1&amp;av=0.1.0.0&amp;cb=141"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-prog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#39;عمران خان کے اتحادی ہیں اور رہیں گے\u0026#39;",page_type:"video",page_name:"\u0026#39;عمران خان کے اتحادی ہیں اور رہیں گے\u0026#39;",short_headline:"\u0026#39;عمران خان کے اتحادی ہیں اور رہیں گے\u0026#39;",long_headline:"\u0026#39;عمران خان کے اتحادی ہیں اور رہیں گے\u0026#39;",headline:"\u0026#39;عمران خان کے اتحادی ہیں اور رہیں گے\u0026#39;",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html",domain:"www.urduvoa.com",pub_year:"2020",pub_month:"06",pub_day:"05",pub_hour:"14",pub_minute:"37",pub_weekday:"Friday",dateline:"",byline:"",categories:"",tags:"",slug:"interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020",section:" ویڈیوز",article_uid:"5450772"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1188513496?pageName=voa%3aurd%3ar%3avideo%3a%27%d8%b9%d9%85%d8%b1%d8%a7%d9%86%20%d8%ae%d8%a7%d9%86%20%da%a9%db%92%20%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%20%db%81%db%8c%da%ba%20%d8%a7%d9%88%d8%b1%20%d8%b1%db%81%db%8c%da%ba%20%da%af%db%92%27&amp;c6=%27%d8%b9%d9%85%d8%b1%d8%a7%d9%86%20%d8%ae%d8%a7%d9%86%20%da%a9%db%92%20%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%20%db%81%db%8c%da%ba%20%d8%a7%d9%88%d8%b1%20%d8%b1%db%81%db%8c%da%ba%20%da%af%db%92%27&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%27%d8%b9%d9%85%d8%b1%d8%a7%d9%86%20%d8%ae%d8%a7%d9%86%20%da%a9%db%92%20%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%20%db%81%db%8c%da%ba%20%d8%a7%d9%88%d8%b1%20%d8%b1%db%81%db%8c%da%ba%20%da%af%db%92%27&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=5450772&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">صفحہ اول</a> </li>
<li class=" item">
<a class="handler" href="/z/2269">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/z/2186">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دُنیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطیٰ</a> </li>
<li class=" item">
<a class="handler" href="/z/2272">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/z/2258">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/z/5939">سائنس و ٹیکنالوجی</a> </li>
<li class=" item">
<a class="handler" href="/z/2264">صحت</a> </li>
<li class=" item">
<a class="handler" href="/z/5948">دلچسپ و عجیب</a> </li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/5940">ماحولیات</a> </li>
<li class=" item">
<a class="handler" href="/p/7219.html">آزادیِٔ صحافت</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html">فوڈ ڈائریز</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="راونڈ ٹیبل">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2C740B8C-4803-498C-8732-6140AC797BEA_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >21:00 - 22:00</span>
<a href="/live/audio/58">
<h4 class="media-block__title media-block__title--size-3" title="راونڈ ٹیبل">
<span class="badge badge--live" >براہِ راست</span>
راونڈ ٹیبل
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="جہاں رنگ">
<span class="ico ico-audio"></span>
جہاں رنگ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راونڈ ٹیبل">
<span class="ico ico-audio"></span>
راونڈ ٹیبل
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/58">
<span class="ico ico-audio"></span>
راونڈ ٹیبل
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<a href="/z/2683" class="prog-hdr__link">
<h1 class="title pg-title title--program"> ویڈیوز</h1>
</a>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner swipe-slide">
<ul class="nav-tabs__list swipe-slide__inner" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2683">مزید ویڈیوز</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2683/about">بارے میں</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5450772&amp;SiteId=445&amp;r=469689030&amp;it=0&amp;pd=20200605143700" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5450772" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5450772&amp;SiteId=445&amp;r=469689030&amp;it=0&amp;pd=20200605143700" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5450772" data-lt-siteId="445" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-05T19:37:00+05:00">
2 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w250_r1.jpg" alt="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;" title="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;" data-sdkvideo="html5" data-sdkid="5450772" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5450772.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html" target="_blank" title="&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;">&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5450772.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5450772.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5450772.html&amp;text=%27%d8%b9%d9%85%d8%b1%d8%a7%d9%86+%d8%ae%d8%a7%d9%86+%da%a9%db%92+%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c+%db%81%db%8c%da%ba+%d8%a7%d9%88%d8%b1+%d8%b1%db%81%db%8c%da%ba+%da%af%db%92%27"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5450772.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:28:05
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5450772.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_mobile.mp4?download=1" title="270p | 77.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5450772, '&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;', null, '', '2020', '06', '05')">
270p | 77.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a.mp4?download=1" title="360p | 96.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5450772, '&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;', null, '', '2020', '06', '05')">
360p | 96.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_480p.mp4?download=1" title="480p | 143.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5450772, '&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;', null, '', '2020', '06', '05')">
480p | 143.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_720p.mp4?download=1" title="720p | 429.7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5450772, '&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;', null, '', '2020', '06', '05')">
720p | 429.7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/a/af/af06c66f-b811-4e17-ac7c-7f1cf5370a3a_1080p.mp4?download=1" title="1080p | 486.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5450772, '&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;', null, '', '2020', '06', '05')">
1080p | 486.6MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p class="">اسپیکر پنجاب اسمبلی اور مسلم لیگ (ق) کے رہنما چوہدری پرویز الٰہی نے مسلم لیگ (ن) کے ساتھ کسی ڈیل کے تاثر کی تردید کرتے ہوئے کہا ہے کہ ان کی جماعت تحریکِ انصاف کی اتحادی ہے اور جب تک عمران خان خود نہیں چاہیں گے، وہ تحریکِ انصاف کے ہی ساتھ رہیں گے۔ دیکھیے پرویز الٰہی کا وائس آف امریکہ کے ساتھ انٹرویو۔</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2finterview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020%2f5450772.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2finterview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020%2f5450772.html&amp;text=%27%d8%b9%d9%85%d8%b1%d8%a7%d9%86+%d8%ae%d8%a7%d9%86+%da%a9%db%92+%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c+%db%81%db%8c%da%ba+%d8%a7%d9%88%d8%b1+%d8%b1%db%81%db%8c%da%ba+%da%af%db%92%27"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2finterview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020%2f5450772.html&amp;subject=&#39;عمران خان کے اتحادی ہیں اور رہیں گے&#39;"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/interview-of-speaker-of-punjab-assembly-chaudhry-pervaiz-elahi-05jun2020/5450772.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">مزید ویڈیوز</h2>
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/america-protests-black-americans-rasim-curfew-washington-dc-george-floyd/5450893.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="امریکی دارالحکومت میں کرفیو ہٹا دیا گیا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/937a2a33-b8b7-47a4-9ba8-bc6146c07e8e_tv_w33_r1.jpg" src="" alt="امریکی دارالحکومت میں کرفیو ہٹا دیا گیا">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >جون 05, 2020</span>
<a href="/a/america-protests-black-americans-rasim-curfew-washington-dc-george-floyd/5450893.html">
<h4 class="media-block__title media-block__title--size-4" title="امریکی دارالحکومت میں کرفیو ہٹا دیا گیا">
امریکی دارالحکومت میں کرفیو ہٹا دیا گیا
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/america-protests-protesters-racism-black-american-volunteers-cleaning-cities/5449447.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="مظاہرین جاتے ہیں، رضاکار صفائی کرنے آجاتے ہیں">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ac22ab67-2c28-4d6a-9dcc-3d36fa1d8ac4_tv_w33_r1.jpg" src="" alt="مظاہرین جاتے ہیں، رضاکار صفائی کرنے آجاتے ہیں">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >جون 04, 2020</span>
<a href="/a/america-protests-protesters-racism-black-american-volunteers-cleaning-cities/5449447.html">
<h4 class="media-block__title media-block__title--size-4" title="مظاہرین جاتے ہیں، رضاکار صفائی کرنے آجاتے ہیں">
مظاہرین جاتے ہیں، رضاکار صفائی کرنے آجاتے ہیں
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/peaceful-protesters-america-black-american-racism-violence-media-coverage/5449408.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="نسلی امتیاز کے خلاف بیشتر مظاہرے پر امن">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/80fb4797-3f2e-44c5-b38b-f82efb78add0_tv_w33_r1.jpg" src="" alt="نسلی امتیاز کے خلاف بیشتر مظاہرے پر امن">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >جون 04, 2020</span>
<a href="/a/peaceful-protesters-america-black-american-racism-violence-media-coverage/5449408.html">
<h4 class="media-block__title media-block__title--size-4" title="نسلی امتیاز کے خلاف بیشتر مظاہرے پر امن">
نسلی امتیاز کے خلاف بیشتر مظاہرے پر امن
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/america-protests-protesters-journalists-media-coverage-committee-protect-journalists/5449326.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="مظاہرے کور کرنے والے رپورٹرز کو درپیش مشکلات">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00815568-a092-4541-8b4d-0602316c3eb1_tv_w33_r1.jpg" src="" alt="مظاہرے کور کرنے والے رپورٹرز کو درپیش مشکلات">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >جون 04, 2020</span>
<a href="/a/america-protests-protesters-journalists-media-coverage-committee-protect-journalists/5449326.html">
<h4 class="media-block__title media-block__title--size-4" title="مظاہرے کور کرنے والے رپورٹرز کو درپیش مشکلات">
مظاہرے کور کرنے والے رپورٹرز کو درپیش مشکلات
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/america-baltimore-maryland-youth-protest-protesters-racism-black-americans/5449264.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="بالٹی مور کے نوجوانوں کا جارج فلائیڈ کو خراج عقیدت">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3ed95c67-e910-426a-8215-9168b24ee66f_tv_w33_r1.jpg" src="" alt="بالٹی مور کے نوجوانوں کا جارج فلائیڈ کو خراج عقیدت">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >جون 04, 2020</span>
<a href="/a/america-baltimore-maryland-youth-protest-protesters-racism-black-americans/5449264.html">
<h4 class="media-block__title media-block__title--size-4" title="بالٹی مور کے نوجوانوں کا جارج فلائیڈ کو خراج عقیدت">
بالٹی مور کے نوجوانوں کا جارج فلائیڈ کو خراج عقیدت
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/america-white-house-black-americans-protests-protesters-george-floyd/5449233.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="نسلی امتیاز کے خلاف وائٹ ہاؤس کے سامنے بھی احتجاج">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7960ad11-1186-4369-9748-0c1ba8b4bddf_tv_w33_r1.jpg" src="" alt="نسلی امتیاز کے خلاف وائٹ ہاؤس کے سامنے بھی احتجاج">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >جون 04, 2020</span>
<a href="/a/america-white-house-black-americans-protests-protesters-george-floyd/5449233.html">
<h4 class="media-block__title media-block__title--size-4" title="نسلی امتیاز کے خلاف وائٹ ہاؤس کے سامنے بھی احتجاج">
نسلی امتیاز کے خلاف وائٹ ہاؤس کے سامنے بھی احتجاج
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2683">مزید ویڈیوز</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
ٹی وی پروگرامز دیکھیے
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
ریڈیو پروگرامز دیکھیے
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=141" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5450772",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>