
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "77";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>تصاویر: غریب بچوں کے لیے قائم سولر اسکول</title>
<meta name="title" content="تصاویر: غریب بچوں کے لیے قائم سولر اسکول"/>
<meta name="description" content="" />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/solar-night-slum-school-in-faisalabad-20feb2018/4262015.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4262015.rtl" />
<meta content="تصاویر: غریب بچوں کے لیے قائم سولر اسکول" property="og:title" />
<meta content="پاکستان کے صنعتی شہر فیصل آباد سے تعلق رکھنے والے روحیل ورنڈ نے پاکستان میں پہلی مرتبہ سلم سولر نائٹ اسکول کی بنیاد رکھی ہے جہاں مزدوری کرنے والے بچے چٹائیاں بچھا کر سولر لائٹس کی روشنی میں تعلیم حاصل" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/solar-night-slum-school-in-faisalabad-20feb2018/4262015.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/DE90E38B-DAC1-4ED8-A324-38A26BA692A5_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="واجد شاہ" name="Author" />
<meta content="gallery" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/DE90E38B-DAC1-4ED8-A324-38A26BA692A5_w1200_r1_s.jpg" name="twitter:image0" />
<meta content="https://gdb.voanews.com/DFFE7801-2556-4EA7-8A5E-DECF62F03EEF_w1200_r1_s.jpg" name="twitter:image1" />
<meta content="https://gdb.voanews.com/CE5604D7-C0FB-47C9-B8C7-089376984C3D_w1200_r1_s.jpg" name="twitter:image2" />
<meta content="https://gdb.voanews.com/1E9CA843-E18C-4174-85ED-7643F7A29D81_w1200_r1_s.jpg" name="twitter:image3" />
<meta content="فوٹوز" name="news_keywords" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.22.0.0&amp;cb=77" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=77"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=77"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-photoblog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"تصاویر: غریب بچوں کے لیے قائم سولر اسکول",page_type:"4262015",page_name:"تصاویر: غریب بچوں کے لیے قائم سولر اسکول",short_headline:"تصاویر: غریب بچوں کے لیے قائم سولر اسکول",long_headline:"تصاویر: غریب بچوں کے لیے قائم سولر اسکول",headline:"تصاویر: غریب بچوں کے لیے قائم سولر اسکول",content_type:"Photo Blog",pub_year:"2018",pub_month:"02",pub_day:"20",pub_hour:"07",pub_minute:"30",pub_weekday:"Tuesday",byline:"شاہ, واجد",categories:"photos",slug:"solar-night-slum-school-in-faisalabad-20feb2018",section:"فوٹوز",english_section:"photos",article_uid:"4262015"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/668578957?pageName=voa%3aurd%3ar%3a4262015%3a%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1%3a+%d8%ba%d8%b1%db%8c%d8%a8+%d8%a8%da%86%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%82%d8%a7%d8%a6%d9%85+%d8%b3%d9%88%d9%84%d8%b1+%d8%a7%d8%b3%da%a9%d9%88%d9%84&amp;c6=%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1%3a+%d8%ba%d8%b1%db%8c%d8%a8+%d8%a8%da%86%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%82%d8%a7%d8%a6%d9%85+%d8%b3%d9%88%d9%84%d8%b1+%d8%a7%d8%b3%da%a9%d9%88%d9%84&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1%3a+%d8%ba%d8%b1%db%8c%d8%a8+%d8%a8%da%86%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%82%d8%a7%d8%a6%d9%85+%d8%b3%d9%88%d9%84%d8%b1+%d8%a7%d8%b3%da%a9%d9%88%d9%84&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=photos&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=photo+blog&amp;v4=D=c4&amp;c14=4262015&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="انٹرنیٹ ٹی وی" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">انٹرنیٹ ٹی وی</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3770">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:25</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4240553.html"
onclick=""
class="img-wrap" title="جہاں رنگ">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/47E0DC3A-EF6E-4C50-A0D0-720553FE7F30_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<a href="/a/4240553.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">جہاں رنگ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:30 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="مزید" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item" data-hlight-display="mobile" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="مزید" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/t/58.html">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4262015&amp;SiteId=445&amp;r=743454036&amp;it=0&amp;pd=20180220073000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4262015" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4262015&amp;SiteId=445&amp;r=743454036&amp;it=0&amp;pd=20180220073000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4262015" data-lt-siteId="445" />
</noscript>
<div class="category">
<a href="/z/2270">فوٹوز</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="">
تصاویر: غریب بچوں کے لیے قائم سولر اسکول </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-20T12:30:00+05:00">
فروری 20, 2018
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="واجد شاہ">واجد شاہ</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <div id="article-content">
<div class="show-single-line closed">
<div class="wsw">
پاکستان کے صنعتی شہر فیصل آباد سے تعلق رکھنے والے روحیل ورنڈ نے پاکستان میں پہلی مرتبہ سلم سولر نائٹ اسکول کی بنیاد رکھی ہے جہاں مزدوری کرنے والے بچے چٹائیاں بچھا کر سولر لائٹس کی روشنی میں تعلیم حاصل کرتے ہیں۔
</div>
<div class="trigger">
مزید<span class="ico ico-chevron-down"></span>
</div>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
<div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div id="galleryItems">
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/DE90E38B-DAC1-4ED8-A324-38A26BA692A5_w1024_q10_s.jpg" alt="فیصل آباد کے مضافات میں شام ہوتے ہی ایک نوجوان روحیل ورنڈ دن بھر محنت مزدوری کرنے والے بچوں کو تعلیم دینے میں مصروف ہوجاتے ہیں۔" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">1</span>
<span class="caption caption--inverted">فیصل آباد کے مضافات میں شام ہوتے ہی ایک نوجوان روحیل ورنڈ دن بھر محنت مزدوری کرنے والے بچوں کو تعلیم دینے میں مصروف ہوجاتے ہیں۔</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/DFFE7801-2556-4EA7-8A5E-DECF62F03EEF_w1024_q10_s.jpg" alt="اس اسکول کی بنیاد 2016 میں رکھی گئی تھی اور اب یہاں 65 بچے زیرِ تعلیم ہیں۔" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">2</span>
<span class="caption caption--inverted">اس اسکول کی بنیاد 2016 میں رکھی گئی تھی اور اب یہاں 65 بچے زیرِ تعلیم ہیں۔</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/CE5604D7-C0FB-47C9-B8C7-089376984C3D_w1024_q10_s.jpg" alt="اسکول کے اخراجات کا بیشتر حصہ خود روحیل اور اُن کے بعض دوست مل کر برداشت کرتے ہیں۔" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">3</span>
<span class="caption caption--inverted">اسکول کے اخراجات کا بیشتر حصہ خود روحیل اور اُن کے بعض دوست مل کر برداشت کرتے ہیں۔</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/1E9CA843-E18C-4174-85ED-7643F7A29D81_w1024_q10_s.jpg" alt="اسکول میں مزدوری کرنے والے بچے چٹائیوں پر بیٹھ کر سولر لائٹ کی روشنی میں تعلیم حاصل کرتے ہیں۔" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">4</span>
<span class="caption caption--inverted">اسکول میں مزدوری کرنے والے بچے چٹائیوں پر بیٹھ کر سولر لائٹ کی روشنی میں تعلیم حاصل کرتے ہیں۔</span>
</div>
</figcaption>
</figure>
<p class="buttons load-more">
<a class="btn link-showMore" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#galleryItems" data-ajax-url="/a/solar-night-slum-school-in-faisalabad-20feb2018/4262015/p1.html" href="/a/solar-night-slum-school-in-faisalabad-20feb2018/4262015/p1.html">مزید لوڈ کریں</a>
</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share share--content"
>
<span class="label label--share stand-alone"></span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html&amp;text=%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1%3a+%d8%ba%d8%b1%db%8c%d8%a8+%d8%a8%da%86%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%82%d8%a7%d8%a6%d9%85+%d8%b3%d9%88%d9%84%d8%b1+%d8%a7%d8%b3%da%a9%d9%88%d9%84" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html&amp;subject=تصاویر: غریب بچوں کے لیے قائم سولر اسکول" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
تصاویر: غریب بچوں کے لیے قائم سولر اسکول
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html&amp;text=%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1%3a+%d8%ba%d8%b1%db%8c%d8%a8+%d8%a8%da%86%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%82%d8%a7%d8%a6%d9%85+%d8%b3%d9%88%d9%84%d8%b1+%d8%a7%d8%b3%da%a9%d9%88%d9%84" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fsolar-night-slum-school-in-faisalabad-20feb2018%2f4262015.html&amp;subject=تصاویر: غریب بچوں کے لیے قائم سولر اسکول" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>تبصرے دیکھیں
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="more-info">
<div class="body-container">
<div class="col-xs-12 col-sm-12 col-md-7 col-md-offset-2 col-lg-7 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/solar-night-slum-school-in-faisalabad-20feb2018/4262015.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div data-lbox-embed-gallery="true">
<div data-lbox-gallery-item-src="https://gdb.voanews.com/DE90E38B-DAC1-4ED8-A324-38A26BA692A5_w1024_q10_s.jpg" data-lbox-gallery-item-title="فیصل آباد کے مضافات میں شام ہوتے ہی ایک نوجوان روحیل ورنڈ دن بھر محنت مزدوری کرنے والے بچوں کو تعلیم دینے میں مصروف ہوجاتے ہیں۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/DFFE7801-2556-4EA7-8A5E-DECF62F03EEF_w1024_q10_s.jpg" data-lbox-gallery-item-title="اس اسکول کی بنیاد 2016 میں رکھی گئی تھی اور اب یہاں 65 بچے زیرِ تعلیم ہیں۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/CE5604D7-C0FB-47C9-B8C7-089376984C3D_w1024_q10_s.jpg" data-lbox-gallery-item-title="اسکول کے اخراجات کا بیشتر حصہ خود روحیل اور اُن کے بعض دوست مل کر برداشت کرتے ہیں۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/1E9CA843-E18C-4174-85ED-7643F7A29D81_w1024_q10_s.jpg" data-lbox-gallery-item-title="اسکول میں مزدوری کرنے والے بچے چٹائیوں پر بیٹھ کر سولر لائٹ کی روشنی میں تعلیم حاصل کرتے ہیں۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/A56334DC-4AF0-4F03-81A2-6EC7495B7D66_w1024_q10_s.jpg" data-lbox-gallery-item-title="روحیل ورنڈ کا کہنا ہے کہ سولر اسکول میں بچوں کو کھانا، کپڑے اور کتابیں مہیا کی جاتی ہیں۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/12F6AFF8-363B-4CC0-A22D-C120D50E1743_w1024_q10_s.jpg" data-lbox-gallery-item-title="اسکول میں زیادہ تر ایسے بچے پڑھ رہے ہیں جو انتہائی غریب ہیں اور ان کے اہلِ خانہ ان کی تعلیم کے اخراجات برداشت نہیں کرسکتے۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/CBF2B184-47E4-4A7D-9E4D-AA41F1582217_w1024_q10_s.jpg" data-lbox-gallery-item-title="پاکستان میں غربت کی وجہ سے بڑی تعداد میں بچے تعلیم حاصل کرنے کے بجائے اپنے خاندان کی کفالت کے لیے محنت مزدوری کرتے ہیں۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/849D3246-5008-4283-A2C1-69D090AD9ED5_w1024_q10_s.jpg" data-lbox-gallery-item-title="روحیل کہتے ہیں کہ اس اسکول میں صرف نصابی کتابیں نہیں پڑھائی جاتیں بلکہ بچوں کو اُن کے حقوق اور اچھی زندگی گزارنے کے طریقوں کے بارے میں بھی بتایا جاتا ہے۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/5843C07F-D52E-4C13-B295-D4CAC62A9296_w1024_q10_s.jpg" data-lbox-gallery-item-title="روحیل کا ماننا ہے کہ شمسی توانائی سے چلنے والے اس اسکول میں تعلیم حاصل کرنے والے بچوں کی زندگی روشن ہو رہی ہے۔"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/CED996B5-8855-4B56-9BDC-E04211F0A555_w1024_q10_s.jpg" data-lbox-gallery-item-title="یہ بچے پہلے شمسی لائٹس اور ان سے ملحق بیٹریاں لا کر رکھتے ہیں اور پھر انھیں جوڑ کر علم کی روشنی سے علاقے کو منور کرتے ہیں۔"></div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=77" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "4262015",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>