
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟</title>
<meta name="title" content="افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟" />
<meta name="description" content="بی ایل اے نے اپنے ایک اعلامیے میں میر عبدالنبی بنگلزئی کی ہلاکت کی تصدیق کی ہے۔ البتہ کسی بھی تنظیم کی جانب سے ہلاکت کی ذمے داری ابھی تک قبول نہیں کی گئی ہے۔" />
<meta name="keywords" content="خبریں, جنوبی ایشیا, balochistan, BLA" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5909038.rtl" />
<meta content="افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟" property="og:title" />
<meta content="بی ایل اے نے اپنے ایک اعلامیے میں میر عبدالنبی بنگلزئی کی ہلاکت کی تصدیق کی ہے۔ البتہ کسی بھی تنظیم کی جانب سے ہلاکت کی ذمے داری ابھی تک قبول نہیں کی گئی ہے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/A629A70B-75FA-416C-8CB2-9B6D2578CBBF_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="ضیاء الرحمٰن" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/A629A70B-75FA-416C-8CB2-9B6D2578CBBF_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html" />
<script type="application/ld+json">{"articleSection":"جنوبی ایشیا","headline":"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟","inLanguage":"ur","keywords":"خبریں, جنوبی ایشیا, balochistan, BLA","author":{"@type":"Person","url":"","description":"ضیاء الرحمٰن کراچی میں مقیم ایک انویسٹیگیٹو صحافی اور محقق ہیں جو پاکستان کے سیکیورٹی معاملات، سیاست، مذہب اور انسانی حقوق کے موضوعات پر لکھتے ہیں۔","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/CB8DFB13-286F-4821-A019-B10339F46826.jpg"},"name":"ضیاء الرحمٰن"},"datePublished":"2021-05-30","dateModified":"2021-05-30 10:57:53Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html","url":"https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html","description":"بی ایل اے نے اپنے ایک اعلامیے میں میر عبدالنبی بنگلزئی کی ہلاکت کی تصدیق کی ہے۔ البتہ کسی بھی تنظیم کی جانب سے ہلاکت کی ذمے داری ابھی تک قبول نہیں کی گئی ہے۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/A629A70B-75FA-416C-8CB2-9B6D2578CBBF_w1080_h608.jpg"},"name":"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟",page_type:"article",page_name:"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟",short_headline:"افغانستان میں بلوچ علیحدگی پسند رہنماؤ...",long_headline:"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟",headline:"افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html",domain:"www.urduvoa.com",pub_year:"2021",pub_month:"05",pub_day:"30",pub_hour:"05",pub_minute:"00",pub_weekday:"Sunday",dateline:"کراچی",byline:"ضیاء الرحمٰن, ",categories:"news,south-asia",tags:"balochistan;bla",slug:"who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021",section:"جنوبی ایشیا",english_section:"south-asia",article_uid:"5909038"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/473901423?pageName=voa%3aurd%3ar%3aarticle%3a%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%20%d9%85%db%8c%da%ba%20%d8%a8%d9%84%d9%88%da%86%20%d8%b9%d9%84%db%8c%d8%ad%d8%af%da%af%db%8c%20%d9%be%d8%b3%d9%86%d8%af%20%d8%b1%db%81%d9%86%d9%85%d8%a7%d8%a4%da%ba%20%da%a9%db%8c%20%db%81%d9%84%d8%a7%da%a9%d8%aa%d9%88%da%ba%20%da%a9%db%92%20%d9%be%db%8c%da%86%da%be%db%92%20%da%a9%d9%88%d9%86%d8%9f&amp;c6=%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%20%d9%85%db%8c%da%ba%20%d8%a8%d9%84%d9%88%da%86%20%d8%b9%d9%84%db%8c%d8%ad%d8%af%da%af%db%8c%20%d9%be%d8%b3%d9%86%d8%af%20%d8%b1%db%81%d9%86%d9%85%d8%a7%d8%a4%da%ba%20%da%a9%db%8c%20%db%81%d9%84%d8%a7%da%a9%d8%aa%d9%88%da%ba%20%da%a9%db%92%20%d9%be%db%8c%da%86%da%be%db%92%20%da%a9%d9%88%d9%86%d8%9f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%20%d9%85%db%8c%da%ba%20%d8%a8%d9%84%d9%88%da%86%20%d8%b9%d9%84%db%8c%d8%ad%d8%af%da%af%db%8c%20%d9%be%d8%b3%d9%86%d8%af%20%d8%b1%db%81%d9%86%d9%85%d8%a7%d8%a4%da%ba%20%da%a9%db%8c%20%db%81%d9%84%d8%a7%da%a9%d8%aa%d9%88%da%ba%20%da%a9%db%92%20%d9%be%db%8c%da%86%da%be%db%92%20%da%a9%d9%88%d9%86%d8%9f&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=south-asia&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5909038&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا">جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7385.html" title="صحت">صحت</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/58" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Urdu">
<span class="badge badge--live" >لائیو بلاگ</span>
Urdu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راؤنڈ ٹیبل">
<span class="ico ico-audio"></span>
راؤنڈ ٹیبل
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5909038&amp;SiteId=445&amp;r=174232994&amp;it=0&amp;pd=20210530050053" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5909038" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5909038&amp;SiteId=445&amp;r=174232994&amp;it=0&amp;pd=20210530050053" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5909038" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2259">جنوبی ایشیا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-30T10:00:00+05:00">
آخری بار اپڈیٹ کیا گیا مئی 30, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ضیاء-الرحمٰن/pgvyt" title="ضیاء الرحمٰن">ضیاء الرحمٰن</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/A629A70B-75FA-416C-8CB2-9B6D2578CBBF_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fwho-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021%2f5909038.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fwho-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021%2f5909038.html&amp;text=%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86+%d9%85%db%8c%da%ba+%d8%a8%d9%84%d9%88%da%86+%d8%b9%d9%84%db%8c%d8%ad%d8%af%da%af%db%8c+%d9%be%d8%b3%d9%86%d8%af+%d8%b1%db%81%d9%86%d9%85%d8%a7%d8%a4%da%ba+%da%a9%db%8c+%db%81%d9%84%d8%a7%da%a9%d8%aa%d9%88%da%ba+%da%a9%db%92+%d9%be%db%8c%da%86%da%be%db%92+%da%a9%d9%88%d9%86%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fwho-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021%2f5909038.html&amp;subject=افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fwho-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021%2f5909038.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fwho-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021%2f5909038.html&amp;text=%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86+%d9%85%db%8c%da%ba+%d8%a8%d9%84%d9%88%da%86+%d8%b9%d9%84%db%8c%d8%ad%d8%af%da%af%db%8c+%d9%be%d8%b3%d9%86%d8%af+%d8%b1%db%81%d9%86%d9%85%d8%a7%d8%a4%da%ba+%da%a9%db%8c+%db%81%d9%84%d8%a7%da%a9%d8%aa%d9%88%da%ba+%da%a9%db%92+%d9%be%db%8c%da%86%da%be%db%92+%da%a9%d9%88%d9%86%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fwho-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021%2f5909038.html&amp;subject=افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کے پیچھے کون؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">کراچی —&nbsp;</span>
<p><strong>پاکستان کے صوبۂ بلوچستان کے کالعدم علیحدگی پسند گروپ بلوچ لبریشن آرمی (بی ایل اے) کے اہم کمانڈر کی افغانستان کے شہر قندھار میں ہونے والے ایک حملے میں ہلاکت کے بعد ایک بار پھر یہ بحث شروع ہو گئی ہے کہ افغانستان میں پناہ لینے والے بلوچ علیحدگی پسند گروہوں کے رہنماؤں اور اراکین کی ہلاکتوں کے پیچھے کون ہے؟</strong><br />
<br />
افغانستان کے شہر قندھار میں 27 مئی کو بی ایل اے کے ایک اہم کمانڈر میر عبدالنبی بنگلزئی ایک پراسرار حملے میں ہلاک ہو گئے تھے۔<br />
<br />
بلوچستان کی شورش پر گہری نظر رکھنے والے بعض تجزیہ کار میر عبدالنبی بنگلزئی کی ہلاکت کو بلوچ علیحدگی پسندی کی تحریک کے لیے ایک بڑا دھچکہ قراردے رہے ہیں۔ </p>
<p>بعض تجزیہ کاروں کا کہنا ہے کہ یہ ہلاکت حکومتِ پاکستان کے ان دعوؤں کی تصدیق بھی کر رہی ہے کہ بلوچ اور سندھی علیحدگی پسند تنظیمیں، افغانستان سے پاکستان میں پرتشدد کارروائیاں کر رہی ہیں۔<br />
<br />
بی ایل اے نے اپنے ایک اعلامیے میں میر عبدالنبی بنگلزئی کی ہلاکت کی تصدیق کی ہے۔ البتہ کسی بھی تنظیم کی جانب سے ہلاکت کی ذمے داری ابھی تک قبول نہیں کی گئی ہے۔</p>
<p>پاکستان کے صوبۂ بلوچستان میں متعدد کالعدم بلوچ علیحدگی پسند تنظیمیں فعال ہیں جن میں سرکردہ 'بی ایل اے' اور اللہ نذربلوچ کی سربراہی میں فعال بلوچ لبریشن فرنٹ، برہمداغ بگٹی کی بلوچ ریپبلکن پارٹی (بی آر پی) شامل ہیں۔</p>
<p>تجزیہ کاروں کے مطابق یہ گروہ پاکستان کی سیکیورٹی فورسز کے ساتھ ساتھ چینی حکومت کے مفادات، خصوصاً چین، پاکستان اقتصادی راہداری (سی پیک) کو بھی نشانہ بناتے ہیں۔</p>
<p>ان گروہوں کا یہ الزام رہا ہے کہ ان منصوبوں کے ذریعے بلوچستان کے وسائل پر قبضہ کر کے بلوچوں کو اُن کے حقوق سے محروم کیا جا رہا ہے۔</p>
<p>پاکستانی حکومت کئی برسوں سے بلوچ علیحدگی پسند گروہوں کے خلاف آپریشن جاری رکھے ہوئے ہے۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="پاکستانی حکام کا یہ دعویٰ رہا ہے کہ کالعدم بلوچ تنظیموں کے سیکڑوں اراکین سرینڈر کر چکے ہیں۔" src="https://gdb.voanews.com/7B485445-7B1D-4987-B1A4-B0EFAEA82B51_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">پاکستانی حکام کا یہ دعویٰ رہا ہے کہ کالعدم بلوچ تنظیموں کے سیکڑوں اراکین سرینڈر کر چکے ہیں۔</span>
</figcaption>
</figure>
</div>
<h3 class="wsw__h3" style="color:Red;"><strong>میر عبدالنبی بنگلزئی کون تھے؟</strong></h3>
<p>میر عبدالنبی بنگلزئی کی ہلاکت کی تصدیق کرتے ہوئے بی ایل اے کے ترجمان جینئد بلوچ نے اپنے اعلامیے میں انہیں کالعدم تنظیم کے تجربہ کار ساتھی اور اعلیٰ کمانڈروں میں سے ایک قرار دیا ہے۔<br />
<br />
بی ایل اے کے بیان میں میر بنگلزئی کی ہلاکت کی جگہ نہیں بتائی گئی ہے۔ البتہ افغانستان کے نجی ٹی وی چینل 'شمشاد' کے مطابق 27 مئی کی سہ پہر قندھار کے پولیس ڈسٹرکٹ تھری کی حدود میں نامعلوم مسلح افراد کی فائرنگ سے بلوچ علیحدگی پسند رہنما میر عبدالنبی بنگلزئی ہلاک ہوئے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;\u0026lt;a href=\"https://twitter.com/hashtag/BLA?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#BLA\u0026lt;/a\u0026gt;’s top commander killed in \u0026lt;a href=\"https://twitter.com/hashtag/Afghanistan?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Afghanistan\u0026lt;/a\u0026gt;: reports \u0026lt;a href=\"https://twitter.com/hashtag/ArianaNews?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#ArianaNews\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/Afghanistan?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Afghanistan\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://t.co/XjtAc75ott\"\u0026gt;https://t.co/XjtAc75ott\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/vJOQydOBYy\"\u0026gt;pic.twitter.com/vJOQydOBYy\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Ariana News (@ArianaNews_) \u0026lt;a href=\"https://twitter.com/ArianaNews_/status/1398261749791576066?ref_src=twsrc%5Etfw\"\u0026gt;May 28, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>بی ایل اے کے بیان کے مطابق میر بنگلزئی 2002 میں تنظیم میں شامل ہوئے اور اسلم بلوچ عرف اسلم اچھو اور تنظیم کے دیگر مارے جانے والے تنظیمی رہنما آغا محمود خان، میر عبدالغفار لانگو اور سگار امیر بخش لانگو کے انتہائی قریبی ساتھی تھے۔<br />
<br />
بلوچ علیحدگی پسند گروہوں کے اندرونی معاملات سے باخبر بلوچستان کے ایک صحافی نے وائس آف امریکہ کو بتایا کہ چنکا میر کے نام سے مشہور 57 سالہ میر بنگلزئی نے تنظیمی و قبائلی امور پر دانشمندانہ دسترس رکھنے کی وجہ سے 'بی ایل اے' کو منظم کیا اور 2012 میں بی ایل اے کے کمانڈر بنا دیے گئے۔</p>
<h3 class="wsw__h3" style="color:Red;">'یہ پہلی ہلاکت نہیں'</h3>
<p>بلوچستان کے صحافیوں اور سیاسی رہنماؤں کے مطابق افغانستان میں گزشتہ دو، تین برسوں سے افغانستان کے دو صوبوں قندھار اور ہلمند میں پناہ لینے والے بلوچ علیحدگی پسند رہنما اور ان کے خاندان کے افراد پر حملوں کا سلسلہ جاری ہے۔<br />
<br />
خیال رہے کہ قندھار اور ہلمند صوبوں کی سرحدیں پاکستان کے صوبۂ بلوچستان سے ملتی ہیں۔<br />
<br />
صحافیوں کے بقول افغانستان میں بلوچ علیحدگی پسند رہنماؤں کی ہلاکتوں کا سلسلہ دسمبر 2018 میں بی ایل اے کے اہم کمانڈر اسلم بلوچ عرف اچھو کی ہلاکت سے شروع ہوا۔ وہ قندھار کے پوش علاقے عینو مینا میں ایک خود کش حملے میں چار ساتھیوں سمیت مارے گئے تھے۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="عینو مینا کا شمار قندھار کے پوش علاقوں میں ہوتا ہے۔ (فائل فوٹو)" src="https://gdb.voanews.com/6A3E9F83-3A35-4F6D-867D-45CAA7AB0F92_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">عینو مینا کا شمار قندھار کے پوش علاقوں میں ہوتا ہے۔ (فائل فوٹو)</span>
</figcaption>
</figure>
</div>
<p>پاکستانی حکومت نے اسلم بلوچ عرف اچھو کو کراچی میں نومبر 2018 کے اواخر میں چین کے قونصل خانے پر ہونے والے حملے کے ماسٹر مائنڈ کے طور پر مقدمات میں نامزد کرتے ہوئے ان کے سر کی قیمت 50 لاکھ روپے رکھی تھی۔<br />
<br />
اسی طرح کراچی شہر میں ہی جب بی ایل اے کے عسکریت پسندوں نے جون 2020 میں پاکستان اسٹاک ایکسچینج کی عمارت پرحملہ کیا تو حملے کے دوسرے دن قندھار کے عینو مینا ہی کے علاقے میں بی ایل اے کے زیرِ استعمال ایک گھر کو دھماکے سے اڑا دیا گیا۔</p>
<p>گزشتہ سال دسمبر میں افغانستان کے صوبے نمروز سے پاکستانی بلوچ رہنما حضرت گل کے بیٹے کو نامعلوم افراد نے اغوا کر کے اس کی تشدد زدہ لاش پھینک دی۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="بی ایل اے کمانڈر اسلم بلوچ جو 2018 میں قندھار میں مارے گئے تھے۔" src="https://gdb.voanews.com/10F40DCC-E20B-4F40-A104-442DF51C3D09_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">بی ایل اے کمانڈر اسلم بلوچ جو 2018 میں قندھار میں مارے گئے تھے۔</span>
</figcaption>
</figure>
</div>
<p>بلوچ علیحدگی پسند حامی ویب سائٹس کے مطابق حضرت گل پاکستان میں سیکیورٹی فورسز کے آپریشنز سے بچ کر افغانستان پناہ لینے والے بلوچ علیحدگی پسند گروہوں کے رہنماؤں اور ان کے اہلِ خانہ کے لیے رہائش کا بندوبست کرتے تھے۔<br />
<br />
اسی ماہ قندھار میں ہی بلوچستان کے ضلع ڈیرہ بگٹی سے تعلق رکھنے والے دو افراد گلبہار بگٹی اور ان کے بیٹے مراد علی بگٹی ایک فائرنگ کے واقعے میں ہلاک ہوئے۔<br />
<br />
'بی آر پی' کے سربراہ براہمداغ بگٹی نے ٹوئٹر پر ان ہلاکتوں کی تصدیق کرتے ہوئے کہا کہ ماضیٔ قریب میں گلبہار بگٹی کا ایک بیٹا، پوتا اور بھتیجا پہلے ہی افغانستان میں پاکستان کی خفیہ ایجنسیوں کے ہاتھوں ہلاک ہو چکے ہیں۔<br />
<br />
فروری میں بی ایل ایف کے دو اراکین قندھار میں ہی فائرنگ کا نشانہ بن کر ہلاک ہوئے۔<br />
<br />
اپریل میں قندھار کے سرحدی قصبے اسپین بولدک میں بگٹی قبیلے کے چار افراد ہلاک ہوئے جس کی تصدیق بی آر پی کے ترجمان شیر محمد بگٹی نے ٹوئٹر پر کی۔<br />
<br />
بلوچ علیحدگی پسند گروہوں کے معاملات سے باخبر تربت کے ایک طالبعلم سیاسی رہنما نے وائس آف امریکہ کو بتایا کہ یہ گروہ افغانستان میں موجودگی اور ہلاکتوں اورحملوں کا ذکر اس لیے کھلے الفاظ میں نہیں کرتے کہ کہیں پاکستانی اہلکاروں کو ان کے ٹھکانوں کا پتا نہ چلے۔<br />
<br />
خیال رہے کہ بی ایل اے نے بھی اپنے اعلامیے میں میر بنگلزئی کی ہلاکت کی جگہ بتانے سے گریز کیا۔<br />
<br />
طالبعلم رہنما کے بقول ’’ہر ماہ قندھار یا دیگر افغان صوبوں میں اندازاً ایک یا دو ایسے واقعات رونما ہوتے رہتے ہیں جن میں بلوچ علیحدگی پسند گروہوں کے رہنماؤں یا رشتہ داروں کو نشانہ بنایا جاتا ہے۔‘‘</p>
<h3 class="wsw__h3" style="color:Red;"><strong>بلوچ علیحدگی پسندوں کی ہلاکت کے پیچھے کون؟</strong></h3>
<p>بلوچ علیحدگی پسند رہنماؤں کی افغانستان میں ہلاکتوں کی ذمے داری کسی بھی گروہ کی جانب سے قبول نہیں کی گئی مگر بلوچ علیحدگی پسند تنظیموں کا یہ الزام ہے کہ پاکستانی سیکیورٹی ادارے ان ہلاکتوں میں ملوث ہیں۔<br />
<br />
البتہ بلوچستان کی حکمران جماعت بلوچستان عوامی پارٹی سے تعلق رکھنے والے سینیٹر انوار الحق کاکڑ نے وائس آف امریکہ کو بتایا کہ ہو سکتا ہے کہ بلوچ علیحدگی پسند تنظیموں کے آپس میں اختلافات کی وجہ سے یہ ہلاکتیں ہو رہی ہوں۔<br />
<br />
ان کے بقول،’’یہاں سب سے اہم بات یہ ہے کہ یہ ہلاکتیں اسلام آباد کے اس دعوے کی تائید کرتی ہیں کہ افغانستان کی سر زمین پر پاکستان مخالف بلوچ علیحدگی پسند تنظیموں کو ٹھکانے اور مدد فراہم کی جا رہی ہے تاکہ بلوچستان میں شورش کو ہوا دی جا سکے۔‘‘<br />
<br />
قندھار کے ایک قبائلی رہنما ملک احمد نورزئی نے وائس آف امریکہ کو بتایا کہ قندھار سمیت افغانستان بھر میں وار لارڈز، ڈرگ لارڈز، سرکاری سیکیورٹی افسران اور افغان طالبان کے منحرف کمانڈر پیسوں کے عوض کسی کو کہیں بھی آسانی سے مار سکتے ہیں۔<br />
<br />
پاکستان شروع ہی سے قندھار کے سیکیورٹی چیف عبدالرزاق اچکزئی پر بلوچ علیحدگی پسند گروہوں کو خفیہ ٹھکانے اور انہیں سرحد پار حملوں میں مدد فراہم کرنے کے الزامات عائد کرتا رہا ہے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/ef861503-746a-4718-b9a5-13e8ddb09707_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/ef861503-746a-4718-b9a5-13e8ddb09707_tv_w250_r1.jpg" alt="پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک" title="پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/ef861503-746a-4718-b9a5-13e8ddb09707_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5785271&SiteId=445&r=174232994&it=0&pd=20210220040000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک" data-sdkvideo="html5" data-sdkid="5785271" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5785271.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/ef861503-746a-4718-b9a5-13e8ddb09707_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5785271.html" target="_blank" title="پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک">پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5785271.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5785271.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5785271.html&amp;text=%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d9%85%db%8c%da%ba+%d9%84%d8%a7%d9%be%d8%aa%d8%a7+%d8%a7%d9%81%d8%b1%d8%a7%d8%af+%da%a9%d8%a7+%d9%85%d8%b9%d8%a7%d9%85%d9%84%db%81%3a+%d9%84%d9%88%da%af+%da%a9%d8%a6%db%8c%d8%8c+%da%a9%db%81%d8%a7%d9%86%db%8c+%d8%a7%db%8c%da%a9"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5785271.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5785271.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:59
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5785271.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_240p.mp4?download=1" title="240p | 5.7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5785271, 'پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک', null, 'گیتی آرا', '2021', '02', '20')">
240p | 5.7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707.mp4?download=1" title="360p | 9.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5785271, 'پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک', null, 'گیتی آرا', '2021', '02', '20')">
360p | 9.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_480p.mp4?download=1" title="480p | 18.7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5785271, 'پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک', null, 'گیتی آرا', '2021', '02', '20')">
480p | 18.7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_720p.mp4?download=1" title="720p | 29.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5785271, 'پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک', null, 'گیتی آرا', '2021', '02', '20')">
720p | 29.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/e/ef/ef861503-746a-4718-b9a5-13e8ddb09707_1080p.mp4?download=1" title="1080p | 53.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5785271, 'پاکستان میں لاپتا افراد کا معاملہ: لوگ کئی، کہانی ایک', null, 'گیتی آرا', '2021', '02', '20')">
1080p | 53.5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>البتہ کوئٹہ میں تعینات ایک سیکیورٹی اہلکار نے وائس آف امریکہ کو نام شائع نہ کرنے پر بتایا کہ عبدالرزاق اچکزئی کی اکتوبر 2018 میں ہلاکت کے بعد بلوچ علیحدگی پسند گروہ ایک بڑے با اثر حامی کی حمایت کھو بیٹھے۔<br />
<br />
خیال رہے کہ عبدالرزاق اچکزئی کی ہلاکت کے بعد ان کے بھائی تادین خان کو ان کی جگہ قندھار کا سیکیورٹی چیف مقرر کیا گیا۔<br />
<br />
پاکستان کی جانب سے بلوچ علیحدگی پسندوں کی حمایت کے الزامات کے جواب میں کابل حکومت، پاکستان پر افغان طالبان کی مدد کے الزامات عائد کرتی رہتی ہے۔<br />
<br />
اسی طرح حکومتِ پاکستان ہمسایہ ملک بھارت پر بھی الزامات لگاتی ہے کہ وہ بلوچ علیحدگی پسند گروہوں کی مدد کر رہا ہے لیکن نئی دہلی کی حکومت ان الزامات کو بے بنیاد قرار دیتی رہی ہے۔<br />
<br />
سرحد پار بلوچستان کے تاجروں کے ساتھ کاروبار کرنے والے ملک احمد نورزئی نے کہا کہ ’’کئی برسوں سے قندھار میں پاکستان مخالف گروہوں، خصوصاً بلوچ علیحدگی پسند تنظیموں سے وابستہ افراد کی ہلاکتیں ہو رہی ہیں مگر قندھار کی اپنی سیکیورٹی کی صورت حال اتنی بری ہے کہ ایسے واقعات دب جاتے ہیں۔‘‘<br />
<br />
ان کے بقول، ’’یہ پیسے پاکستان دے یا چین، کسی کو بھی اجرت کے عوض قتل کرنے کے لیے تیار کئی گروہ افغانستان میں فعال ہیں۔‘‘</p>
<h3 class="wsw__h3" style="color:Red;"><strong>ایران سے افغانستان اڈوں کی منتقلی</strong></h3>
<p>پاکستان کے بلوچ علیحدگی پسند گروہ ایک عرصے تک ایران کے سرحدی صوبے سیستان بلوچستان میں ایرانی حکومت کے خلاف فعال سنی بلوچ شدت پسند تنظیم جیش العدل کے ساتھ تعاون کے ذریعے ایک دوسرے کو خفیہ ٹھکانے فراہم کرنے اور سرحد پار حملوں میں بھی ایک دوسرے کو مدد فراہم کرتے رہے ہیں۔<br />
<br />
اطلاعات کے مطابق ایرانی حکومت کی جانب سے سخت کریک ڈاؤن کے بعد پاکستان کے علیحدگی پسند گروہوں کو افغانستان کے صوبے قندھار میں اپنے خفیہ ٹھکانے منتقل کرنا پڑے۔<br />
<br />
سندھ پولیس کے شعبہ انسدادِ دہشت گردی (سی ٹی ڈی) کے مطابق سندھ کی کالعدم علیحدگی پسند تنظیم سندھو دیش ریولوشنری آرمی کے سربراہ سید اصغر شاہ نے بھی بلوچ علیحدگی پسند تنظیموں کے ساتھ قندھار میں پناہ لے رکھی ہے۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>افغانستان میں پاکستانی طالبان بھی نشانے پر</strong></h3>
<p>پاکستانی حکام کے بقول بلوچ علیحدگی پسند تنظیموں کی طرح پاکستان کی کالعدم شدت پسند تنظیم تحریکِ طالبان پاکستان (ٹی ٹی پی) کے رہنما بھی افغانستان کے سرحدی صوبوں میں پناہ لیے ہوئے ہیں۔<br />
<br />
'ٹی ٹی پی' کے متعدد رہنما، بشمول سربراہ ملا فضل اللہ، امریکی ڈرون حملوں میں مارے گئے ہیں مگر گزشتہ دو برسوں سے پراسرار طریقے سے فائرنگ یا بم دھماکوں کے واقعات میں افغانستان کے مختلف علاقوں میں ان کی ہلاکتیں ہو رہی ہیں۔<br />
<br />
ٹی ٹی پی نے خود اپنی مطبوعات میں حالیہ چند برسوں میں اپنے درجنوں رہنماؤں اور حمایتیوں کی ہلاکتوں کی تصدیق کی ہے۔<br />
<br />
خیال رہے کہ پاکستان نے جون 2014 میں شمالی وزیرستان میں آپریشن ضربِ عضب شروع کیا تھا۔ اس آپریشن کے سبب شمالی وزیرستان میں ملک بھر سے جمع ہوئے ٹی ٹی پی کے دھڑوں اوردیگر تنظیموں کے رہنما اورخاندانوں کو افغانستان کے سرحدی صوبوں کی جانب منتقل ہونا پڑا۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/E8AAF48A-96EE-4671-9D5A-9ACA32A06610_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p><br />
جنوبی اور شمالی وزیرستان سے تعلق رکھنے والے طالبان گروہ افغانستان کے صوبوں پکتیکا اورخوست جب کہ سوات، باجوڑ، مہمند، خیبر اور دیگر قریبی علاقوں میں سرگرم ’ٹی ٹی پی‘ کے شدت پسند افغان صوبوں کنڑ اورننگرہار منتقل ہو گئے تھے۔<br />
</p>
<h3 class="wsw__h3" style="color:Red;"><strong>امریکی افواج کے انخلا کے بعد کیا ہو گا؟</strong></h3>
<p>امریکہ اور اتحادی افواج کے افغانستان سے انخلا کے حالیہ اعلان کے تناظر میں خطے کی بدلتی صورتِ حال کے پیشِ نظر بلوچ علیحدگی پسند گروہوں کا مستقبل بھی غیر یقینی کا شکار نظر آ رہا ہے۔<br />
<br />
سینیٹر انوار کاکڑ کے خیال میں نئے پیدا ہونے والے حالات کے تناظر میں ’’امریکی افواج کے انخلا کے بعد افغانستان کی صورتِ حال میں بلوچستان کی علیحدگی پسند تنظیموں کے لیے مسائل پیدا ہوں گے۔‘‘ مختلف ممکنہ حالات کے حوالے سے ان کے بقول، ’’ان گروہوں کو موجود اب آسائشیں یا آزادیاں مستقبل قریب کے افغانستان میں دستیاب نہیں ہوں گی۔‘‘<br />
<br />
بلوچ علیحدگی پسند گروہوں کے اندرونی معاملات سے باخبر حلقے بھی سینیٹر کاکڑ کی بات سے متفق ہیں۔<br />
<br />
بلوچ طالبعلم رہنما نے حالات میں ممکنہ طور پر آنے والی تبدیلیوں کی وضاحت کرتے ہوئے کہا کہ امریکی افواج کے انخلا کے بعد قندھار اور افغانستان کے سرحدی صوبے افغان طالبان کے مکمل کنٹرول میں آ جائیں گے جو پاکستان اور چین کی حکومتوں سے دوستانہ تعلقات رکھتے ہیں۔<br />
<br />
ان کے بقول،’’یہ کہنا قبل از وقت ہو گا مگر یوں لگ رہا ہے کہ مستقبل کے افغانستان میں بلوچ علیحدگی پسند گروہوں کو قندھار سے نکل کر شاید افغانستان کے شمال میں ان صوبوں میں جانا پڑے جہاں پاکستان مخالف جذبات رکھنے والے ماضی میں تشکیل دیے گئے طالبان مخالف شمالی اتحاد کا اثرو نفوس ہے۔‘‘</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/who-is-behind-killings-of-baloch-separists-in-afghanistan-30may2021/5909038.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dacoit-gangs-of-sindh-and-punjab-27may2021/5906357.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="شمالی سندھ اور جنوبی پنجاب کے ڈکیت گینگ پولیس کے ہاتھ کیوں نہیں آتے؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C0757970-310B-4E5B-93E2-BF119BFB4E1D_w33_r1.jpg" src="" alt="شمالی سندھ اور جنوبی پنجاب کے ڈکیت گینگ پولیس کے ہاتھ کیوں نہیں آتے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/dacoit-gangs-of-sindh-and-punjab-27may2021/5906357.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="شمالی سندھ اور جنوبی پنجاب کے ڈکیت گینگ پولیس کے ہاتھ کیوں نہیں آتے؟">
شمالی سندھ اور جنوبی پنجاب کے ڈکیت گینگ پولیس کے ہاتھ کیوں نہیں آتے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/reko-dik-case-and-pia-assets-/5905307.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ریکوڈک کیس: پی آئی اے کے اثاثے بچ گئے، چھ ارب ڈالر کی تلوار بدستور موجود">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C1D730DD-5717-49C0-A1A4-2E4D4E39B9BE_w33_r1.jpg" src="" alt="ریکوڈک کیس: پی آئی اے کے اثاثے بچ گئے، چھ ارب ڈالر کی تلوار بدستور موجود" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/reko-dik-case-and-pia-assets-/5905307.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ریکوڈک کیس: پی آئی اے کے اثاثے بچ گئے، چھ ارب ڈالر کی تلوار بدستور موجود">
ریکوڈک کیس: پی آئی اے کے اثاثے بچ گئے، چھ ارب ڈالر کی تلوار بدستور موجود
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tribal-clashes-in-sindh-18may2021/5894585.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="شمالی سندھ میں خونریز قبائلی تنازعات پر قابو کیوں نہیں پایا جا سکا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7F322EEE-4150-4304-B24C-BE5834702BC9_w33_r1.jpg" src="" alt="شمالی سندھ میں خونریز قبائلی تنازعات پر قابو کیوں نہیں پایا جا سکا؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tribal-clashes-in-sindh-18may2021/5894585.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="شمالی سندھ میں خونریز قبائلی تنازعات پر قابو کیوں نہیں پایا جا سکا؟">
شمالی سندھ میں خونریز قبائلی تنازعات پر قابو کیوں نہیں پایا جا سکا؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/foreign-office-conveys-conerns-to-pakistan-over-stateemts-from-its-leaders-17may2021/5893247.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغان صدر کے الزامات: کیا پاک، افغان تعلقات میں سرد مہری بڑھ رہی ہے؟ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6AB97088-C549-4496-BA79-589FD2CECD77_w33_r1.jpg" src="" alt="افغان صدر کے الزامات: کیا پاک، افغان تعلقات میں سرد مہری بڑھ رہی ہے؟ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/foreign-office-conveys-conerns-to-pakistan-over-stateemts-from-its-leaders-17may2021/5893247.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="افغان صدر کے الزامات: کیا پاک، افغان تعلقات میں سرد مہری بڑھ رہی ہے؟ ">
افغان صدر کے الزامات: کیا پاک، افغان تعلقات میں سرد مہری بڑھ رہی ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/opeartions-against-militants-in-sindh-and-reasons-of-insurgency-08may2021/5881991.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا سیکیورٹی اداروں نے شمالی سندھ میں دہشت گردوں کا نیٹ ورک توڑ دیا؟ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/06BD1F5C-974C-4EC3-9445-C5B5658B48BF_w33_r1.jpg" src="" alt="کیا سیکیورٹی اداروں نے شمالی سندھ میں دہشت گردوں کا نیٹ ورک توڑ دیا؟ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/opeartions-against-militants-in-sindh-and-reasons-of-insurgency-08may2021/5881991.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کیا سیکیورٹی اداروں نے شمالی سندھ میں دہشت گردوں کا نیٹ ورک توڑ دیا؟ ">
کیا سیکیورٹی اداروں نے شمالی سندھ میں دہشت گردوں کا نیٹ ورک توڑ دیا؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/police-order-probe-of-boy-killed-in-quetta-06may2021/5880290.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بلوچستان: کوئٹہ میں پولیس کی مبینہ فائرنگ سے نوجوان کی ہلاکت پر تحقیقات کا حکم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1530B3C0-1DCC-4F1E-93E9-FB21DCEF102D_cx0_cy23_cw0_w33_r1.jpg" src="" alt="بلوچستان: کوئٹہ میں پولیس کی مبینہ فائرنگ سے نوجوان کی ہلاکت پر تحقیقات کا حکم" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/police-order-probe-of-boy-killed-in-quetta-06may2021/5880290.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بلوچستان: کوئٹہ میں پولیس کی مبینہ فائرنگ سے نوجوان کی ہلاکت پر تحقیقات کا حکم">
بلوچستان: کوئٹہ میں پولیس کی مبینہ فائرنگ سے نوجوان کی ہلاکت پر تحقیقات کا حکم
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/four-fc-soldiers-killed-during-attack-at-pakistan-afghanistan-border-05may2021/5878860.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بلوچستان میں پاک افغان بارڈر پر باڑ لگانے کے دوران فائرنگ، چار سیکیورٹی اہل کار ہلاک ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E8AAF48A-96EE-4671-9D5A-9ACA32A06610_w33_r1.jpg" src="" alt="بلوچستان میں پاک افغان بارڈر پر باڑ لگانے کے دوران فائرنگ، چار سیکیورٹی اہل کار ہلاک " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/four-fc-soldiers-killed-during-attack-at-pakistan-afghanistan-border-05may2021/5878860.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بلوچستان میں پاک افغان بارڈر پر باڑ لگانے کے دوران فائرنگ، چار سیکیورٹی اہل کار ہلاک ">
بلوچستان میں پاک افغان بارڈر پر باڑ لگانے کے دوران فائرنگ، چار سیکیورٹی اہل کار ہلاک
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5909038",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>