
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=231" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "231";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک </title>
<meta name="title" content="راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک " />
<meta name="description" content="پولیس کے مطابق موڑ کاٹتے ہوئے بس کئی سو فٹ نیچے کھائی میں گری تھی جس کی وجہ سے ریسکیو آپریشن میں کافی مشکلات کا سامنا کرنا پڑا۔ زخمیوں کو ایمبولینسز کے ذریعے ڈیرہ اسماعیل خان اور ژوب منتقل کیا گیا۔" />
<meta name="keywords" content="خبریں, پاکستان, balochistan, Road Accident Balochistan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6643176.rtl" />
<meta content="راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک " property="og:title" />
<meta content="پولیس کے مطابق موڑ کاٹتے ہوئے بس کئی سو فٹ نیچے کھائی میں گری تھی جس کی وجہ سے ریسکیو آپریشن میں کافی مشکلات کا سامنا کرنا پڑا۔ زخمیوں کو ایمبولینسز کے ذریعے ڈیرہ اسماعیل خان اور ژوب منتقل کیا گیا۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/02E4728E-0ADF-4988-9787-6BAD2CF42BA7_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="غلام مرتضیٰ زہری" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/02E4728E-0ADF-4988-9787-6BAD2CF42BA7_w1200_r1.jpg" name="twitter:image" />
<meta content="پولیس کے مطابق موڑ کاٹتے ہوئے بس کئی سو فٹ نیچے کھائی میں گری تھی جس کی وجہ سے ریسکیو آپریشن میں کافی مشکلات کا سامنا کرنا پڑا۔ زخمیوں کو ایمبولینسز کے ذریعے ڈیرہ اسماعیل خان اور ژوب منتقل کیا گیا۔" name="twitter:description" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html" />
<script type="application/ld+json">{"articleSection":"پاکستان","headline":"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک ","inLanguage":"ur","keywords":"خبریں, پاکستان, balochistan, Road Accident Balochistan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"غلام مرتضیٰ زہری"},"datePublished":"2022-07-03","dateModified":"2022-07-03 13:04:02Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/voaurdu","https://www.youtube.com/c/voaurdu","https://www.instagram.com/voaurdu/"],"name":"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html","url":"https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html","description":"پولیس کے مطابق موڑ کاٹتے ہوئے بس کئی سو فٹ نیچے کھائی میں گری تھی جس کی وجہ سے ریسکیو آپریشن میں کافی مشکلات کا سامنا کرنا پڑا۔ زخمیوں کو ایمبولینسز کے ذریعے ڈیرہ اسماعیل خان اور ژوب منتقل کیا گیا۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/02E4728E-0ADF-4988-9787-6BAD2CF42BA7_w1080_h608.jpg"},"name":"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=231"></script>
<script src="/Scripts/responsive/loader.b?v=BkuEc7-hFrX0tS13oduZ18xwFxr6uD31piCPBK6VrB01&amp;av=0.1.0.0&amp;cb=231"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک ",page_type:"article",page_name:"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک ",short_headline:"راولپنڈی سے کوئٹہ جانے والی بس کھائی می...",long_headline:"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک ",headline:"راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html",domain:"www.urduvoa.com",pub_year:"2022",pub_month:"07",pub_day:"03",pub_hour:"13",pub_minute:"04",pub_weekday:"Sunday",dateline:"کوئٹہ",byline:"غلام مرتضیٰ زہری",categories:"news,pakistan",tags:"balochistan;road accident balochistan",slug:"at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022",section:"پاکستان",english_section:"pakistan",article_uid:"6643176"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1934944729?pageName=voa%3aurd%3ar%3aarticle%3a%d8%b1%d8%a7%d9%88%d9%84%d9%be%d9%86%da%88%db%8c%20%d8%b3%db%92%20%da%a9%d9%88%d8%a6%d9%b9%db%81%20%d8%ac%d8%a7%d9%86%db%92%20%d9%88%d8%a7%d9%84%db%8c%20%d8%a8%d8%b3%20%da%a9%da%be%d8%a7%d8%a6%db%8c%20%d9%85%db%8c%da%ba%20%d8%ac%d8%a7%20%da%af%d8%b1%db%8c%d8%8c%2019%20%d8%a7%d9%81%d8%b1%d8%a7%d8%af%20%db%81%d9%84%d8%a7%da%a9%20&amp;c6=%d8%b1%d8%a7%d9%88%d9%84%d9%be%d9%86%da%88%db%8c%20%d8%b3%db%92%20%da%a9%d9%88%d8%a6%d9%b9%db%81%20%d8%ac%d8%a7%d9%86%db%92%20%d9%88%d8%a7%d9%84%db%8c%20%d8%a8%d8%b3%20%da%a9%da%be%d8%a7%d8%a6%db%8c%20%d9%85%db%8c%da%ba%20%d8%ac%d8%a7%20%da%af%d8%b1%db%8c%d8%8c%2019%20%d8%a7%d9%81%d8%b1%d8%a7%d8%af%20%db%81%d9%84%d8%a7%da%a9%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%b1%d8%a7%d9%88%d9%84%d9%be%d9%86%da%88%db%8c%20%d8%b3%db%92%20%da%a9%d9%88%d8%a6%d9%b9%db%81%20%d8%ac%d8%a7%d9%86%db%92%20%d9%88%d8%a7%d9%84%db%8c%20%d8%a8%d8%b3%20%da%a9%da%be%d8%a7%d8%a6%db%8c%20%d9%85%db%8c%da%ba%20%d8%ac%d8%a7%20%da%af%d8%b1%db%8c%d8%8c%2019%20%d8%a7%d9%81%d8%b1%d8%a7%d8%af%20%db%81%d9%84%d8%a7%da%a9%20&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6643176&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3637.html" title="صفحہ اول" data-item-name="mobilehomepage" >صفحہ اول</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7992.html" title="یوکرین بحران" data-item-name="ukraine-crisis" >یوکرین بحران</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5950.html" title="پاکستان" data-item-name="pakistan" >پاکستان</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5951.html" title="امریکہ" data-item-name="usa" >امریکہ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7145.html" title="جنوبی ایشیا" data-item-name="south-asia" >جنوبی ایشیا</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7144.html" title="دُنیا" data-item-name="world" >دُنیا</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5954.html" title="کھیل" data-item-name="sports" >کھیل</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7387.html" title="خواتین" data-item-name="women" >خواتین</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5953.html" title="آرٹ" data-item-name="arts" >آرٹ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7384.html" title="سائنس و ٹیکنالوجی" data-item-name="science-and-technology" >سائنس و ٹیکنالوجی</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7386.html" title="دلچسپ و عجیب" data-item-name="odd-news" >دلچسپ و عجیب</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7266.html" title="کرونا وائرس" data-item-name="coronavirus-special-coverage" >کرونا وائرس</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8023.html" title="ویڈیوز" data-item-name="videos" >ویڈیوز</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6214" title="اداریہ" target="_blank" rel="noopener">اداریہ</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Follow Us</h5>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/voaurdu" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/voaurdu" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voaurdu/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
زبان
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="تلاش کیجئے" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/ur/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/ur/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/5975" title="ہیڈ لائنز" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
ہیڈ لائنز
</a>
<a href="/p/8023.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/c/voaurdu" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="تلاش کیجئے" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/ur/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6643176&amp;SiteId=445&amp;r=1283904409&amp;it=0&amp;pd=20220703130402" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6643176" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6643176&amp;SiteId=445&amp;r=1283904409&amp;it=0&amp;pd=20220703130402" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6643176" data-lt-siteId="445" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-03T18:04:02+05:00">
12 minutes ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/غلام-مرتضیٰ-زہری/iup_i" title="غلام مرتضیٰ زہری">غلام مرتضیٰ زہری</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/02E4728E-0ADF-4988-9787-6BAD2CF42BA7_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fat-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022%2f6643176.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fat-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022%2f6643176.html&amp;text=%d8%b1%d8%a7%d9%88%d9%84%d9%be%d9%86%da%88%db%8c+%d8%b3%db%92+%da%a9%d9%88%d8%a6%d9%b9%db%81+%d8%ac%d8%a7%d9%86%db%92+%d9%88%d8%a7%d9%84%db%8c+%d8%a8%d8%b3+%da%a9%da%be%d8%a7%d8%a6%db%8c+%d9%85%db%8c%da%ba+%d8%ac%d8%a7+%da%af%d8%b1%db%8c%d8%8c+19+%d8%a7%d9%81%d8%b1%d8%a7%d8%af+%db%81%d9%84%d8%a7%da%a9+"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fat-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022%2f6643176.html&amp;subject=راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک "
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fat-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022%2f6643176.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fat-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022%2f6643176.html&amp;text=%d8%b1%d8%a7%d9%88%d9%84%d9%be%d9%86%da%88%db%8c+%d8%b3%db%92+%da%a9%d9%88%d8%a6%d9%b9%db%81+%d8%ac%d8%a7%d9%86%db%92+%d9%88%d8%a7%d9%84%db%8c+%d8%a8%d8%b3+%da%a9%da%be%d8%a7%d8%a6%db%8c+%d9%85%db%8c%da%ba+%d8%ac%d8%a7+%da%af%d8%b1%db%8c%d8%8c+19+%d8%a7%d9%81%d8%b1%d8%a7%d8%af+%db%81%d9%84%d8%a7%da%a9+"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/at-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022/6643176.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fat-least-19-killed-as-bus-plunges-into-ravine-in-balochistan-03jul2022%2f6643176.html&amp;subject=راولپنڈی سے کوئٹہ جانے والی بس کھائی میں جا گری، 19 افراد ہلاک "
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">کوئٹہ —&nbsp;</span>
<p><strong>پاکستان کے صوبۂ بلوچستان اور خیبر پختونخوا کے سرحدی علاقے میں تیز رفتار مسافر بس کھائی میں گر گئی جس کے نتیجے میں کم از کم 19 افراد ہلاک جب کہ 14 زخمی ہو گئے ہیں۔ </strong></p>
<p>ضلعی انتظامیہ کے مطابق مسافر کوچ راولپنڈی سے بلوچستان کے مرکزی شہر کوئٹہ جا رہی تھی۔</p>
<p>پولیس کے مطابق موڑ کاٹتے ہوئے بس کئی سو فٹ نیچے کھائی میں گری تھی جس کی وجہ سے ریسکیو آپریشن میں کافی مشکلات کا سامنا کرنا پڑا۔ زخمیوں کو ایمبولینسز کے ذریعے ڈیرہ اسماعیل خان اور ژوب منتقل کیا گیا۔</p>
<p>رسیکیو 1122 کے ایک اہل کار محمد حفیظ نے وائس آف امریکہ کو بتایا کہ اب تک ریسکیو آپریشن میں 19 افراد کی لاشیں نکالی جا چکی ہیں جن میں سے 15 کو ڈیرہ اسماعیل خان جب کہ چار کو ژوب کے سرکاری اسپتالوں میں منتقل کیا گیا ہے۔</p>
<p>محمد حفیظ نے بتایا کہ یہ حادثہ اتوار کی صبح بلوچستان اور خیبرپختونخوا کے سرحدی علاقے مغل کوٹ دانہ سر کے مقام پر پیش آیا۔</p>
<p>انہوں نے بتایا کہ حادثے کے بعد بلوچستان اور خیبرپختونخوا کی ریسکیو ٹیموں کے علاوہ ایف سی اور ضلعی انتظامیہ موقع پر پہنچ گئی۔</p>
<p>اسپتال ذرائع کے مطابق زخمی ہونے والے 14 مسافروں میں سے بعض کی حالت تشویشناک ہے جبکہ بہتر طبی سہولیات کی فراہمی ممکن بنائی جارہی ہے۔</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/explainer-forest-fires-causes-and-effects-23may2022/6585378.html" title="جنگلات میں آتش زدگی: ’نقصان پورا ہونے میں ہزار سال لگ جائیں گے‘ ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-acb1-08da27aac1a5_w100_r1.jpg" alt="عام طور پر جنگلات میں آگ لگنے کے جو اسباب بیان کیے جاتے ہیں ان میں سے خشک موسم، گرمی کی شدت یا انسانی غفلت وغیرہ بہت عام ہیں۔">
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-acb1-08da27aac1a5_w100_r1.jpg" alt="عام طور پر جنگلات میں آگ لگنے کے جو اسباب بیان کیے جاتے ہیں ان میں سے خشک موسم، گرمی کی شدت یا انسانی غفلت وغیرہ بہت عام ہیں۔" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/explainer-forest-fires-causes-and-effects-23may2022/6585378.html" title="جنگلات میں آتش زدگی: ’نقصان پورا ہونے میں ہزار سال لگ جائیں گے‘ ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
جنگلات میں آتش زدگی: ’نقصان پورا ہونے میں ہزار سال لگ جائیں گے‘
</h4>
</a>
</div>
</div>
</div>
<p>دانہ سر کے مقام پر حادثہ کے بعد پہنچنے والے عینی شاہد عبد الجبار نے وائس آف امریکہ کو بتایا کہ بارشوں کے بعد سڑک پر پھسلن زیادہ ہو گئی ہے۔ مسافر کوچ بہت تیزی سے آ رہی تھی۔ ڈرائیور نے جب موڑ کاٹنے کی کوشش کی تو بس پھسل کر کھائی میں جا گری۔</p>
<p>ان کے بقول حادثے میں ہلاک ہونے والوں میں سے زیادہ تر کا تعلق بلوچستان کے ضلع پشین، قلعہ عبداللہ اور کچلاک سے ہے جو عید منانے کے لیے اپنے گھروں کو جا رہے تھے۔</p>
<p>یاد رہے کہ بلوچستان میں ایک ماہ کے دوران تین بڑے المناک ٹریفک حادثات ہوئے ہیں۔ جن میں اب تک 41 افراد ہلاک جبکہ 42 افراد زخمی ہو چکے ہیں۔</p>
<p>اس سے قبل رواں سال آٹھ جون کو بلوچستان کے ضلع قلعہ سیف اللہ کے قریب ایک ٹریفک حادثہ پیش آیا جس میں ایک مسافر وین تیز رفتاری کے باعث بے قابو ہوکر کھائی میں جا گری اور 22 مسافر ہلاک ہو گئے تھے۔</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/eight-killed-in-series-of-accidents-in-balochistan-coal-mines-14sep2017/4028401.html" title="بلوچستان: کوئلے کی کانوں میں ایک ہفتے میں 8 کان کن ہلاک">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E8E0D652-3137-4AB7-8967-1B854B9291CE_w100_r1.jpg" alt="فائل">
</noscript>
<img data-src="https://gdb.voanews.com/E8E0D652-3137-4AB7-8967-1B854B9291CE_w100_r1.jpg" alt="فائل" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/eight-killed-in-series-of-accidents-in-balochistan-coal-mines-14sep2017/4028401.html" title="بلوچستان: کوئلے کی کانوں میں ایک ہفتے میں 8 کان کن ہلاک">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
بلوچستان: کوئلے کی کانوں میں ایک ہفتے میں 8 کان کن ہلاک
</h4>
</a>
</div>
</div>
</div>
<p>ایک اور ٹریفک حادثہ بلوچستان کے مکران ڈویژن کے ضلع آواران میں پیش آیا تھا جس میں باراتیوں کی پک اپ الٹ گئی جس کے نتیجے میں تین افراد ہلاک ہوگئے۔</p>
<p>بلوچستان میں ٹریفک حادثات اور ان سے ہونے والے نقصانات پر کام کرنے والے سماجی کارکن نجیب زہری کے مطابق صوبے میں پیش آنے والے دہشت گردی کے واقعات سے زیادہ لوگ ٹریفک حادثات میں ہلاک ہوتے ہیں۔</p>
<p>ان کے بقول بلوچستان میں پیش آنے والے ٹریفک حادثات کی بڑی وجہ قومی شاہراہوں کا دو رویہ نہ ہونا ہے جبکہ ناتجربہ کار ڈرائیور بھی ان حادثات کی وجہ بنتے ہیں۔</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">یہ بھی پڑھیے</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/hezbollah-launches-unarmed-drones-towards-israel-gas-rig-03jul2022/6643141.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title=" حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-7cfe-08da5ccecd2d_w100_r1.jpeg" alt=" حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل" />
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-7cfe-08da5ccecd2d_w33_r1.jpeg" src="" alt=" حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/hezbollah-launches-unarmed-drones-towards-israel-gas-rig-03jul2022/6643141.html">
<h4 class="media-block__title media-block__title--size-4" title=" حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل">
حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/afghan-clerics-assembly-urges-recognation-of-taliban-government-03jul2022/6643129.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-c944-08da5c5620cc_w100_r1.jpg" alt="افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ" />
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-c944-08da5c5620cc_w33_r1.jpg" src="" alt="افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/afghan-clerics-assembly-urges-recognation-of-taliban-government-03jul2022/6643129.html">
<h4 class="media-block__title media-block__title--size-4" title="افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ">
افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fighting-rages-in-ukraines-eastern-donbas-region-03jul2022/6643135.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10070000-0aff-0242-8805-08da5c4a8938_w100_r1.jpg" alt="یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے" />
</noscript>
<img data-src="https://gdb.voanews.com/10070000-0aff-0242-8805-08da5c4a8938_w33_r1.jpg" src="" alt="یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/fighting-rages-in-ukraines-eastern-donbas-region-03jul2022/6643135.html">
<h4 class="media-block__title media-block__title--size-4" title="یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے">
یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/article-19-report-worlds-15-percent-population-has-access-to-freedom-of-expression/6643079.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="دنيا جي محض 15 في صد آباديءَ کي اظهار جي آزاديءَ جو حق حاصل آهي، رپورٽ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FFB114CB-26FD-4A98-BA6F-E30240F5168F_w100_r1.jpg" alt="دنيا جي محض 15 في صد آباديءَ کي اظهار جي آزاديءَ جو حق حاصل آهي، رپورٽ" />
</noscript>
<img data-src="https://gdb.voanews.com/FFB114CB-26FD-4A98-BA6F-E30240F5168F_w33_r1.jpg" src="" alt="دنيا جي محض 15 في صد آباديءَ کي اظهار جي آزاديءَ جو حق حاصل آهي، رپورٽ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/article-19-report-worlds-15-percent-population-has-access-to-freedom-of-expression/6643079.html">
<h4 class="media-block__title media-block__title--size-4" title="دنيا جي محض 15 في صد آباديءَ کي اظهار جي آزاديءَ جو حق حاصل آهي، رپورٽ">
دنيا جي محض 15 في صد آباديءَ کي اظهار جي آزاديءَ جو حق حاصل آهي، رپورٽ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ukraine-aid-package-biden-02-jul2022/6642514.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10070000-0aff-0242-7ba8-08da5a005bc6_w100_r1.jpg" alt="امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان" />
</noscript>
<img data-src="https://gdb.voanews.com/10070000-0aff-0242-7ba8-08da5a005bc6_w33_r1.jpg" src="" alt="امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ukraine-aid-package-biden-02-jul2022/6642514.html">
<h4 class="media-block__title media-block__title--size-4" title="امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان">
امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bjp-dismisses-allegations-that-accused-in-tailor-murder-was-party-worker-02jul2022/6642430.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-4cc2-08da59c7f889_cx0_cy5_cw0_w100_r1.jpg" alt="’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-4cc2-08da59c7f889_cx0_cy5_cw0_w33_r1.jpg" src="" alt="’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bjp-dismisses-allegations-that-accused-in-tailor-murder-was-party-worker-02jul2022/6642430.html">
<h4 class="media-block__title media-block__title--size-4" title="’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید">
’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap most-popular numbered" id="wrowblock-27626_21" data-area-id=R1_1>
<ul>
<li>
<h3 class="handler" title="open widget tab زیادہ پڑھی جانے والی خبریں">
زیادہ پڑھی جانے والی خبریں
<span title="close widget tab زیادہ پڑھی جانے والی خبریں" class="ico ico-chevron-up"></span>
<span title="open widget tab زیادہ پڑھی جانے والی خبریں" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/bjp-dismisses-allegations-that-accused-in-tailor-murder-was-party-worker-02jul2022/6642430.html" title="’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید">
<h4 class="media-block__title media-block__title--size-4">
’توہینِ مذہب پر درزی کو قتل کرنے والا بی جے پی کا کارکن ہے‘؛ کانگریس کے الزام پر حکمران جماعت کی تردید
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/fighting-rages-in-ukraines-eastern-donbas-region-03jul2022/6643135.html" title="یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے">
<h4 class="media-block__title media-block__title--size-4">
یوکرین: ڈونباس میں شدید جھڑپیں، لسچانسک شہر پر کنٹرول کے متضاد دعوے
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/ukraine-aid-package-biden-02-jul2022/6642514.html" title="امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان">
<h4 class="media-block__title media-block__title--size-4">
امریکہ کا یوکرین کے لیے مزید 82 کروڑ ڈالر کی عسکری امداد کا اعلان
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/afghan-clerics-assembly-urges-recognation-of-taliban-government-03jul2022/6643129.html" title="افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ">
<h4 class="media-block__title media-block__title--size-4">
افغان لویہ جرگہ کا عالمی برادری سے طالبان حکومت تسلیم کرنے کا مطالبہ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/hezbollah-launches-unarmed-drones-towards-israel-gas-rig-03jul2022/6643141.html" title=" حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل">
<h4 class="media-block__title media-block__title--size-4">
حزب اللہ کے تین ڈرونز تباہ کر دیے گئے: اسرائیل
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-27627_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر">
زیادہ دیکھی جانے والی ویڈیوز اور تصاویر
<span title="close widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر" class="ico ico-chevron-up"></span>
<span title="open widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6641419.html" title="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/miftah-ismail-says-next-two-months-will-be-difficult-01jul2022/6641344.html" title="شرمندہ ہوں کہ لوگوں کے لیے آسانی پیدا نہیں کرسکا: مفتاح اسماعیل">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
شرمندہ ہوں کہ لوگوں کے لیے آسانی پیدا نہیں کرسکا: مفتاح اسماعیل
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/pride-parade-new-york/6641692.html" title="نیو یارک کی پرائڈ پریڈ اور دیسی کمیونٹی">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
نیو یارک کی پرائڈ پریڈ اور دیسی کمیونٹی
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/view-360-friday-july-1-2022/6641510.html" title="بھارت اور پاکستان میں مذہبی آزادی کی صورتحال پرعالمی اداروں کو تشویش">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
بھارت اور پاکستان میں مذہبی آزادی کی صورتحال پرعالمی اداروں کو تشویش
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/bitcoin-mining-in-us-town/6641515.html" title="امریکہ میں بٹ کوائن مائننگ کا مرکز ایک دیہی قصبہ
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
امریکہ میں بٹ کوائن مائننگ کا مرکز ایک دیہی قصبہ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-27628_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/5178"><span class="ico ico-chevron-forward pull-right flip"></span>ویو 360</a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/10070000-0aff-0242-1749-08da5b742ce5_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/10070000-0aff-0242-1749-08da5b742ce5_tv_w250_r1.jpg" alt="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام" title="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/10070000-0aff-0242-1749-08da5b742ce5_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/1/10/10070000-0aff-0242-1749-08da5b742ce5_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6641419&SiteId=445&r=1283904409&it=0&pd=20220701151255" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام" data-sdkvideo="html5" data-sdkid="6641419" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6641419.html" target="_blank" rel="noopener" title="ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام">ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/6641419.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f6641419.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f6641419.html&amp;text=%d9%88%db%8c%d9%88+360+%7c+%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%d8%ad%d9%82%db%8c%d9%82%db%8c+%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%d8%aa+%da%a9%db%8c+%d8%b7%d8%b1%d8%ad+%da%a9%d8%a7%d9%85+%d9%86%db%81%db%8c%da%ba+%da%a9%d8%b1%d8%b1%db%81%d8%a7%d8%8c+%da%88%d8%a7%da%a9%d9%b9%d8%b1+%da%a9%d8%aa%d8%b1%db%8c%d9%86%d8%a7+%d9%84%db%8c%d9%86%d9%b9%d9%88%d8%b2+%7c%d8%ac%d9%85%d8%b9%db%81%d8%8c+1+%d8%ac%d9%88%d9%84%d8%a7%d8%a6%db%8c+2022+%da%a9%d8%a7+%d9%be%d8%b1%d9%88%da%af%d8%b1%d8%a7%d9%85"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6641419.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/6641419.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:24:07
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6641419.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/6641419.html">
<h4 class="media-block__title media-block__title--size-2">
ویو 360 | بھارت حقیقی جمہوریت کی طرح کام نہیں کررہا، ڈاکٹر کترینا لینٹوز |جمعہ، 1 جولائی 2022 کا پروگرام </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51585-1467995">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/how-to-bypass-censorship-through-vpn/6494173.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا آپ کے موبائل یا کمپیوٹر میں وائس آف امریکہ کی ویب سائٹ نہیں کھلتی؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-fe73-08da0b2f54a8_w100_r1.jpeg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-fe73-08da0b2f54a8_w33_r1.jpeg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/how-to-bypass-censorship-through-vpn/6494173.html">
<h4 class="media-block__title media-block__title--size-4" title="کیا آپ کے موبائل یا کمپیوٹر میں وائس آف امریکہ کی ویب سائٹ نہیں کھلتی؟">
کیا آپ کے موبائل یا کمپیوٹر میں وائس آف امریکہ کی ویب سائٹ نہیں کھلتی؟
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7935" href="/p/7935.html" loadonce="true" title="مزید خبریں">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaurdu" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/voaurdu" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaurdu/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار" >رسائی کا طریقہ کار</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7823.html" title="پرائیویسی نوٹس" >پرائیویسی نوٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں" >ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7922.html" title="+VOA ڈاؤن لوڈ کیجیے" >+VOA ڈاؤن لوڈ کیجیے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7263.html" title="VOA اردو موبائل ایپ" >VOA اردو موبائل ایپ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English" target="_blank" rel="noopener">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari" target="_blank" rel="noopener">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto" target="_blank" rel="noopener">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa" target="_blank" rel="noopener">VOA Deewa</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
SECTIONS
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7266.html" title="کرونا وائرس" >کرونا وائرس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5950.html" title="پاکستان" >پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html" title="امریکہ" >امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7144.html" title="دنیا" >دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html" title="کھیل" >کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7387.html" title="خواتین" >خواتین</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5953.html" title="آرٹ" >آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی" >سائنس و ٹیکنالوجی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7219.html" title="آزادی صحافت" >آزادی صحافت</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7869.html" title="سقوط ڈھاکہ کے 50 سال" >سقوط ڈھاکہ کے 50 سال</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ" >اداریہ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2683" title="ویڈیوز" >ویڈیوز</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6796" title="پوڈکاسٹ" >پوڈکاسٹ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=231" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6643176",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>