
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "89";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب</title>
<meta name="title" content="خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب"/>
<meta name="description" content="دورانِ سماعت وفاقی محتسب کے نمائندے نے عدالت کو آگاہ کیا کہ پاکستان میں 98 جیلیں ہیں جن میں 56 ہزار سے زائد قیدی..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/supreme-court-concerned-on-conditions-of-women-prisoners-03jul2018/4464645.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4464645.rtl" />
<meta content="خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب" property="og:title" />
<meta content="دورانِ سماعت وفاقی محتسب کے نمائندے نے عدالت کو آگاہ کیا کہ پاکستان میں 98 جیلیں ہیں جن میں 56 ہزار سے زائد قیدیوں کی گنجائش ہے۔ لیکن ان جیلوں میں 78 ہزار 160 قیدی موجود ہیں۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/supreme-court-concerned-on-conditions-of-women-prisoners-03jul2018/4464645.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/42444FA4-4514-4FC0-A191-43808A670BEA_cx0_cy62_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/42444FA4-4514-4FC0-A191-43808A670BEA_cx0_cy62_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان, خواتین و نوجوان, pakistan, women, jail, Prisons, Prison Reforms" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"https://www.urduvoa.com/a/supreme-court-concerned-on-conditions-of-women-prisoners-03jul2018/4464645.html","url":"https://www.urduvoa.com/a/supreme-court-concerned-on-conditions-of-women-prisoners-03jul2018/4464645.html","headline":"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب","name":"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/42444FA4-4514-4FC0-A191-43808A670BEA_cx0_cy62_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-07-03","dateModified":"2018-07-03 12:15:03Z","keywords":"خبریں, پاکستان, خواتین و نوجوان, pakistan, women, jail, Prisons, Prison Reforms","publisher":{"@type":"Organization","url":"https://www.urduvoa.com","name":"وی او اے","logo":{"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":144,"height":60}},"description":"دورانِ سماعت وفاقی محتسب کے نمائندے نے عدالت کو آگاہ کیا کہ پاکستان میں 98 جیلیں ہیں جن میں 56 ہزار سے زائد قیدیوں کی گنجائش ہے۔ لیکن ان جیلوں میں 78 ہزار 160 قیدی موجود ہیں۔","articleSection":"خواتین و نوجوان"}</script> <link rel="amphtml" href="https://www.urduvoa.com/amp/4464645.html" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.25.0.0&amp;cb=89" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=89"></script>
<script src="/Scripts/responsive/loader.b?v=nkFHa5Rep4OIRiNfBEhAFqUsLrn0y8Rc-yt9-jPvrAA1&amp;av=7.25.0.0&amp;cb=89"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب",page_type:"4464645",page_name:"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب",short_headline:"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں س...",long_headline:"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب",headline:"خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب",content_type:"Article",pub_year:"2018",pub_month:"07",pub_day:"03",pub_hour:"11",pub_minute:"58",pub_weekday:"Tuesday",dateline:"اسلام آباد",categories:"news,pakistan,women",tags:"pakistan;women;jail;Prisons;Prison Reforms",slug:"supreme-court-concerned-on-conditions-of-women-prisoners-03jul2018",section:"خواتین و نوجوان",english_section:"women",article_uid:"4464645"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/574238840?pageName=voa%3aurd%3ar%3a4464645%3a%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%d9%82%db%8c%d8%af%db%8c%d9%88%da%ba+%d8%b3%db%92+%d9%85%d8%aa%d8%b9%d9%84%d9%82+%d8%b1%d9%be%d9%88%d8%b1%d9%b9+%d9%be%d8%b1+%d8%b5%d9%88%d8%a8%d9%88%da%ba+%d8%b3%db%92+%d8%ac%d9%88%d8%a7%d8%a8+%d8%b7%d9%84%d8%a8&amp;c6=%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%d9%82%db%8c%d8%af%db%8c%d9%88%da%ba+%d8%b3%db%92+%d9%85%d8%aa%d8%b9%d9%84%d9%82+%d8%b1%d9%be%d9%88%d8%b1%d9%b9+%d9%be%d8%b1+%d8%b5%d9%88%d8%a8%d9%88%da%ba+%d8%b3%db%92+%d8%ac%d9%88%d8%a7%d8%a8+%d8%b7%d9%84%d8%a8&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%d9%82%db%8c%d8%af%db%8c%d9%88%da%ba+%d8%b3%db%92+%d9%85%d8%aa%d8%b9%d9%84%d9%82+%d8%b1%d9%be%d9%88%d8%b1%d9%b9+%d9%be%d8%b1+%d8%b5%d9%88%d8%a8%d9%88%da%ba+%d8%b3%db%92+%d8%ac%d9%88%d8%a7%d8%a8+%d8%b7%d9%84%d8%a8&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=women&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4464645&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="انٹرنیٹ ٹی وی" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">انٹرنیٹ ٹی وی</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3770">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:25</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/58.html" class="img-wrap" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/58.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="مزید" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="مزید" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/t/58.html">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4464645&amp;SiteId=445&amp;r=1958285492&amp;it=0&amp;pd=20180703115803" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4464645" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4464645&amp;SiteId=445&amp;r=1958285492&amp;it=0&amp;pd=20180703115803" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4464645" data-lt-siteId="445" />
</noscript>
<div class="category">
<a href="/z/3119">خواتین و نوجوان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-07-03T16:58:00+05:00">
آخری بار اپڈیٹ کیا گیا 54 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/42444FA4-4514-4FC0-A191-43808A670BEA_cx0_cy62_cw0_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone"></span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html&amp;text=%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%d9%82%db%8c%d8%af%db%8c%d9%88%da%ba+%d8%b3%db%92+%d9%85%d8%aa%d8%b9%d9%84%d9%82+%d8%b1%d9%be%d9%88%d8%b1%d9%b9+%d9%be%d8%b1+%d8%b5%d9%88%d8%a8%d9%88%da%ba+%d8%b3%db%92+%d8%ac%d9%88%d8%a7%d8%a8+%d8%b7%d9%84%d8%a8"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html"
title="گوگل پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html&amp;subject=خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب"
title="اپنے دوست کو ای میل کریں"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html&amp;text=%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%d9%82%db%8c%d8%af%db%8c%d9%88%da%ba+%d8%b3%db%92+%d9%85%d8%aa%d8%b9%d9%84%d9%82+%d8%b1%d9%be%d9%88%d8%b1%d9%b9+%d9%be%d8%b1+%d8%b5%d9%88%d8%a8%d9%88%da%ba+%d8%b3%db%92+%d8%ac%d9%88%d8%a7%d8%a8+%d8%b7%d9%84%d8%a8"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html"
title="گوگل پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fsupreme-court-concerned-on-conditions-of-women-prisoners-03jul2018%2f4464645.html&amp;subject=خواتین قیدیوں سے متعلق رپورٹ پر صوبوں سے جواب طلب"
title="اپنے دوست کو ای میل کریں"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>تبصرے دیکھیں
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p>دورانِ سماعت وفاقی محتسب کے نمائندے نے عدالت کو آگاہ کیا کہ پاکستان میں 98 جیلیں ہیں جن میں 56 ہزار سے زائد قیدیوں کی گنجائش ہے۔ لیکن ان جیلوں میں 78 ہزار 160 قیدی موجود ہیں۔</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">اسلام آباد —&nbsp;</span>
<p>سپریم کورٹ میں خواتین کی جیلوں کی ابتر صورتِ حال سے متعلق مقدمے کے دوران چیف جسٹس ثاقب نثار نے ریمارکس دیے ہیں کہ جیلوں میں جرائم پیشہ افراد کے ساتھ خواتین کا رہنا نامناسب ہے۔</p>
<p>سپریم کورٹ نے وفاقی محتسب کی جیلوں کی حالتِ زار بہتر بنانے سے متعلق رپورٹ پر تمام صوبوں سے جواب طلب کرلیا ہے۔</p>
<p>چیف جسٹس کی سربراہی میں تین رکنی بینچ نے منگل کو خواتین کی جیلوں کی صورتِ حال سے متعلق کیس کی سماعت کی۔</p>
<p>دورانِ سماعت وفاقی محتسب کے نمائندے نے عدالت کو آگاہ کیا کہ پاکستان میں 98 جیلیں ہیں جن میں 56 ہزار سے زائد قیدیوں کی گنجائش ہے۔ لیکن ان جیلوں میں 78 ہزار 160 قیدی موجود ہیں۔</p>
<p>نمائندہ محتسب نے عدالت کو آگاہ کیا کہ ان جیلوں میں سزا یافتہ قیدیوں کی تعداد 29 ہزار 195 ہے اور 48 ہزار 780 قیدیوں کے مقدمات مختلف عدالتوں میں چل رہے ہیں۔</p>
<p>نمائندے نے بتایا کہ 1955 خواتین بھی جیلوں میں قید ہیں جب کہ کم عمر قیدیوں کی تعداد 1255 ہے۔</p>
<p>دورانِ سماعت چیف جسٹس ثاقب نثار نے ریمارکس دیے کہ جیلوں میں جرائم پیشہ افراد کے ساتھ خواتین کا رہنا نامناسب ہے۔ میں نے جیل میں دیکھا کہ بچیاں بھی رہ رہی ہیں۔ منشیات کی عادی خواتین بھی جیلوں میں بچوں کے ساتھ رہ رہی ہیں۔ کیا ایسے ماحول میں ان بچوں کو رکھا جاسکتا ہے؟ ایسے معاملات میں حکومت نےکیا کیا ہے؟</p>
<p>چیف جسٹس نے کہا کہ اسلام آباد میں جیل بنانے کے لیے کوئی اقدامات نہیں کیے گئے۔ کراچی جیل میں تین ہزار قیدیوں کی گنجائش ہے اور وہاں 16 ہزار قیدی موجود ہیں۔ اڈیالہ جیل میں بھی قیدی زیادہ ہیں۔ وفاقی محتسب کی رپورٹ پر کسی کو اعتراض ہے تو آگاہ کرے۔</p>
<p>چیف جسٹس نے کہا کہ صوبے وفاقی محتسب کی رپورٹ پر عمل درآمد کرائیں۔ اگر عمل درآمد نہیں کراتے تو ہم وفاقی محتسب کو کہتے ہیں۔</p>
<p>عدالت نے جیل اصلاحات سے متعلق وفاقی محتسب کی رپورٹ پر صوبائی حکومتوں سے چار روز میں جواب طلب کرلیا ہے۔</p>
<p>عدالت نے آئندہ سماعت پر صوبائی سیکریٹریز داخلہ اور آئی جی جیل خانہ جات کو ذاتی طور پر پیش ہونے کا حکم جاری کرتے ہوئے سماعت 11 جولائی تک ملتوی کردی ہے۔</p>
<p>وفاقی محتسب کی جانب سے عدالت میں پیش کی جانے والی رپورٹ میں جیلوں میں خواتین کی حالتِ زار پر تشویش کا اظہار کیا گیا ہے۔</p>
<p>رپورٹ میں کہا گیا ہے کہ جیلوں میں خواتین کے لیے تعلیم کا کوئی معقول انتظام نہیں۔ جیل میں سڑنے والی خواتین کو سستے اور فوری انصاف کی ضرورت ہے۔</p>
<p>گزشتہ سال داخلہ امور کے بارے میں پاکستان کے ایوان بالا یعنی سینیٹ کی قائمہ کمیٹی کو حکام نے بتایا تھا کہ ملک کی مختلف جیلوں میں خواتین قیدیوں کے ساتھ رات کے وقت بدسلوکی کی جاتی ہے۔</p>
<p>قائمہ کمیٹی کو بتایا گیا تھا کہ اس طرح کے واقعات جیل کے عملے کی ملی بھگت کے بغیر نہیں ہوسکتے اور اب تک ذمہ داروں کے خلاف کوئی کارروائی نہیں کی جاسکی ہے۔</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/supreme-court-concerned-on-conditions-of-women-prisoners-03jul2018/4464645.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/supreme-court-orders-judges-to-visit-women-jails-24apr2018/4362271.html" class="img-wrap" title="ججوں کو جیلوں میں خواتین کی صورتِ حال کا جائزہ لینے کا حکم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B79D1943-A8DF-474B-A618-D3F591B334F9_w33_r1.jpg" src="" alt="ججوں کو جیلوں میں خواتین کی صورتِ حال کا جائزہ لینے کا حکم">
</div>
</a>
<div class="content">
<a href="/a/supreme-court-orders-judges-to-visit-women-jails-24apr2018/4362271.html" >
<h4 class="media-block__title">
<span class="title">ججوں کو جیلوں میں خواتین کی صورتِ حال کا جائزہ لینے کا حکم</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/punjab-jails/4013339.html" class="img-wrap" title="پنجاب کی جیلوں میں گنجائش سے پچاس فی صد زیادہ قیدی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/21780AC6-19ED-4B39-9A33-ABD53BEC0B9F_w33_r1.jpg" src="" alt="پنجاب کی جیلوں میں گنجائش سے پچاس فی صد زیادہ قیدی">
</div>
</a>
<div class="content">
<a href="/a/punjab-jails/4013339.html" >
<h4 class="media-block__title">
<span class="title">پنجاب کی جیلوں میں گنجائش سے پچاس فی صد زیادہ قیدی</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/women-inmates-facing-deplorable-condtions-in-pakistani-jails/3453634.html" class="img-wrap" title="جیل نظام میں اصلاحات کی ضرورت پر زور">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/90046A3A-7F35-461F-BF7C-C78B31DB1C1F_w33_r1.jpg" src="" alt="جیل نظام میں اصلاحات کی ضرورت پر زور">
</div>
</a>
<div class="content">
<a href="/a/women-inmates-facing-deplorable-condtions-in-pakistani-jails/3453634.html" >
<h4 class="media-block__title">
<span class="title">جیل نظام میں اصلاحات کی ضرورت پر زور</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/senators-call-for-separate-women-jails-for-women-in-pakistan/3385276.html" class="img-wrap" title="خواتین کے لیے الگ جیلیں ہونی چاہئیں: سینیٹ کمیٹی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3C19B256-4317-4D75-8AA5-9F83B94166E0_w33_r1.jpg" src="" alt="خواتین کے لیے الگ جیلیں ہونی چاہئیں: سینیٹ کمیٹی">
</div>
</a>
<div class="content">
<a href="/a/senators-call-for-separate-women-jails-for-women-in-pakistan/3385276.html" >
<h4 class="media-block__title">
<span class="title">خواتین کے لیے الگ جیلیں ہونی چاہئیں: سینیٹ کمیٹی</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/pakistani-jails-female-inmates/2685355.html" class="img-wrap" title="اسمگلنگ کے الزام میں قید لاوارث خواتین کی تعداد میں اضافہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5010AB6E-1329-4F2B-B1E1-3D34CDE48943_w33_r1.jpg" src="" alt="اسمگلنگ کے الزام میں قید لاوارث خواتین کی تعداد میں اضافہ">
</div>
</a>
<div class="content">
<a href="/a/pakistani-jails-female-inmates/2685355.html" >
<h4 class="media-block__title">
<span class="title">اسمگلنگ کے الزام میں قید لاوارث خواتین کی تعداد میں اضافہ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=89" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "4464645",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>