
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری</title>
<meta name="title" content="میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری" />
<meta name="description" content="میامی ڈیڈ کے اسسٹنٹ فائر چیف ریڈے جیڈالا&#160;نے&#160;بدھ کے روز متاثرہ افراد کے خاندانوں کو ایک پرائیویٹ بریفنگ میں بتایا کہ ملبے میں سے مزید دس افراد کی باقیات نکال لی گئی ہیں۔" />
<meta name="keywords" content="خبریں, امریکہ , miami, Rubble, rescue workers" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5956905.rtl" />
<meta content="میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری" property="og:title" />
<meta content="میامی ڈیڈ کے اسسٹنٹ فائر چیف ریڈے جیڈالا نے بدھ کے روز متاثرہ افراد کے خاندانوں کو ایک پرائیویٹ بریفنگ میں بتایا کہ ملبے میں سے مزید دس افراد کی باقیات نکال لی گئی ہیں۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/DB294174-D1D9-4D66-A687-37B305DCABB5_cx0_cy7_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/DB294174-D1D9-4D66-A687-37B305DCABB5_cx0_cy7_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/ten-more-victims-found-in-miami-rubbles/5956905.html" />
<script type="application/ld+json">{"articleSection":"امریکہ ","headline":"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری","inLanguage":"ur","keywords":"خبریں, امریکہ , miami, Rubble, rescue workers","author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2021-07-07","dateModified":"2021-07-07 18:39:25Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html","url":"https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html","description":"میامی ڈیڈ کے اسسٹنٹ فائر چیف ریڈے جیڈالا نے بدھ کے روز متاثرہ افراد کے خاندانوں کو ایک پرائیویٹ بریفنگ میں بتایا کہ ملبے میں سے مزید دس افراد کی باقیات نکال لی گئی ہیں۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/DB294174-D1D9-4D66-A687-37B305DCABB5_cx0_cy7_cw0_w1080_h608.jpg"},"name":"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری",page_type:"article",page_name:"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری",short_headline:"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد،...",long_headline:"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری",headline:"میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html",domain:"www.urduvoa.com",pub_year:"2021",pub_month:"07",pub_day:"07",pub_hour:"15",pub_minute:"30",pub_weekday:"Wednesday",dateline:"ویب ڈیسک",byline:"",categories:"news,usa",tags:"miami;rubble;rescue workers",slug:"ten-more-victims-found-in-miami-rubbles",section:"امریکہ ",english_section:"usa",article_uid:"5956905"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/310505418?pageName=voa%3aurd%3ar%3aarticle%3a%d9%85%db%8c%d8%a7%d9%85%db%8c%20%d8%b3%d8%a7%d9%86%d8%ad%db%81%3a%20%d9%85%d9%84%d8%a8%db%92%20%d8%b3%db%92%20%d9%85%d8%b2%db%8c%d8%af%2010%20%d9%86%d8%b9%d8%b4%db%8c%da%ba%20%d8%a8%d8%b1%d8%a2%d9%85%d8%af%d8%8c%20%d8%aa%d8%b9%d8%af%d8%a7%d8%af%2046%20%db%81%d9%88%20%da%af%d8%a6%db%8c%d8%8c%20%d8%af%d8%b1%d8%ac%d9%86%d9%88%da%ba%20%da%a9%db%8c%20%d8%aa%d9%84%d8%a7%d8%b4%2014%d9%88%db%8c%da%ba%20%d8%b1%d9%88%d8%b2%20%d8%a8%da%be%db%8c%20%d8%ac%d8%a7%d8%b1%db%8c&amp;c6=%d9%85%db%8c%d8%a7%d9%85%db%8c%20%d8%b3%d8%a7%d9%86%d8%ad%db%81%3a%20%d9%85%d9%84%d8%a8%db%92%20%d8%b3%db%92%20%d9%85%d8%b2%db%8c%d8%af%2010%20%d9%86%d8%b9%d8%b4%db%8c%da%ba%20%d8%a8%d8%b1%d8%a2%d9%85%d8%af%d8%8c%20%d8%aa%d8%b9%d8%af%d8%a7%d8%af%2046%20%db%81%d9%88%20%da%af%d8%a6%db%8c%d8%8c%20%d8%af%d8%b1%d8%ac%d9%86%d9%88%da%ba%20%da%a9%db%8c%20%d8%aa%d9%84%d8%a7%d8%b4%2014%d9%88%db%8c%da%ba%20%d8%b1%d9%88%d8%b2%20%d8%a8%da%be%db%8c%20%d8%ac%d8%a7%d8%b1%db%8c&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%db%8c%d8%a7%d9%85%db%8c%20%d8%b3%d8%a7%d9%86%d8%ad%db%81%3a%20%d9%85%d9%84%d8%a8%db%92%20%d8%b3%db%92%20%d9%85%d8%b2%db%8c%d8%af%2010%20%d9%86%d8%b9%d8%b4%db%8c%da%ba%20%d8%a8%d8%b1%d8%a2%d9%85%d8%af%d8%8c%20%d8%aa%d8%b9%d8%af%d8%a7%d8%af%2046%20%db%81%d9%88%20%da%af%d8%a6%db%8c%d8%8c%20%d8%af%d8%b1%d8%ac%d9%86%d9%88%da%ba%20%da%a9%db%8c%20%d8%aa%d9%84%d8%a7%d8%b4%2014%d9%88%db%8c%da%ba%20%d8%b1%d9%88%d8%b2%20%d8%a8%da%be%db%8c%20%d8%ac%d8%a7%d8%b1%db%8c&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5956905&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا">جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7385.html" title="صحت">صحت</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 17:55</span>
<h4 class="media-block__title media-block__title--size-4" title="View 360">
<span class="ico ico-video"></span>
View 360
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/58" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Urdu">
<span class="badge badge--live" >لائیو بلاگ</span>
Urdu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راؤنڈ ٹیبل">
<span class="ico ico-audio"></span>
راؤنڈ ٹیبل
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/podcasts">بیپر</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6379">خالد حمید کی یادیں</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2409">7:00PM اردو نیوز شو</a>
</li>
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5956905&amp;SiteId=445&amp;r=1036420817&amp;it=0&amp;pd=20210707153025" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5956905" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5956905&amp;SiteId=445&amp;r=1036420817&amp;it=0&amp;pd=20210707153025" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5956905" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2186">امریکہ </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-07T20:30:25+05:00">
3 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/DB294174-D1D9-4D66-A687-37B305DCABB5_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="12 منزلہ عمارت کے ملبے کے قریب سے دو ریسکیو ورکر گزر رہے ہیں۔ 6 جولائی 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">12 منزلہ عمارت کے ملبے کے قریب سے دو ریسکیو ورکر گزر رہے ہیں۔ 6 جولائی 2021</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2ften-more-victims-found-in-miami-rubbles%2f5956905.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2ften-more-victims-found-in-miami-rubbles%2f5956905.html&amp;text=%d9%85%db%8c%d8%a7%d9%85%db%8c+%d8%b3%d8%a7%d9%86%d8%ad%db%81%3a+%d9%85%d9%84%d8%a8%db%92+%d8%b3%db%92+%d9%85%d8%b2%db%8c%d8%af+10+%d9%86%d8%b9%d8%b4%db%8c%da%ba+%d8%a8%d8%b1%d8%a2%d9%85%d8%af%d8%8c+%d8%aa%d8%b9%d8%af%d8%a7%d8%af+46+%db%81%d9%88+%da%af%d8%a6%db%8c%d8%8c+%d8%af%d8%b1%d8%ac%d9%86%d9%88%da%ba+%da%a9%db%8c+%d8%aa%d9%84%d8%a7%d8%b4+14%d9%88%db%8c%da%ba+%d8%b1%d9%88%d8%b2+%d8%a8%da%be%db%8c+%d8%ac%d8%a7%d8%b1%db%8c"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2ften-more-victims-found-in-miami-rubbles%2f5956905.html&amp;subject=میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2ften-more-victims-found-in-miami-rubbles%2f5956905.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2ften-more-victims-found-in-miami-rubbles%2f5956905.html&amp;text=%d9%85%db%8c%d8%a7%d9%85%db%8c+%d8%b3%d8%a7%d9%86%d8%ad%db%81%3a+%d9%85%d9%84%d8%a8%db%92+%d8%b3%db%92+%d9%85%d8%b2%db%8c%d8%af+10+%d9%86%d8%b9%d8%b4%db%8c%da%ba+%d8%a8%d8%b1%d8%a2%d9%85%d8%af%d8%8c+%d8%aa%d8%b9%d8%af%d8%a7%d8%af+46+%db%81%d9%88+%da%af%d8%a6%db%8c%d8%8c+%d8%af%d8%b1%d8%ac%d9%86%d9%88%da%ba+%da%a9%db%8c+%d8%aa%d9%84%d8%a7%d8%b4+14%d9%88%db%8c%da%ba+%d8%b1%d9%88%d8%b2+%d8%a8%da%be%db%8c+%d8%ac%d8%a7%d8%b1%db%8c"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2ften-more-victims-found-in-miami-rubbles%2f5956905.html&amp;subject=میامی سانحہ: ملبے سے مزید 10 نعشیں برآمد، تعداد 46 ہو گئی، درجنوں کی تلاش 14ویں روز بھی جاری"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p dir="RTL"><strong>امریکی ریاست فلوریڈا کے تفریحی شہر میامی کے ساحل پر چودہ روز قبل زمین بوس ہونے والی 12 منزلہ رہائشی عمارت کے ملبے میں دبے افراد کی تلاش اب بھی جاری ہے۔ مزید نعشیں ملنے کے بعد ہلاک ہونے والوں کی تعداد بڑھ کر 46 ہوگئی ہے جب کہ درجنوں افراد اب بھی لاپتا ہیں۔</strong></p>
<p dir="RTL">میامی ڈیڈ کے اسسٹنٹ فائر چیف ریڈے جیڈالا نے بدھ کے روز متاثرہ افراد کے خاندانوں کو ایک پرائیویٹ بریفنگ میں بتایا کہ ملبے میں سے مزید دس افراد کی باقیات نکال لی گئی ہیں جب کہ اب بھی کئی افراد ملبے میں دفن ہیں، جس سے ہلاکتوں کی تعداد میں اضافہ ہو گا۔</p>
<p dir="RTL">ان کا کہنا تھا کہ کارکنوں نے ملبہ ہٹانے میں نمایاں کامیابی حاصل کی ہے اور وہ گہرائی میں جا کر تلاش کرنے کے قابل ہو گئے ہیں۔</p>
<p dir="RTL">منگل کے روز کارکنوں نے میامی کے سرف سائیڈ علاقے کے چیمپلین ٹاور کا کنکریٹ کا ملبہ ہٹا کر مزید نیچے جانے کا راستہ بنایا۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ریسکیو ورکز منہدم عمارت کا ملبہ ہٹا کر لاپتا افراد کو تلاش کر رہے ہیں۔ 3 جولائی 2021" src="https://gdb.voanews.com/9AE428FC-93BA-4E27-9DF8-86562443C779_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ریسکیو ورکز منہدم عمارت کا ملبہ ہٹا کر لاپتا افراد کو تلاش کر رہے ہیں۔ 3 جولائی 2021</span>
</figcaption>
</figure>
</div>
<p dir="RTL">منگل کے روز میامی ڈیڈ کاؤنٹی فائر ریسکیو ڈیپارٹمنٹ نے ایک ویڈیو جاری کی جس میں ریسکیو ورکز کو کھدائی کرتے اور لاپتا افراد کو ڈھونڈتے ہوئے دکھایا گیا تھا۔ منگل کو 8 افراد کی باقیات ملیں تھیں جو کسی ایک دن میں ملنے والی سب سے زیادہ تعداد تھی۔</p>
<p dir="RTL">اسی دوران فلوریڈا کے ساحل سے سمندری طوفان ٹکرانے سے علاقے میں تیز ہوائیں اور بارش شروع ہو گئی جس سے امدادی سرگرمیوں میں رکاوٹیں پیش آئیں۔</p>
<p dir="RTL">ریسکیو ورکز کو ابھی تک کسی کے زندہ بچ جانے کی کوئی علامت نہیں ملی۔ تاہم، عہدے داروں کا کہنا ہے کہ ہو سکتا ہے کہ عمارت کے ملبے میں کوئی ایسی کھلی جگہ بن گئی ہو جہاں کچھ افراد نے پناہ لے رکھی ہو اور وہ زندہ ہوں۔</p>
<p dir="RTL">کاؤنٹی کے پولیس ڈائریکٹر فریڈی ریمرز نے منگل کی شام ایک نیوز کانفرنس میں بتایا کہ اس وقت ہمارا اولین مقصد متاثرہ خاندانوں کی ہر ممکن مدد کرنا ہے۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="گری ہوئی عمارت کے قریب ایک باڑ پر متاثرہ خاندانوں نے اپنے لاپتا افراد کی تصویریں لگا دیں ہیں۔ 6 جولائی 2021" src="https://gdb.voanews.com/4882FEEF-30C2-4EF1-BCF1-6677186E51C3_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">گری ہوئی عمارت کے قریب ایک باڑ پر متاثرہ خاندانوں نے اپنے لاپتا افراد کی تصویریں لگا دیں ہیں۔ 6 جولائی 2021</span>
</figcaption>
</figure>
</div>
<p dir="RTL">24 جون کی صبح جب عمارت کا ایک حصہ زمین بوس ہوا تھا، اس کے ایک گھنٹے کے بعد سے ملبے کے اندر سے کوئی بھی زندہ شخص نہیں ملا۔</p>
<p dir="RTL">یہ سانحہ الصبح اس وقت پیش آیا جب لوگ اپنے اپارٹمنٹس میں سو رہے تھے۔</p>
<p dir="RTL">فائر چیف ایلن کومنسکی کا کہنا ہے کہ بدقسمتی سے ایسے آثار موجود نہیں ہیں کہ ملبے میں اب کوئی زندہ شخص بھی موجود ہو گا۔</p>
<p dir="RTL">میامی ڈیڈ کی میئر ڈینیلا لیون کاوا نے کہا ہے کہ لاپتا ہونے والے افراد کے خاندان دکھ بھری خبر سننے کے لیے تیار ہیں۔ ان کا کہنا تھا کہ گزشتہ ہفتے صدر جو بائیڈن نے حادثے کی جگہ کا دورہ کر کے مدد کا وعدہ کیا تھا۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="اس تصویر میں منہدم ہونے جانے والی عمارت کا بقیہ آدھا حصہ دکھائی دے رہا ہے جسے بعد میں بارود سے گرا دیا گیا تھا۔2 جولائی 2021" src="https://gdb.voanews.com/4d5a6a5d-6065-4416-bff5-5f6638af5d53_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">اس تصویر میں منہدم ہونے جانے والی عمارت کا بقیہ آدھا حصہ دکھائی دے رہا ہے جسے بعد میں بارود سے گرا دیا گیا تھا۔2 جولائی 2021</span>
</figcaption>
</figure>
</div>
<p dir="RTL">منگل کے روز نامہ نگاروں کو عمارت کو قریب سے جا کر دیکھنے کا موقع ملا۔ تاہم یہ رسائی صرف اس حصے تک تھی جہاں ریسکیو ورکر کام کر رہے تھے۔</p>
<p dir="RTL">منگل کو سمندری طوفان ایلسا کی تیز ہواؤں، گرج چمک اور بارش نے ریسکیو ورکز کے کام میں خلل ڈالا۔ اسسٹنٹ فائر چیف ریڈے جیڈالا نے بتایا کہ ہواؤں کی رفتار 32 کلومیٹر فی گھنٹہ تھی اور اس کے ساتھ تیز جھکڑ چل رہے تھے، جس کی وجہ سے بھاری ملبہ اٹھانے کی کوششوں میں رکاوٹیں پیش آئیں۔</p>
<p dir="RTL">فائر چیف کومنسکی نے کہا ہے کہ ریسکیو ورکز اب تک 124 ٹن ملبہ ہٹا چکے ہیں جسے ایک گودام میں محفوظ کر دیا گیا ہے، جسے عمارت گرنے کی وجوہ جاننے کی تحقیقات میں ثبوت کے طور پر استعمال کیا جا سکے گا۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="سمندری طوفان ایلسا کے ساتھ آنے والی تیز ہواؤں اور بارشوں سے امدادی سرگرمیوں میں خلل پڑا۔ 6 جولائی 2021" src="https://gdb.voanews.com/EC39CF17-3383-48F9-81D5-26E95AAD6A10_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">سمندری طوفان ایلسا کے ساتھ آنے والی تیز ہواؤں اور بارشوں سے امدادی سرگرمیوں میں خلل پڑا۔ 6 جولائی 2021</span>
</figcaption>
</figure>
</div>
<p dir="RTL">عمارت کا آدھا حصہ گرنے کے بعد باقی ماندہ عمارت اتنی کمزور ہو گئی تھی کہ کسی بھی لمحے اس کے گرنے کا خطرہ لاحق تھا جس کی وجہ سے امدادی سرگرمیوں میں بھی دشواری پیش آ رہی تھی۔ اس صورت حال پر قابو پانے کے لیے ہفتے اور اتوار کی درمیانی رات کو باقی ماندہ عمارت کو بھی بارود سے گرا دیا گیا۔ عمارت گرنے کا خطرہ ٹل جانے کے بعد امدادی کاموں میں تیزی آئی ہے اور ملبے میں دفن افراد کی باقیات کو ڈھونڈ کر نکالا جا رہا ہے۔</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/ten-more-victims-found-in-miami-rubbles/5956905.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/three-more-bodies-found-in-miami-building/5954230.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="میامی: ہلاکتیں 27 ہو گئیں، 117 لاپتا، باقی ماندہ عمارت گرا دی گئی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9AE428FC-93BA-4E27-9DF8-86562443C779_cx0_cy3_cw0_w33_r1.jpg" src="" alt="میامی: ہلاکتیں 27 ہو گئیں، 117 لاپتا، باقی ماندہ عمارت گرا دی گئی" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/three-more-bodies-found-in-miami-building/5954230.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="میامی: ہلاکتیں 27 ہو گئیں، 117 لاپتا، باقی ماندہ عمارت گرا دی گئی">
میامی: ہلاکتیں 27 ہو گئیں، 117 لاپتا، باقی ماندہ عمارت گرا دی گئی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/climate-related-disasters-and-future-of-human-/5948618.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="امریکہ میں شدید گرمی کی لہر اور میامی کے اپارٹمنٹ کمپلکس کا گرنا، آب و ہوا کی تبدیلی کا عمل تو نہیں؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A9902450-FA1B-4FB4-88B3-9A52363C9F33_w33_r1.jpg" src="" alt="امریکہ میں شدید گرمی کی لہر اور میامی کے اپارٹمنٹ کمپلکس کا گرنا، آب و ہوا کی تبدیلی کا عمل تو نہیں؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/climate-related-disasters-and-future-of-human-/5948618.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="امریکہ میں شدید گرمی کی لہر اور میامی کے اپارٹمنٹ کمپلکس کا گرنا، آب و ہوا کی تبدیلی کا عمل تو نہیں؟">
امریکہ میں شدید گرمی کی لہر اور میامی کے اپارٹمنٹ کمپلکس کا گرنا، آب و ہوا کی تبدیلی کا عمل تو نہیں؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/collapsed-miami-building-drew-world-attention-/5942722.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="میامی میں 12 منزلہ عمارت گرنے سے ڈیڑھ سو سے زیادہ افراد لاپتا، چار ہلاک">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3DF3972B-AD9C-4A15-942F-ED6BC6E1CBD5_cx0_cy8_cw0_w33_r1.jpg" src="" alt="میامی میں 12 منزلہ عمارت گرنے سے ڈیڑھ سو سے زیادہ افراد لاپتا، چار ہلاک" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/collapsed-miami-building-drew-world-attention-/5942722.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="میامی میں 12 منزلہ عمارت گرنے سے ڈیڑھ سو سے زیادہ افراد لاپتا، چار ہلاک">
میامی میں 12 منزلہ عمارت گرنے سے ڈیڑھ سو سے زیادہ افراد لاپتا، چار ہلاک
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/we-can-do-it-biden-bring-message-of-comfort-for-surfside-/5949720.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="میامی سانحہ: صدر بائیڈن کا ہر ممکن مدد کا وعدہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0B4B160E-64CB-4E26-80C5-3408B62C4966_w33_r1.jpg" src="" alt="میامی سانحہ: صدر بائیڈن کا ہر ممکن مدد کا وعدہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/we-can-do-it-biden-bring-message-of-comfort-for-surfside-/5949720.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="میامی سانحہ: صدر بائیڈن کا ہر ممکن مدد کا وعدہ">
میامی سانحہ: صدر بائیڈن کا ہر ممکن مدد کا وعدہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tropical-storm-elsa-heads-for-landfall-on-cuban-central-coast/5953926.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="سمندری طوفان ایلسا کا نشانہ کیوبا کے وسطی ساحل">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/dc82c1f5-41b7-4164-9834-c5b86d1a3690_cx0_cy8_cw0_w33_r1.jpg" src="" alt="سمندری طوفان ایلسا کا نشانہ کیوبا کے وسطی ساحل" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tropical-storm-elsa-heads-for-landfall-on-cuban-central-coast/5953926.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="سمندری طوفان ایلسا کا نشانہ کیوبا کے وسطی ساحل">
سمندری طوفان ایلسا کا نشانہ کیوبا کے وسطی ساحل
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5956905",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>