
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=167" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "167";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان</title>
<meta name="title" content="افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان" />
<meta name="description" content="وائس آف امریکہ کے نمائندے کے مطابق خواتین کے عالمی دن کے موقعے پر کابل میں محدود پیمانے پر تقاریب ہوئیں۔ افغان صحافیوں کی ایک تقریب میں خواتین صحافیوں کی خدمات کو سراہا گیا" />
<meta name="keywords" content="خبریں, خواتین" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6475499.rtl" />
<meta content="افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان" property="og:title" />
<meta content="وائس آف امریکہ کے نمائندے کے مطابق خواتین کے عالمی دن کے موقعے پر کابل میں محدود پیمانے پر تقاریب ہوئیں۔ افغان صحافیوں کی ایک تقریب میں خواتین صحافیوں کی خدمات کو سراہا گیا" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/2a00a9a1-8934-4a82-a2db-33354d07d109_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/2a00a9a1-8934-4a82-a2db-33354d07d109_w1200_r1.jpg" name="twitter:image" />
<meta content="وائس آف امریکہ کے نمائندے کے مطابق خواتین کے عالمی دن کے موقعے پر کابل میں محدود پیمانے پر تقاریب ہوئیں۔ افغان صحافیوں کی ایک تقریب میں خواتین صحافیوں کی خدمات کو سراہا گیا" name="twitter:description" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/womens-day-afghanistan/6475499.html" />
<script type="application/ld+json">{"articleSection":"خواتین","headline":"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان","inLanguage":"ur","keywords":"خبریں, خواتین","video":{"uploadDate":"2022-03-08 19:30:46Z","thumbnailUrl":"https://gdb.voanews.com/093a0000-0a00-0242-cbf7-08da0124bc7f_tv_w1080_h608.jpg","@type":"VideoObject","description":"عالمی یوم خواتین کا مقصد یہ دیکھنا ہے کہ معاشرے میں عورت سیاسی، سماجی، معاشی اور معاشرتی طور پر کہاں کھڑی ہے اور کیا معاشرہ اسے برابر کے حقوق دیتا ہے؟ ہم نے کچھ پاکستانی خواتین سے پوچھا کہ وہ آج کے دن کیا کہنا چاہتی ہیں۔ ","name":"تعلیم ، تحفظ یا آزادی، پاکستانی عورت کیا چاہتی ہے؟"},"author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2022-03-08","dateModified":"2022-03-08 18:39:17Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html","url":"https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html","description":"وائس آف امریکہ کے نمائندے کے مطابق خواتین کے عالمی دن کے موقعے پر کابل میں محدود پیمانے پر تقاریب ہوئیں۔ افغان صحافیوں کی ایک تقریب میں خواتین صحافیوں کی خدمات کو سراہا گیا","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/2a00a9a1-8934-4a82-a2db-33354d07d109_w1080_h608.jpg"},"name":"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=167"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=167"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان",page_type:"article",page_name:"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان",short_headline:"افغان خواتین کو شریعت کے تحت حقوق دینے ک...",long_headline:"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان",headline:"افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html",domain:"www.urduvoa.com",pub_year:"2022",pub_month:"03",pub_day:"08",pub_hour:"18",pub_minute:"39",pub_weekday:"Tuesday",dateline:"ویب ڈیسک",byline:"",categories:"news,women",tags:"",slug:"womens-day-afghanistan",section:"خواتین",english_section:"women",article_uid:"6475499"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1748944692?pageName=voa%3aurd%3ar%3aarticle%3a%d8%a7%d9%81%d8%ba%d8%a7%d9%86%20%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86%20%da%a9%d9%88%20%d8%b4%d8%b1%db%8c%d8%b9%d8%aa%20%da%a9%db%92%20%d8%aa%d8%ad%d8%aa%20%d8%ad%d9%82%d9%88%d9%82%20%d8%af%db%8c%d9%86%db%92%20%da%a9%db%92%20%d9%84%db%8c%db%92%20%d9%be%d8%b1%d8%b9%d8%b2%d9%85%20%db%81%db%8c%da%ba%d8%8c%20%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86&amp;c6=%d8%a7%d9%81%d8%ba%d8%a7%d9%86%20%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86%20%da%a9%d9%88%20%d8%b4%d8%b1%db%8c%d8%b9%d8%aa%20%da%a9%db%92%20%d8%aa%d8%ad%d8%aa%20%d8%ad%d9%82%d9%88%d9%82%20%d8%af%db%8c%d9%86%db%92%20%da%a9%db%92%20%d9%84%db%8c%db%92%20%d9%be%d8%b1%d8%b9%d8%b2%d9%85%20%db%81%db%8c%da%ba%d8%8c%20%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d9%81%d8%ba%d8%a7%d9%86%20%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86%20%da%a9%d9%88%20%d8%b4%d8%b1%db%8c%d8%b9%d8%aa%20%da%a9%db%92%20%d8%aa%d8%ad%d8%aa%20%d8%ad%d9%82%d9%88%d9%82%20%d8%af%db%8c%d9%86%db%92%20%da%a9%db%92%20%d9%84%db%8c%db%92%20%d9%be%d8%b1%d8%b9%d8%b2%d9%85%20%db%81%db%8c%da%ba%d8%8c%20%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=women&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6475499&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="وی او اے اردو پوڈ کاسٹ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">وی او اے اردو پوڈ کاسٹ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="مکمل شوز" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">مکمل شوز</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7992.html" title="یوکرین بحران">یوکرین بحران</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا">جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین">خواتین</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/z/2683" title="ویڈیوز">ویڈیوز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ" target="_blank" rel="noopener">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6905">ع مطابق</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">تازہ ترین پروگرام</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">آڈیو مینیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/6798">نیوز بلیٹن</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6799">نیوز رپورٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6797">ویکلی ہائی لائٹس</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6379">خالد حمید کی یادیں</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6013">بیپر</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6800">آڈیو اسٹوریز</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6475499&amp;SiteId=445&amp;r=1704332163&amp;it=0&amp;pd=20220308183917" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6475499" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6475499&amp;SiteId=445&amp;r=1704332163&amp;it=0&amp;pd=20220308183917" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6475499" data-lt-siteId="445" />
</noscript>
<div class="category js-category">
<a class="" href="/z/3119">خواتین</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-08T23:39:17+05:00">
51 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/2a00a9a1-8934-4a82-a2db-33354d07d109_w250_r1_s.jpg" itemprop="url" alt="(فائل فوٹو)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">(فائل فوٹو)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fwomens-day-afghanistan%2f6475499.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fwomens-day-afghanistan%2f6475499.html&amp;text=%d8%a7%d9%81%d8%ba%d8%a7%d9%86+%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%da%a9%d9%88+%d8%b4%d8%b1%db%8c%d8%b9%d8%aa+%da%a9%db%92+%d8%aa%d8%ad%d8%aa+%d8%ad%d9%82%d9%88%d9%82+%d8%af%db%8c%d9%86%db%92+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%be%d8%b1%d8%b9%d8%b2%d9%85+%db%81%db%8c%da%ba%d8%8c+%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fwomens-day-afghanistan%2f6475499.html&amp;subject=افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fwomens-day-afghanistan%2f6475499.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fwomens-day-afghanistan%2f6475499.html&amp;text=%d8%a7%d9%81%d8%ba%d8%a7%d9%86+%d8%ae%d9%88%d8%a7%d8%aa%db%8c%d9%86+%da%a9%d9%88+%d8%b4%d8%b1%db%8c%d8%b9%d8%aa+%da%a9%db%92+%d8%aa%d8%ad%d8%aa+%d8%ad%d9%82%d9%88%d9%82+%d8%af%db%8c%d9%86%db%92+%da%a9%db%92+%d9%84%db%8c%db%92+%d9%be%d8%b1%d8%b9%d8%b2%d9%85+%db%81%db%8c%da%ba%d8%8c+%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/womens-day-afghanistan/6475499.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fwomens-day-afghanistan%2f6475499.html&amp;subject=افغان خواتین کو شریعت کے تحت حقوق دینے کے لیے پرعزم ہیں، طالبان"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p><strong>امریکہ کی جارج ٹاؤن یونیورسٹی کی حالیہ تحقیق کے مطابق خواتین کے امن اور تحفظ کی عالمی درجہ بندی میں 170 ممالک میں افغانستان کا نمبر آخری ہے</strong>۔</p>
<p>آج دنیا بھر میں خواتین کا عالمی دن منایا گیا۔ اس موقعے پر ایک طرف طالبان حکومت کے ترجمان ذبیح اللہ مجاہد نے ٹویٹ کیا کہ آج کا روز خواتین کے لیے اپنے حقوق طلب کرنے کا بہترین موقعہ ہے تو دوسری جانب افغان خواتین حقوق کی کارکنان نے یہ الزام عائد کیا کہ اس دن کی مناسبت سے انہیں ہسپتال میں خون کے عطیات دینے تک کی اجازت بھی نہ دی گئی۔</p>
<p>افغانستان میں خواتین حقوق تحریک کی سربراہ مونیسا مباریز نے خبر رساں ادارے اے پی سے بات کرتے ہوئے بتایا کہ ابتدا میں ان کا ارادہ اس روز احتجاج کرنے کا تھا مگر طالبان کی جانب سے خواتین کارکنوں پر کریک ڈاؤن کی وجہ سے انہوں نے اس روز خون کے عطیات دے کر خواتین کا عالمی دن منانے کا فیصلہ کیا۔ مگر، ان کے مطابق، کابل کے جمہوریت ہسپتال میں طالبان کی جانب سے متعین کیے گئے ڈائریکٹر نے انہیں عطیات دینے سے روک دیا۔</p>
<p>مباریز کے مطابق ہسپتال انتظامیہ نے خون کے عطیات دینے کی مہم کو بھی احتجاج کی کوشش تصور کیا۔ مباریز کا کہنا ہے کہ کارکنان نے اس کے بعد شہر کے مرکزی بلڈ بینک میں بھی خون کے عطیات دینے کی کوشش کی مگر وہاں بھی ناکامی کا سامنا رہا۔</p>
<p>انہوں نے کہا کہ خون عطیہ کرنا افغانستان کی خواتین کے ساتھ اظہار یکجہتی کا عمل تھا جن کی عوامی صحت کی سہولتوں تک رسائی محدود ہے۔</p>
<p>دوسری جانب طالبان حکومت کی وزارت خارجہ نے خواتین کے عالمی دن پر عورتوں کو مبارکباد پیش کرتے ہوئے کہا کہ طویل عرصے سے جنگ کا شکار افغانستان میں خواتین کے لیے زندگی دشوار ہوئی ہے۔</p>
<p>وزارتِ خارجہ نے افغان خواتین کو اسلام کے ضابطوں اور افغان روایات کے تحت با عزت طریقے سے سہولیات فراہم کرنے کے عزم کا اعادہ کیا۔</p>
<p>ادھر طالبان حکومت کے ترجمان اور وزارت اطلاعات اور ثقافت کے نائب وزیر ذبیح اللہ مجاہد نے بھی سوشل میڈیا پر ٹویٹ کیا کہ 8 مارچ کا دن خواتین کا اپنے جائز حقوق طلب کرنے کے لیے بہترین موقعہ ہے۔ ان کا کہناتھا کہ طالبان حکومت خواتین کو ان کے شرعی حقوق دینے کے لیے پرعزم ہے۔ ان کا مزید کہنا تھا کہ ان کی حکومت خواتین کے حقوق کا نہ صرف دفاع کرتی ہے بلکہ ان کی محافظ بھی ہے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The Islamic Emirate’s spokesman Zabihullah Mujahid said Intl Women’s Day is a good opportunity for Afghan women to demand their legitimate rights and the Islamic Emirate is committed to upholding the \"Sharia rights\" of all Afghan women.\u0026lt;a href=\"https://twitter.com/hashtag/TOLOnews?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#TOLOnews\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/jvZnkKUkzY\"\u0026gt;pic.twitter.com/jvZnkKUkzY\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— TOLOnews (@TOLOnews) \u0026lt;a href=\"https://twitter.com/TOLOnews/status/1501108432715534336?ref_src=twsrc%5Etfw\"\u0026gt;March 8, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>وائس آف امریکہ کے نمائندے کے مطابق خواتین کے عالمی دن کے موقعے پر کابل میں محدود پیمانے پر تقاریب ہوئیں۔ افغان صحافیوں کی ایک تقریب میں خواتین صحافیوں کی خدمات کو سراہا گیا۔</p>
<p>اس موقعے پر وائس آف امریکہ سے بات کرتے ہوئے افغان صحافی آسیہ وردک کا کہنا تھا کہ انہیں خوشی ہے کہ چھوٹے پیمانے پر ہی سہی، عورتوں کا دن کسی طور تو منایا جا رہا ہے۔</p>
<p>آسیہ وردک کا کہنا تھا کہ عالمی برادری نے افغان خواتین صحافیوں کی بہبود کے لیے کوئی اقدام نہیں کیے۔ افغان صحافیوں کی تنظیم کے مطابق افغانستان پر طالبان کے قبضے کے بعد 80 فیصد خواتین صحافی بے روزگار ہوگئی تھیں۔</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">یہ بھی پڑھیے</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pakistani-women-on-international-womens-day/6475412.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="تعلیم ، تحفظ یا آزادی، پاکستانی عورت کیا چاہتی ہے؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093a0000-0a00-0242-cbf7-08da0124bc7f_tv_w100_r1.jpg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/093a0000-0a00-0242-cbf7-08da0124bc7f_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pakistani-women-on-international-womens-day/6475412.html">
<h4 class="media-block__title media-block__title--size-4" title="تعلیم ، تحفظ یا آزادی، پاکستانی عورت کیا چاہتی ہے؟">
تعلیم ، تحفظ یا آزادی، پاکستانی عورت کیا چاہتی ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aurat-march-women-walk-for-their-rights-08mar2022/6474911.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="عالمی یومِ خواتین پر پاکستان میں &#39;عورت مارچ&#39; ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093a0000-0a00-0242-0207-08da00fb867b_w100_r1.jpeg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/093a0000-0a00-0242-0207-08da00fb867b_w33_r1.jpeg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aurat-march-women-walk-for-their-rights-08mar2022/6474911.html">
<h4 class="media-block__title media-block__title--size-4" title="عالمی یومِ خواتین پر پاکستان میں &#39;عورت مارچ&#39; ">
عالمی یومِ خواتین پر پاکستان میں &#39;عورت مارچ&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-seeks-muslim-nations-help-to-counter-taliban-views-on-afghan-women/6470402.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="خواتین سے متعلق طالبان کے&#160;نظریات کی تبدیلی کےلیے مسلم ممالک سے مدد کی&#160;کوشش">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-9ea1-08d9fd1a421a_w100_r1.jpg" alt="خواتین سے متعلق طالبان کے&#160;نظریات کی تبدیلی کےلیے مسلم ممالک سے مدد کی&#160;کوشش" />
</noscript>
<img data-src="https://gdb.voanews.com/01bd0000-0aff-0242-9ea1-08d9fd1a421a_w33_r1.jpg" src="" alt="خواتین سے متعلق طالبان کے&#160;نظریات کی تبدیلی کےلیے مسلم ممالک سے مدد کی&#160;کوشش" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-seeks-muslim-nations-help-to-counter-taliban-views-on-afghan-women/6470402.html">
<h4 class="media-block__title media-block__title--size-4" title="خواتین سے متعلق طالبان کے&#160;نظریات کی تبدیلی کےلیے مسلم ممالک سے مدد کی&#160;کوشش">
خواتین سے متعلق طالبان کے&#160;نظریات کی تبدیلی کےلیے مسلم ممالک سے مدد کی&#160;کوشش
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aurat-march-women-walk-for-their-rights-across-cities-in-pakistan-08mar2022/6475013.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="یومِ خواتین پرکئی شہروں میں عورت مارچ, شرکا کی تعداد ماضی سے کم رہی">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093c0000-0a00-0242-bb3a-08da00eb5ea9_w100_r1.jpg" alt="یومِ خواتین پرکئی شہروں میں عورت مارچ, شرکا کی تعداد ماضی سے کم رہی" />
</noscript>
<img data-src="https://gdb.voanews.com/093c0000-0a00-0242-bb3a-08da00eb5ea9_w33_r1.jpg" src="" alt="یومِ خواتین پرکئی شہروں میں عورت مارچ, شرکا کی تعداد ماضی سے کم رہی" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aurat-march-women-walk-for-their-rights-across-cities-in-pakistan-08mar2022/6475013.html">
<h4 class="media-block__title media-block__title--size-4" title="یومِ خواتین پرکئی شہروں میں عورت مارچ, شرکا کی تعداد ماضی سے کم رہی">
یومِ خواتین پرکئی شہروں میں عورت مارچ, شرکا کی تعداد ماضی سے کم رہی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ain-mutabiq-episode15-womens-day/6468480.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c42c0000-0aff-0242-b193-08d9f2d3b4b6_cx0_cy21_cw80_w100_r1.jpg" alt="کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟" />
</noscript>
<img data-src="https://gdb.voanews.com/c42c0000-0aff-0242-b193-08d9f2d3b4b6_cx0_cy21_cw80_w33_r1.jpg" src="" alt="کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ain-mutabiq-episode15-womens-day/6468480.html">
<h4 class="media-block__title media-block__title--size-4" title="کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟">
کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/afghanistan-face-return-to-highest-maternal-mortality-rates-08mar2022/6474845.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغانستان میں دورانِ زچگی اموات کی شرح بلند ترین سطح پر پہنچنے کا خدشہ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093a0000-0a00-0242-d600-08da0085fe40_w100_r1.jpg" alt="افغانستان میں دورانِ زچگی اموات کی شرح بلند ترین سطح پر پہنچنے کا خدشہ" />
</noscript>
<img data-src="https://gdb.voanews.com/093a0000-0a00-0242-d600-08da0085fe40_w33_r1.jpg" src="" alt="افغانستان میں دورانِ زچگی اموات کی شرح بلند ترین سطح پر پہنچنے کا خدشہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/afghanistan-face-return-to-highest-maternal-mortality-rates-08mar2022/6474845.html">
<h4 class="media-block__title media-block__title--size-4" title="افغانستان میں دورانِ زچگی اموات کی شرح بلند ترین سطح پر پہنچنے کا خدشہ">
افغانستان میں دورانِ زچگی اموات کی شرح بلند ترین سطح پر پہنچنے کا خدشہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/new-alliance-to-protect-human-rights-in-afghanistan-05mar2022/6470903.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title=" انسانی حقوق کی نو تنظیموں کا اتحاد: طالبان حکومت کو جواب دہ ٹھہرانے کا عزم ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093b0000-0a00-0242-f5e7-08d9fe90f9ae_w100_r1.jpg" alt=" انسانی حقوق کی نو تنظیموں کا اتحاد: طالبان حکومت کو جواب دہ ٹھہرانے کا عزم " />
</noscript>
<img data-src="https://gdb.voanews.com/093b0000-0a00-0242-f5e7-08d9fe90f9ae_w33_r1.jpg" src="" alt=" انسانی حقوق کی نو تنظیموں کا اتحاد: طالبان حکومت کو جواب دہ ٹھہرانے کا عزم " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/new-alliance-to-protect-human-rights-in-afghanistan-05mar2022/6470903.html">
<h4 class="media-block__title media-block__title--size-4" title=" انسانی حقوق کی نو تنظیموں کا اتحاد: طالبان حکومت کو جواب دہ ٹھہرانے کا عزم ">
انسانی حقوق کی نو تنظیموں کا اتحاد: طالبان حکومت کو جواب دہ ٹھہرانے کا عزم
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/winter-famine-averted-in-afghanistan-un-envoy-says/6468769.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا افغانستان میں غذائی قلت اور قحط کی صورتِ حال کا مداوا ممکن ہوگا؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-4c98-08d9fc8ca0b2_w100_r1.jpg" alt="کیا افغانستان میں غذائی قلت اور قحط کی صورتِ حال کا مداوا ممکن ہوگا؟" />
</noscript>
<img data-src="https://gdb.voanews.com/01bd0000-0aff-0242-4c98-08d9fc8ca0b2_w33_r1.jpg" src="" alt="کیا افغانستان میں غذائی قلت اور قحط کی صورتِ حال کا مداوا ممکن ہوگا؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/winter-famine-averted-in-afghanistan-un-envoy-says/6468769.html">
<h4 class="media-block__title media-block__title--size-4" title="کیا افغانستان میں غذائی قلت اور قحط کی صورتِ حال کا مداوا ممکن ہوگا؟">
کیا افغانستان میں غذائی قلت اور قحط کی صورتِ حال کا مداوا ممکن ہوگا؟
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap most-popular numbered" id="wrowblock-27626_21" data-area-id=R1_1>
<ul>
<li>
<h3 class="handler" title="open widget tab زیادہ پڑھی جانے والی خبریں">
زیادہ پڑھی جانے والی خبریں
<span title="close widget tab زیادہ پڑھی جانے والی خبریں" class="ico ico-chevron-up"></span>
<span title="open widget tab زیادہ پڑھی جانے والی خبریں" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/why-israel-is-mediating-between-russia-ukraine-08mar2022/6474875.html" title="روس اور یوکرین میں مصالحت؛ ’اسرائیل یہ جانے بغیر پانی میں اتر چکا ہے کہ یہ کتنا گہرا ہے‘">
<h4 class="media-block__title media-block__title--size-4">
روس اور یوکرین میں مصالحت؛ ’اسرائیل یہ جانے بغیر پانی میں اتر چکا ہے کہ یہ کتنا گہرا ہے‘
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/opposition-parties-to-move-no-confidence-move-against-government-08mar2022/6474927.html" title="عمران خان کے خلاف تحریکِ عدم اعتماد سوچ سمجھ کر لائے ہیں: حزبِ اختلاف">
<h4 class="media-block__title media-block__title--size-4">
عمران خان کے خلاف تحریکِ عدم اعتماد سوچ سمجھ کر لائے ہیں: حزبِ اختلاف
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/pm-imran-khan-slams-eu-envoys-on-ukraine-crisis-07mar2022/6473510.html" title="عمران خان کی یورپی ممالک پر تنقید: &#39;یہ بیان چائے کی پیالی میں طوفان سے زیادہ کچھ نہیں &#39;">
<h4 class="media-block__title media-block__title--size-4">
عمران خان کی یورپی ممالک پر تنقید: &#39;یہ بیان چائے کی پیالی میں طوفان سے زیادہ کچھ نہیں &#39;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6473953.html" title="ایپل نیا کم قیمت فائیو جی آئی فون لانچ کررہا ہے">
<h4 class="media-block__title media-block__title--size-4">
ایپل نیا کم قیمت فائیو جی &#160;آئی فون لانچ کررہا ہے
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/ain-mutabiq-episode15-womens-day/6468480.html" title="کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟">
<h4 class="media-block__title media-block__title--size-4">
کیا پاکستان میں عورت مارچ کی بحث میں اصل مسائل نظر انداز ہو جاتے ہیں؟
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-27627_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر">
زیادہ دیکھی جانے والی ویڈیوز اور تصاویر
<span title="close widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر" class="ico ico-chevron-up"></span>
<span title="open widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/cats-saved-the-restaurant-in-japan/6470417.html" title=" بلیوں نے جاپانی ریستوران کی قسمت بدل دی">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
بلیوں نے جاپانی ریستوران کی قسمت بدل دی
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/aurat-march-women-walk-for-their-rights-08mar2022/6474911.html" title="عالمی یومِ خواتین پر پاکستان میں &#39;عورت مارچ&#39; ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
عالمی یومِ خواتین پر پاکستان میں &#39;عورت مارچ&#39;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/pakistan-stock-exchange-market-crash/6473886.html" title="پاکستان کی اسٹاک مارکیٹ میں شدید مندی، وجہ کیا بنی؟">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
پاکستان کی اسٹاک مارکیٹ میں شدید مندی، وجہ کیا بنی؟
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/voa-urdu-ain-mutabiq-show-on-women-s-day/6473585.html" title="ع مطابق | عورت کیا چاہتی ہے، جانیے تین منفرد زاویوں سے | پندرہواں پروگرام 7 مارچ،2022">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ع مطابق | عورت کیا چاہتی ہے، جانیے تین منفرد زاویوں سے | پندرہواں پروگرام 7 مارچ،2022
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/paris-fashion-week-2022/6473170.html" title="پیرس فیشن ویک: دیدہ زیب لباس میں ملبوس ماڈلز کے جلوے">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
پیرس فیشن ویک: دیدہ زیب لباس میں ملبوس ماڈلز کے جلوے
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7935" href="/p/7935.html" loadonce="true" title="مزید خبریں">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے" >ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار" >رسائی کا طریقہ کار</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7823.html" title="پرائیویسی نوٹس" >پرائیویسی نوٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں" >ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7922.html" title="+VOA ڈاؤن لوڈ کیجیے" >+VOA ڈاؤن لوڈ کیجیے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7263.html" title="VOA اردو موبائل ایپ" >VOA اردو موبائل ایپ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English" target="_blank" rel="noopener">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari" target="_blank" rel="noopener">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto" target="_blank" rel="noopener">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa" target="_blank" rel="noopener">VOA Deewa</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
SECTIONS
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7266.html" title="کرونا وائرس" >کرونا وائرس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5950.html" title="پاکستان" >پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html" title="امریکہ" >امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7144.html" title="دنیا" >دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html" title="کھیل" >کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7387.html" title="خواتین" >خواتین</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5953.html" title="آرٹ" >آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی" >سائنس و ٹیکنالوجی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7219.html" title="آزادی صحافت" >آزادی صحافت</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7869.html" title="سقوط ڈھاکہ کے 50 سال" >سقوط ڈھاکہ کے 50 سال</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ" >اداریہ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2683" title="ویڈیوز" >ویڈیوز</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6796" title="پوڈکاسٹ" >پوڈکاسٹ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=167" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6475499",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>