
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "108";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں</title>
<meta name="title" content="بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں" />
<meta name="description" content="یومِ جمہوریہ کے موقع پر پوری ریاست میں غیر معمولی حفاظتی انتظامات کئے گئے تھے، بی الخصوص حساس علاقوں میں جن م..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/india-kashmir-black-day/4759943.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4759943.rtl" />
<meta content="بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں" property="og:title" />
<meta content="یومِ جمہوریہ کے موقع پر پوری ریاست میں غیر معمولی حفاظتی انتظامات کئے گئے تھے، بی الخصوص حساس علاقوں میں جن میں گرمائی صدر مقام سرینگر کے کئی حصے بھی شامل ہیں" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/india-kashmir-black-day/4759943.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/BACA2EE9-E207-443B-BF57-442F34005A2C_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="یوسف جمیل" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/BACA2EE9-E207-443B-BF57-442F34005A2C_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, جنوبی ایشیا, india, kashmir, day, black" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"https://www.urduvoa.com/a/india-kashmir-black-day/4759943.html","url":"https://www.urduvoa.com/a/india-kashmir-black-day/4759943.html","headline":"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں","name":"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں","author":{"@type":"Person","name":"یوسف جمیل"},"creator":{"@type":"Person","name":"یوسف جمیل"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/BACA2EE9-E207-443B-BF57-442F34005A2C_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-01-26","dateModified":"2019-01-26 16:03:40Z","keywords":"خبریں, جنوبی ایشیا, india, kashmir, day, black","publisher":{"@type":"Organization","url":"https://www.urduvoa.com","name":"وی او اے","logo":{"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":144,"height":60}},"description":"یومِ جمہوریہ کے موقع پر پوری ریاست میں غیر معمولی حفاظتی انتظامات کئے گئے تھے، بی الخصوص حساس علاقوں میں جن میں گرمائی صدر مقام سرینگر کے کئی حصے بھی شامل ہیں","articleSection":"جنوبی ایشیا"}</script> <link rel="amphtml" href="https://www.urduvoa.com/amp/4759943.html" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.29.0.0&amp;cb=108" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=108"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=108"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں",page_type:"4759943",page_name:"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں",short_headline:"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر می...",long_headline:"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں",headline:"بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"01",pub_day:"26",pub_hour:"12",pub_minute:"31",pub_weekday:"Saturday",dateline:"سرینگر",byline:"جمیل, یوسف",categories:"news,south-asia",tags:"india;kashmir;day;black",slug:"india-kashmir-black-day",section:"جنوبی ایشیا",english_section:"south-asia",article_uid:"4759943"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1107356167?pageName=voa%3aurd%3ar%3a4759943%3a%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%da%a9%db%92+%db%8c%d9%88%d9%85%d9%90+%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81+%d9%be%d8%b1+%d9%88%d8%a7%d8%af%db%8c%d9%90+%da%a9%d8%b4%d9%85%db%8c%d8%b1+%d9%85%db%8c%da%ba+%db%81%da%91%d8%aa%d8%a7%d9%84+%d8%a7%d9%88%d8%b1+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%db%8c%d8%a7%da%ba&amp;c6=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%da%a9%db%92+%db%8c%d9%88%d9%85%d9%90+%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81+%d9%be%d8%b1+%d9%88%d8%a7%d8%af%db%8c%d9%90+%da%a9%d8%b4%d9%85%db%8c%d8%b1+%d9%85%db%8c%da%ba+%db%81%da%91%d8%aa%d8%a7%d9%84+%d8%a7%d9%88%d8%b1+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%db%8c%d8%a7%da%ba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%da%a9%db%92+%db%8c%d9%88%d9%85%d9%90+%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81+%d9%be%d8%b1+%d9%88%d8%a7%d8%af%db%8c%d9%90+%da%a9%d8%b4%d9%85%db%8c%d8%b1+%d9%85%db%8c%da%ba+%db%81%da%91%d8%aa%d8%a7%d9%84+%d8%a7%d9%88%d8%b1+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%db%8c%d8%a7%da%ba&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=south-asia&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4759943&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="انٹرنیٹ ٹی وی" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">انٹرنیٹ ٹی وی</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">صفحہ اول</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دُنیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2272">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/z/2258">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/z/5178">TV ویو 360</a> </li>
<li class=" item">
<a class="handler" href="/p/5978.html">ریڈیو</a> </li>
<li class=" item">
<a class="handler" href="/z/2264">سائنس</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/58" class="img-wrap" title="کچھ تو کہیے ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FA33A979-818D-498A-BFD2-43C5198FC537_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<a href="/live/audio/58" >
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">کچھ تو کہیے </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">خط آپ کے</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/58">
<span class="ico ico-audio"></span>
کچھ تو کہیے
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4759943&amp;SiteId=445&amp;r=1233934708&amp;it=0&amp;pd=20190126123140" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4759943" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4759943&amp;SiteId=445&amp;r=1233934708&amp;it=0&amp;pd=20190126123140" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4759943" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2259">جنوبی ایشیا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-01-26T17:31:40+05:00">
3 hours ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
یوسف جمیل
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/BACA2EE9-E207-443B-BF57-442F34005A2C_w250_r1_s.jpg" itemprop="url" alt="(فائل)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >(فائل)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html&amp;text=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%da%a9%db%92+%db%8c%d9%88%d9%85%d9%90+%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81+%d9%be%d8%b1+%d9%88%d8%a7%d8%af%db%8c%d9%90+%da%a9%d8%b4%d9%85%db%8c%d8%b1+%d9%85%db%8c%da%ba+%db%81%da%91%d8%aa%d8%a7%d9%84+%d8%a7%d9%88%d8%b1+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%db%8c%d8%a7%da%ba"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html"
title="گوگل پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html&amp;subject=بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html&amp;text=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%da%a9%db%92+%db%8c%d9%88%d9%85%d9%90+%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81+%d9%be%d8%b1+%d9%88%d8%a7%d8%af%db%8c%d9%90+%da%a9%d8%b4%d9%85%db%8c%d8%b1+%d9%85%db%8c%da%ba+%db%81%da%91%d8%aa%d8%a7%d9%84+%d8%a7%d9%88%d8%b1+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%db%8c%d8%a7%da%ba"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html"
title="گوگل پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-kashmir-black-day%2f4759943.html&amp;subject=بھارت کے یومِ جمہوریہ پر وادیِ کشمیر میں ہڑتال اور گرفتاریاں"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">سرینگر —&nbsp;</span>
<p><strong>اطلاعات کے مطابق، مسلح پولیس اور نیم فوجی دستوں نے کرفیو جیسی پابندیاں عائد کر کے لوگوں کی نقل و حرکت کو محدود کر دیا۔ سرینگر کا تاریخی چوراہا لال چوک، کئی ملحقہ علاقے اور شہر کا پُرانا حصہ فوجی چھاؤنی کا منظر پیش کر رہے تھے</strong></p>
<p>ہفتے کو بھارت کے سترویں یومِ جمہوریہ پر وادیِ کشمیر میں ایک عام ہڑتال کی گئی جس سے شورش زدہ علاقے میں کاروبارِ زندگی مفلوج ہو کر رہ گیا۔</p>
<p>بھارت کے یومِ جمہوریہ کو یومِ سیاہ کے طور پر منانے کی اپیل استصوابِ رائے کا مطالبہ کرنے والے کشمیری قائدین کے ایک اتحاد 'مشترکہ مزاحمتی قیادت' نے کی تھی، جس کا کہنا ہے کہ ’’بھارت نے ایک کروڑ 30 لاکھ سے زائد کشمیریوں کی آزادی کو سلب کر رکھا ہے اس لئے اسے اپنے آپ کو جمہوریہ کہلانے کا حق ہے نہ یومِ جمہوریہ منانے کا‘‘۔</p>
<p>بھارت ہر سال 26 جنوری کو اپنا یومِ جمہوریہ مناتا ہے۔</p>
<p>یہ دن 26 جنوری 1950ء کی خوشی میں منایا جاتا ہے جب بھارت کی دستور ساز اسمبلی نے ملک کے لیے نئے جمہوری دستور کی منظوری دی تھی اور اس کے ساتھ ہی بھارت ایک جمہوریہ بن گیا تھا۔</p>
<p>یومِ جمہوریہ کے موقع پر پوری ریاست میں غیر معمولی حفاظتی انتظامات کئے گئے تھے، بی الخصوص حساس علاقوں میں جن میں گرمائی صدر مقام سرینگر کے کئی حصے بھی شامل ہیں۔ مسلح پولیس اور نیم فوجی دستوں نے کرفیو جیسی پابندیاں عائد کر کے لوگوں کی نقل و حرکت کو محدود کر دیا۔ سرینگر کا تاریخی چوراہا لال چوک، کئی ملحقہ علاقے اور شہر کا پُرانا حصہ فوجی چھاؤنی کا منظر پیش کر رہے تھے۔</p>
<p>پوری ریاست میں جمعہ اور ہفتہ کی درمیانی شب کو ہی موبائل انٹرنیٹ سروسز کو بند کیا گیا تھا جب کہ ہفتے کو وادی کشمیر میں ریل سروسز حفظِ ماتقدم کے طور پر روک دی گئیں۔</p>
<p>اس سے پہلے استصوابِ رائے کا مطالبہ کرنے والی جماعتوں کے قائدین اور سرکردہ کارکنوں کو ان کے گھروں میں نظر بند کیا گیا تھا یا پولیس انہیں پکڑ کر لے گئی۔</p>
<p>عہدیداروں نے بتایا کہ تشدد کے خدشے کے پیش نظر اور مظاہروں کو روکنے کے لئے اس طرح کے اقدامات اٹھانا ناگزیر تھا۔</p>
<p>مسلم اکثریتی وادی کشمیر میں یومِ جمہوریہ کی سب سے بڑی روایتی تقریب سرینگر کے شیرِ کشمیر کرکٹ اسٹیڈیم میں منعقد ہوئی۔</p>
<p>پریڈ پر سلامی ریاستی گورنر کے ایک مشیر خورشید احمد گنائی نے لی اور اس موقع پر اعلیٰ سرکاری عہدیدار اور پولیس اور دوسرے حفاظتی دستوں کے حکام موجود تھے۔ تقریب میں عام لوگوں کی انتہائی قلیل تعداد نے شرکت کی۔ پولیس نے ذرائع ابلاغ کے کئی نمائندوں کو تقریب کو کور کرنے سے روکا۔ کئی ایک صحافیوں اور فوٹو گرافروں کو داخلہ اور سکیورٹی پاس بھی جاری نہیں کئے گئے تھے۔</p>
<p>بعد دوپہر ذرائع ابلاغ کے نمائندوں نے سرینگر میں ایک احتجاجی مظاہرہ کیا اور یومِ جمہوریہ کی تقریبات کا بلیک آؤٹ کرنے کا اعلان کر دیا۔ اس دوران حفاظتی امور سے متعلق گورنر کے مشیر کے وجے کمار نے معاملے کی تحقیقات کرنے کا یقین دلایا ہے۔</p>
<p>تاہم، یوم جمہوریہ پر ریاست کے سرمائی دارالحکومت جموں میں جشن کا سماں تھا، جہاں کے مولانا آزاد اسٹیدیم میں ہونے والی پریڈ پر گورنر ستیہ پال ملک نے سلامی لی۔ تقریب میں مختلف بھارت نواز سیاسی جماعتوں کے لیڈروں نے بھی شرکت کی۔ اس موقع پر اپنی تقریر میں گورنر نے پاکستان پر ریاست میں امّن و امان میں رخنہ ڈالنے کا الزام لگایا۔</p>
<p>انھوں نے کہا کہ &quot;ہمارا پڑوسی ملک اس ریاست میں امّن اور بھائی چارے کو زق پہنچانے کی لگاتار کوشش کر رہا ہے۔ وہ دہشت گردوں کی بھی مدد کر رہا ہے۔ حد بندی لائن اور بین الاقوامی سرحد (ورکنگ باؤنڈری) پر در اندازی کی بار بار کوششیں ہو رہی ہیں۔ فائر بندی کی مسلسل خلاف ورزیوں نے سرحدی علاقوں میں رہنے والوں کی زندگی اجیرن بنا دی ہے۔ سرکار ان لوگوں کی پریشانیوں کو دور کرنے کے لئے ضروری قدم اُٹھا رہی ہے&quot;۔</p>
<p>حکومت کے ایک ترجمان نے بتایا کہ ریاست کے لداخ خطے میں بھی بھارت کے یومِ جمہوریہ کو جوش و خروش کے ساتھ منایا گیا۔</p>
<p>اس دوران حفاظتی دستوں نے ہفتے کو سرینگر کے مضافات میں واقع کھنموہ علاقے میں ایک جھڑپ کے دوران دو مشتبہ عسکریت پسندوں کو ہلاک کرنے کا دعویٰ کیا۔ انھوں نے کہا کہ مارے گئے افراد کی شناخت کی جا رہی ہے۔</p>
<p>عہدیداروں نے یہ بھی بتایا کہ متنازعہ کشمیر کو تقسیم کرنے والی حد بندی لائن کے کرشنا گھاٹی پونچھ سیکٹر میں پاکستانی فوج نے بھارتی فوج کے اگلے ٹھکانوں کو ہلکے اور درمیانی درجے کے ہتھیاروں سے ہدف بنایا۔ تاہم، فائرنگ میں کوئی ہلاک یا زخمی نہیں ہوا۔</p>
<p>عہدیداروں نے یہ بھی بتایا کہ پاکستانی فوج کی اس بلا اشتعال فائرنگ کا موثر جواب دیا گیا۔ پاکستان نے جوابی الزام میں کہا ہے کہ فائرنگ کی پہل بھارتی فوج نے کی جس کا مناسب جواب دے دیا گیا۔</p>
<p>بھارتی عہدیداروں نے یہ بھی بتایا ہے کہ سیالکوٹ–جموں سرحد کے سامبہ علاقے میں ہفتے کو تقریبا&quot; ڈیڑھ بجے صبح بھارت کے سرحدی حفاظتی دستے بارڈر سکیورٹی فورس (بی ایس ایف) نے ایک در انداز کو گولی مار کر ہلاک کر دیا۔ انھوں نے کہا کہ پاکستان رینجرز سے اس در انداز کی لاش لے جانے کے لئے کہا گیا ہے اور اگر وہ ایسا نہیں کرتے تو اسے مقامی پولیس کے سپرد کیا جائے گا۔</p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/india-kashmir-black-day/4759943.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/indian-kashmir-encounter/3689630.html" class="img-wrap" title="بھارتی کشمیر میں دو عسکریت پسندوں کو ہلاک کرنے کا دعویٰ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DD98A7C7-5C84-4CDF-B456-9B7303DF58DB_w33_r1.jpg" src="" alt="بھارتی کشمیر میں دو عسکریت پسندوں کو ہلاک کرنے کا دعویٰ">
</div>
</a>
<div class="content">
<a href="/a/indian-kashmir-encounter/3689630.html" >
<h4 class="media-block__title">
<span class="title">بھارتی کشمیر میں دو عسکریت پسندوں کو ہلاک کرنے کا دعویٰ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4226503.html" class="img-wrap" title="بھارت کے یوم جمہوریہ پر پاکستانی کشمیر میں احتجاج">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8D911F21-3346-48FC-98D2-35E57E556F21_cx0_cy10_cw0_w33_r1.jpg" src="" alt="بھارت کے یوم جمہوریہ پر پاکستانی کشمیر میں احتجاج">
</div>
</a>
<div class="content">
<a href="/a/4226503.html" >
<h4 class="media-block__title">
<span class="title">بھارت کے یوم جمہوریہ پر پاکستانی کشمیر میں احتجاج</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/indian-kashmir-protest-on-democracy-day-/4226451.html" class="img-wrap" title="بھارت کے یومِ جمہوریہ بھارتی کنٹرول کے کشمیر میں ہڑتال اور گرفتاریاں">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CA8DDA59-49A2-4C2D-AD46-B70FCB1C600E_w33_r1.jpg" src="" alt="بھارت کے یومِ جمہوریہ بھارتی کنٹرول کے کشمیر میں ہڑتال اور گرفتاریاں">
</div>
</a>
<div class="content">
<a href="/a/indian-kashmir-protest-on-democracy-day-/4226451.html" >
<h4 class="media-block__title">
<span class="title">بھارت کے یومِ جمہوریہ بھارتی کنٹرول کے کشمیر میں ہڑتال اور گرفتاریاں</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/india-republic-day-celebrations/1591521.html" class="img-wrap" title="بھارتی یوم جمہوریہ، فوجی طاقت و ثقافتی رنگارنگی کا مظاہرہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24FA7873-2A4F-426F-89FE-5B4E4EEB47E8_w33_r1.jpg" src="" alt="بھارتی یوم جمہوریہ، فوجی طاقت و ثقافتی رنگارنگی کا مظاہرہ">
</div>
</a>
<div class="content">
<a href="/a/india-republic-day-celebrations/1591521.html" >
<h4 class="media-block__title">
<span class="title">بھارتی یوم جمہوریہ، فوجی طاقت و ثقافتی رنگارنگی کا مظاہرہ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=108" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "4759943",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>