
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=153" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "153";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;</title>
<meta name="title" content="&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;" />
<meta name="description" content="پاکستان نے پہلے تین میچز پر مشتمل ون ڈے سیریز میں میزبان ٹیم کو دو&#160;ایک سے شکست دی۔ پھر چار میچز کی ٹی ٹوئنٹی سیریز میں تین&#160;ایک سے فتح اپنے نام کی۔" />
<meta name="keywords" content="خبریں, کھیل, pakistan, cricket, t20, series, south africa" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5856735.rtl" />
<meta content="&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;" property="og:title" />
<meta content="پاکستان نے پہلے تین میچز پر مشتمل ون ڈے سیریز میں میزبان ٹیم کو دو ایک سے شکست دی۔ پھر چار میچز کی ٹی ٹوئنٹی سیریز میں تین ایک سے فتح اپنے نام کی۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/25499CC9-D000-4488-9FC6-9EAA3D2007BE_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="عمیر علوی" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/25499CC9-D000-4488-9FC6-9EAA3D2007BE_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html" />
<script type="application/ld+json">{"articleSection":"کھیل","headline":"\u0027پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0027","inLanguage":"ur","keywords":"خبریں, کھیل, pakistan, cricket, t20, series, south africa","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"عمیر علوی"},"datePublished":"2021-04-17","dateModified":"2021-04-17 12:19:14Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"\u0027پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0027","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html","url":"https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html","description":"پاکستان نے پہلے تین میچز پر مشتمل ون ڈے سیریز میں میزبان ٹیم کو دو ایک سے شکست دی۔ پھر چار میچز کی ٹی ٹوئنٹی سیریز میں تین ایک سے فتح اپنے نام کی۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/25499CC9-D000-4488-9FC6-9EAA3D2007BE_w1080_h608.jpg"},"name":"\u0027پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0027"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=153"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=153"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0026#39;",page_type:"article",page_name:"\u0026#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0026#39;",short_headline:"\u0026#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی س...",long_headline:"\u0026#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0026#39;",headline:"\u0026#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی\u0026#39;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html",domain:"www.urduvoa.com",pub_year:"2021",pub_month:"04",pub_day:"17",pub_hour:"08",pub_minute:"04",pub_weekday:"Saturday",dateline:"کراچی",byline:"علوی, عمیر",categories:"news,sports",tags:"pakistan;cricket;t20;series;south africa",slug:"pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021",section:"کھیل",english_section:"sports",article_uid:"5856735"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1355805842?pageName=voa%3aurd%3ar%3aarticle%3a%27%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%20%d9%86%db%92%20%d8%b4%da%a9%d8%b3%d8%aa%20%da%a9%d9%88%20%d8%b4%da%a9%d8%b3%d8%aa%20%d8%af%db%92%20%da%a9%d8%b1%20%d9%b9%db%8c%20%d9%b9%d9%88%d9%86%d9%b9%db%8c%20%d8%b3%db%8c%d8%b1%db%8c%d8%b2%20%d8%a7%d9%be%d9%86%db%92%20%d9%86%d8%a7%d9%85%20%da%a9%db%8c%27&amp;c6=%27%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%20%d9%86%db%92%20%d8%b4%da%a9%d8%b3%d8%aa%20%da%a9%d9%88%20%d8%b4%da%a9%d8%b3%d8%aa%20%d8%af%db%92%20%da%a9%d8%b1%20%d9%b9%db%8c%20%d9%b9%d9%88%d9%86%d9%b9%db%8c%20%d8%b3%db%8c%d8%b1%db%8c%d8%b2%20%d8%a7%d9%be%d9%86%db%92%20%d9%86%d8%a7%d9%85%20%da%a9%db%8c%27&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%27%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%20%d9%86%db%92%20%d8%b4%da%a9%d8%b3%d8%aa%20%da%a9%d9%88%20%d8%b4%da%a9%d8%b3%d8%aa%20%d8%af%db%92%20%da%a9%d8%b1%20%d9%b9%db%8c%20%d9%b9%d9%88%d9%86%d9%b9%db%8c%20%d8%b3%db%8c%d8%b1%db%8c%d8%b2%20%d8%a7%d9%be%d9%86%db%92%20%d9%86%d8%a7%d9%85%20%da%a9%db%8c%27&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=sports&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5856735&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا">جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7385.html" title="صحت">صحت</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/58" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Urdu">
<span class="badge badge--live" >لائیو بلاگ</span>
Urdu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راؤنڈ ٹیبل">
<span class="ico ico-audio"></span>
راؤنڈ ٹیبل
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5856735&amp;SiteId=445&amp;r=704765522&amp;it=0&amp;pd=20210417080414" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5856735" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5856735&amp;SiteId=445&amp;r=704765522&amp;it=0&amp;pd=20210417080414" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5856735" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2272">کھیل</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-17T13:04:00+05:00">
آخری بار اپڈیٹ کیا گیا اپریل 17, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/عمیر-علوی/-j_yr" title="عمیر علوی">عمیر علوی</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/25499CC9-D000-4488-9FC6-9EAA3D2007BE_w250_r1_s.jpg" itemprop="url" alt="پاکستان نے پہلے تین میچز پر مشتمل ون ڈے سیریز میں میزبان ٹیم کو دو&#160;ایک سے شکست دی۔ پھر چار میچز کی ٹی ٹوئنٹی سیریز میں تین&#160;ایک سے فتح اپنے نام کی۔" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">پاکستان نے پہلے تین میچز پر مشتمل ون ڈے سیریز میں میزبان ٹیم کو دو&#160;ایک سے شکست دی۔ پھر چار میچز کی ٹی ٹوئنٹی سیریز میں تین&#160;ایک سے فتح اپنے نام کی۔</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021%2f5856735.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021%2f5856735.html&amp;text=%27%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d9%86%db%92+%d8%b4%da%a9%d8%b3%d8%aa+%da%a9%d9%88+%d8%b4%da%a9%d8%b3%d8%aa+%d8%af%db%92+%da%a9%d8%b1+%d9%b9%db%8c+%d9%b9%d9%88%d9%86%d9%b9%db%8c+%d8%b3%db%8c%d8%b1%db%8c%d8%b2+%d8%a7%d9%be%d9%86%db%92+%d9%86%d8%a7%d9%85+%da%a9%db%8c%27"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021%2f5856735.html&amp;subject=&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021%2f5856735.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021%2f5856735.html&amp;text=%27%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d9%86%db%92+%d8%b4%da%a9%d8%b3%d8%aa+%da%a9%d9%88+%d8%b4%da%a9%d8%b3%d8%aa+%d8%af%db%92+%da%a9%d8%b1+%d9%b9%db%8c+%d9%b9%d9%88%d9%86%d9%b9%db%8c+%d8%b3%db%8c%d8%b1%db%8c%d8%b2+%d8%a7%d9%be%d9%86%db%92+%d9%86%d8%a7%d9%85+%da%a9%db%8c%27"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021%2f5856735.html&amp;subject=&#39;پاکستان نے شکست کو شکست دے کر ٹی ٹونٹی سیریز اپنے نام کی&#39;"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">کراچی —&nbsp;</span>
<p><strong>پاکستان نے جنوبی افریقہ کو ون ڈے سیریز کے بعد ٹی ٹوئنٹی سیریز میں بھی شکست دے دی ہے۔ یہ پہلا موقع ہے کہ جب پاکستان کی ٹیم جنوبی افریقہ سے دو ٹرافیاں لے کر واپس آئے گی۔</strong></p>
<p>پاکستان نے پہلے تین میچز پر مشتمل ون ڈے سیریز میں میزبان ٹیم کو دو ایک سے شکست دی۔ پھر چار میچز کی ٹی ٹوئنٹی سیریز میں تین ایک سے فتح اپنے نام کی۔</p>
<p>یہ پہلا موقع ہے کہ پاکستانی ٹیم نے جنوبی افریقہ کو ون ڈے اور ٹی ٹوئنٹی دونوں سیریز میں شکست دی ہے۔</p>
<p>جنوبی افریقہ کے خلاف چوتھا ٹی ٹوئنٹی پاکستان نے جیت تو لیا لیکن مڈل آرڈر کی مسلسل ناکامی کی وجہ سے میچ سنسنی خیز بن گیا۔</p>
<p>ٹاس جیت کر فیلڈنگ کرنے والی پاکستان کی ٹیم نے میزبان ٹیم کو 144 رنز پر آل آؤٹ کرکے فتح کی راہ ہمور کی۔ جنوبی افریقی بیٹسمین وین ڈر ڈوسن کے 52 رنز بھی پاکستان کو بڑا ٹارگٹ دینے میں ناکام رہے۔ لیکن گزشتہ میچ میں 204 رنز کا مشکل ہدف آسانی سے حاصل کرنے والی پاکستانی ٹیم کے لیے ایک موقع پر 145 رنز بھی پہاڑ جیسا ہدف لگ رہے تھے۔</p>
<p>پاکستانی ٹیم کو 145 رنز کے تعاقب میں پہلا نقصان وکٹ کیپر بیٹسمین محمد رضوان کی صورت میں ہوا۔ جو سیریز میں دوسری مرتبہ بغیر کھاتہ کھولے واپس پویلین لوٹ گئے۔</p>
<p>بابر اعظم اور فخر زمان نے دوسری وکٹ کی شراکت میں 91 رنز اسکور کرکے جیت کی بنیاد رکھی۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/572E379F-D934-444B-9E5B-297457DE1C2B_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>فخر زمان 34 گیندوں پر 60 رنز بناکر سب سے کامیاب بلے باز رہے۔ کپتان بابر اعظم نے 23 گیندوں پر 24 رنز بناکر ان کا بھرپور ساتھ دیا۔</p>
<p>دونوں بلے بازوں کے آؤٹ ہوتے ہی ٹیم مشکلات میں گھر گئی اور یکے بعد دیگرے پانچ وکٹیں گر گئیں۔</p>
<p>حیدر علی تین، محمد حفیظ 10 اور آصف علی پانچ رنز بناکر جب واپس پویلین لوٹے تو پاکستان کا اسکور چھ وکٹوں کے نقصان پر 115 رنز تھا۔</p>
<p>شاندار بالنگ کرنے والے فہیم اشرف بھی اسکور میں صرف سات رنز کا اضافہ ہی کر سکے۔</p>
<p>ایسے میں محمد نواز کا ساتھ حسن علی نے دیا اور آخری نو گیندوں پر 20 رنز بناکر پاکستان کو کامیابی سے ہم کنار کیا۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BF9138F0-3004-41FD-A7C5-D340FD726B4C_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>آخری اوورز میں میزبان بالرز کی ناتجربہ کاری پاکستان کے کام آئی۔ انہوں نے ایسے موقع پر نو بالز پھینکیں جب میچ ان کی گرفت میں تھا۔ محمد نواز اور حسن علی نے اس کا بھرپور فائدہ اٹھایا اور تین وکٹوں سے میچ اپنے نام کرلیا۔</p>
<p>معروف صحافی شاہد ہاشمی نے پاکستان ٹیم کی چوتھے ون ڈے میں کامیابی کو بہترین الفاظ میں بیان کیا۔</p>
<p>ان کا کہنا تھا کہ پاکستان کرکٹ ٹیم نے جنوبی افریقہ کو نہیں بلکہ شکست کو شکست دے کر سیریز تین ایک سے اپنے نام کی۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Pakistan manages to defeat a defeat... win third T20I, series 3-1... \u0026lt;a href=\"https://twitter.com/hashtag/SAvsPAK?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#SAvsPAK\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Shahid Hashmi (@hashmi_shahid) \u0026lt;a href=\"https://twitter.com/hashmi_shahid/status/1383090556197351424?ref_src=twsrc%5Etfw\"\u0026gt;April 16, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<h3 class="wsw__h3" style="color:Red;"><strong>بیٹسمینوں میں بابر اعظم ، بالرز میں حسن علی ٹاپ کھلاڑی رہے</strong></h3>
<p>چار میچز کی ٹی ٹوئنٹی سیریز میں بابر اعظم نے 52.5 کی اوسط اور تقریباً 144 کے اسٹرائیک ریٹ سے 210 رنز اسکور کرکے سب کو پیچھے چھوڑ دیا۔</p>
<p>وکٹ کیپر محمد رضوان 73.5 کی اوسط اور 147 کے اسٹرائیک ریٹ سے 147 رنز بناکر دوسرے نمایاں بلے باز رہے۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/7CCAE505-E4A2-4036-8AFD-A1E07FBE1499_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>بالنگ کے شعبے میں سب سے کامیاب حسن علی رہے۔ جنہوں نے چار میچز میں سات وکٹیں حاصل کیں۔</p>
<p>محمد نواز پانچ، فہیم اشرف چار اور شاہین شاہ آفریدی اور حارث روؤف نے تین تین کھلاڑیوں کو آؤٹ کیا۔</p>
<p>آخری میچ میں 17 رنز کے عوض تین کھلاڑیوں کو آؤٹ کرنے والے فہیم اشرف کو مین آ ف دی میچ جب کہ سیریز میں سنچری بنانے والے بابر اعظم کو مین آف دی سیریزکا ایوارڈ دیا گیا۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>شائقین نے مسلسل ہونے والے ناکام کھلاڑیوں کو آڑے ہاتھوں لیا</strong></h3>
<p>سابق کپتان شاہد آفریدی نے پاکستان ٹیم کی کامیابی پر انہیں مبارکباد تو دی، لیکن انہوں نے مڈل آرڈر کے مسلسل فیل ہونے پر تشوش کا اظہار کیا۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Congratulations Pakistan on the series win! Despite the victory we need to review the middle-order performances where we seem to be struggling for a long time. I think Shoaib Malik must be considered again, especially since it%27s a T20 World Cup year\u0026lt;/p\u0026gt;— Shahid Afridi (@SAfridiOfficial) \u0026lt;a href=\"https://twitter.com/SAfridiOfficial/status/1383100960512282624?ref_src=twsrc%5Etfw\"\u0026gt;April 16, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>محمد حفیظ، آصف علی اور حیدر علی کے مسلسل ناکام ہونے پر شائقین کرکٹ نے انہیں بھی آڑے ہاتھوں لیا۔</p>
<p>کسی نے کہا کہ 'دنیا میں سب عارضی ہے، لیکن پاکستان ٹیم کا منی ہارٹ اٹیک دے کر جیتنا مستقل ہے’۔</p>
<p>جب کہ کسی نے مسلسل ناکام ہونے والے کھلاڑیوں کو باہر کر کے سرفراز احمد کو بحیثیت بیٹسمین کھلانے کی تجویز دی۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Every thing is Temporary \"but 🇵🇰Team ka Mini Heartattack dy ky Match jeetna\" is Permanent. \u0026lt;a href=\"https://twitter.com/hashtag/SAvsPAK?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#SAvsPAK\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/8jUNAVQRiI\"\u0026gt;pic.twitter.com/8jUNAVQRiI\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— JahanZaib (@JahanZaibb_) \u0026lt;a href=\"https://twitter.com/JahanZaibb_/status/1383091508203634689?ref_src=twsrc%5Etfw\"\u0026gt;April 16, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Full series he failed can sarfaraz in zimbabwe series because asif ali haider ali and asif ali is only a psl level not international.\u0026lt;a href=\"https://twitter.com/hashtag/SAvsPAK?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#SAvsPAK\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/EC0TtKsNqO\"\u0026gt;pic.twitter.com/EC0TtKsNqO\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Ashraf Mir (@AshrafM79024828) \u0026lt;a href=\"https://twitter.com/AshrafM79024828/status/1383092835222646785?ref_src=twsrc%5Etfw\"\u0026gt;April 16, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>ایک صارف نے سوشل میڈیا پر یہ بھی کہہ دیا کہ اگر مصباح الحق کے محلے میں ٹیپ بال کرکٹ ٹورنامنٹ بھی ہو رہا ہو گا تو وہ اس میں بھی زبردستی شاہین شاہ آفریدی کو کھلائیں گے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;We’re at that stage where agar Misbah ki gali mai tape-ball Ramzan tournament bhi horaha hoga, he would force Shaheen Shah to play in it\u0026lt;/p\u0026gt;— Osama. (@ashaqeens) \u0026lt;a href=\"https://twitter.com/ashaqeens/status/1383046936178085892?ref_src=twsrc%5Etfw\"\u0026gt;April 16, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<h3 class="wsw__h3" style="color:Red;"><strong>کیا پاکستانی ٹیم زمبابوے کے خلاف ٹی ٹوئنٹی سیریز میں بھی کامیابی سمیٹے گی؟</strong></h3>
<p>رواں سال 21 اپریل سے شروع ہونے والی تین میچز پر مشتمل ٹی ٹوئنٹی سیریز میں پاکستان ٹیم ہرارے میں زمبابوے کے مدِ مقابل ہوگی۔ </p>
<p>یہ سیریز سینئر کھلاڑی محمد حفیظ کے لیے بھی اہم ہو گی۔ کیوں کہ جنوبی افریقہ میں ان کی کارکردگی مایوس کن رہی۔</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/pakistan-beat-south-africa-in-final-t20i-to-claim-series-17apr2021/5856735.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mohammad-rizwan-named-among-wisden-cricketers-of-the-year-15apr2021/5854100.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="محمد رضوان &#39;وزڈن کرکٹرز آف دی ایئر&#39; میں شامل، یہ اعزاز حاصل کرنے والے دیگر پاکستانی کرکٹرز">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/28E8D586-363F-407F-8AA9-6537098381A8_w33_r1.jpg" src="" alt="محمد رضوان &#39;وزڈن کرکٹرز آف دی ایئر&#39; میں شامل، یہ اعزاز حاصل کرنے والے دیگر پاکستانی کرکٹرز" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/mohammad-rizwan-named-among-wisden-cricketers-of-the-year-15apr2021/5854100.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="محمد رضوان &#39;وزڈن کرکٹرز آف دی ایئر&#39; میں شامل، یہ اعزاز حاصل کرنے والے دیگر پاکستانی کرکٹرز">
محمد رضوان &#39;وزڈن کرکٹرز آف دی ایئر&#39; میں شامل، یہ اعزاز حاصل کرنے والے دیگر پاکستانی کرکٹرز
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/after-top-odi-slot-babar-azam-eyes-number-1-spot-in-t20-ranking-15apr2021/5853871.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ریکارڈ شکن بابر اعظم کی نظریں اب ٹی ٹوئنٹی کی ٹاپ پوزیشن پر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BAA4DC10-2D65-42FC-8205-182EC43A07D7_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ریکارڈ شکن بابر اعظم کی نظریں اب ٹی ٹوئنٹی کی ٹاپ پوزیشن پر" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/after-top-odi-slot-babar-azam-eyes-number-1-spot-in-t20-ranking-15apr2021/5853871.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ریکارڈ شکن بابر اعظم کی نظریں اب ٹی ٹوئنٹی کی ٹاپ پوزیشن پر">
ریکارڈ شکن بابر اعظم کی نظریں اب ٹی ٹوئنٹی کی ٹاپ پوزیشن پر
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/babar-ends-kohli-supremacy-in-odi-batting-rankings-14apr2021/5852534.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بابر اعظم ون ڈے کے نمبر ون بلے باز، &#39;مغلِ اعظم نے کنگ کوہلی کو پیچھے چھوڑ دیا&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/76C8119C-1E91-4C0E-AD90-22078E9AA982_w33_r1.jpg" src="" alt="بابر اعظم ون ڈے کے نمبر ون بلے باز، &#39;مغلِ اعظم نے کنگ کوہلی کو پیچھے چھوڑ دیا&#39;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/babar-ends-kohli-supremacy-in-odi-batting-rankings-14apr2021/5852534.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بابر اعظم ون ڈے کے نمبر ون بلے باز، &#39;مغلِ اعظم نے کنگ کوہلی کو پیچھے چھوڑ دیا&#39;">
بابر اعظم ون ڈے کے نمبر ون بلے باز، &#39;مغلِ اعظم نے کنگ کوہلی کو پیچھے چھوڑ دیا&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pakistan-and-south-africa-cricket-teams-face-off-14apr2021/5852421.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="پاکستان یا جنوبی افریقہ: ٹی ٹوئنٹی سیریز میں کون برتری حاصل کرے گا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/821F9B9F-2F4E-46CC-9BB2-331B8D50B0B4_w33_r1.jpg" src="" alt="پاکستان یا جنوبی افریقہ: ٹی ٹوئنٹی سیریز میں کون برتری حاصل کرے گا؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pakistan-and-south-africa-cricket-teams-face-off-14apr2021/5852421.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="پاکستان یا جنوبی افریقہ: ٹی ٹوئنٹی سیریز میں کون برتری حاصل کرے گا؟">
پاکستان یا جنوبی افریقہ: ٹی ٹوئنٹی سیریز میں کون برتری حاصل کرے گا؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pakistan-to-play-t20-series-against-south-africa/5845917.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا بابر اعظم جنوبی افریقہ کے خلاف ٹی 20 کا میدان بھی مار سکیں گے؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b5d64e84-9403-42c0-b4e2-657cbf10fac3_w33_r1.jpg" src="" alt="کیا بابر اعظم جنوبی افریقہ کے خلاف ٹی 20 کا میدان بھی مار سکیں گے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pakistan-to-play-t20-series-against-south-africa/5845917.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کیا بابر اعظم جنوبی افریقہ کے خلاف ٹی 20 کا میدان بھی مار سکیں گے؟">
کیا بابر اعظم جنوبی افریقہ کے خلاف ٹی 20 کا میدان بھی مار سکیں گے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pak-won-against-south-africa-series/5844436.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="جنوبی افریقہ کے خلاف سیریز میں فتح، پاکستان ٹیم کی کامیابیوں کا سفر جاری">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9ED0742D-D937-4B65-9F98-7E45B4876625_w33_r1.jpg" src="" alt="جنوبی افریقہ کے خلاف سیریز میں فتح، پاکستان ٹیم کی کامیابیوں کا سفر جاری" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pak-won-against-south-africa-series/5844436.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="جنوبی افریقہ کے خلاف سیریز میں فتح، پاکستان ٹیم کی کامیابیوں کا سفر جاری">
جنوبی افریقہ کے خلاف سیریز میں فتح، پاکستان ٹیم کی کامیابیوں کا سفر جاری
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/controversy-over-fakhar-zaman-run-out-05apr2021/5840868.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فخر زمان کے رن آؤٹ پر تنازع، بیٹسمین کی غلطی یا ڈی کوک کی چالاکی؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C7187A27-665B-4A43-B18F-B54D9D78E35F_w33_r1.jpg" src="" alt="فخر زمان کے رن آؤٹ پر تنازع، بیٹسمین کی غلطی یا ڈی کوک کی چالاکی؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/controversy-over-fakhar-zaman-run-out-05apr2021/5840868.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="فخر زمان کے رن آؤٹ پر تنازع، بیٹسمین کی غلطی یا ڈی کوک کی چالاکی؟">
فخر زمان کے رن آؤٹ پر تنازع، بیٹسمین کی غلطی یا ڈی کوک کی چالاکی؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pakistan-vs-south-africa-ready-for-odi-clash-01apr2021/5836542.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title=" جنوبی افریقہ بمقابلہ پاکستان: نئے کپتانوں کا امتحان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D850B177-7128-4AC5-AC35-3E7B98DAB28F_w33_r1.jpg" src="" alt=" جنوبی افریقہ بمقابلہ پاکستان: نئے کپتانوں کا امتحان" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pakistan-vs-south-africa-ready-for-odi-clash-01apr2021/5836542.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title=" جنوبی افریقہ بمقابلہ پاکستان: نئے کپتانوں کا امتحان">
جنوبی افریقہ بمقابلہ پاکستان: نئے کپتانوں کا امتحان
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=153" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5856735",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>