
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا</title>
<meta name="title" content="رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا"/>
<meta name="description" content="انسداد دہشت گردی کے جنگ میں ہراول دستے کا کردار ادا کرنے والے ملک پاکستان نے گو کہ دہشت گردی و انتہا پسندی کے خلاف قابل ذکر کامیابیاں حاصل کی ہیں لیکن اب بھی ملک کے مختلف حصوں میں رونما ہونے والے دہش..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/pakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017/3957905.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3957905.rtl" />
<meta content="رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا" property="og:title" />
<meta content="قانون نافذ کرنے والے اداروں کے اہلکاروں کے علاوہ عام شہریوں کو ہدف بنا کر فائرنگ کے متعدد واقعات بھی ان سات مہینوں میں رونما ہوئے" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/pakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017/3957905.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/ABFD3508-0966-43D5-9293-E853C56FC521_cx0_cy1_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="ناصر محمود" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/ABFD3508-0966-43D5-9293-E853C56FC521_cx0_cy1_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان, انتہاپسندی, pakistan, balochistan, lahore, terrorism, peshawar, timeline, bomb blast, kurram, War on Terror, sehwan" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"https://www.urduvoa.com/a/pakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017/3957905.html","url":"https://www.urduvoa.com/a/pakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017/3957905.html","headline":"رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا","name":"رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا","author":{"@type":"Person","name":"ناصر محمود"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/ABFD3508-0966-43D5-9293-E853C56FC521_cx0_cy1_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-25","dateModified":"2017-07-25 09:06:35Z","keywords":"خبریں, پاکستان, انتہاپسندی, pakistan, balochistan, lahore, terrorism, peshawar, timeline, bomb blast, kurram, War on Terror, sehwan","publisher":{"@type":"Organization","name":"وی او اے","logo":{"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":144,"height":60}},"description":"قانون نافذ کرنے والے اداروں کے اہلکاروں کے علاوہ عام شہریوں کو ہدف بنا کر فائرنگ کے متعدد واقعات بھی ان سات مہینوں میں رونما ہوئے"}</script> <link rel="amphtml" href="https://www.urduvoa.com/amp/3957905.html" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.18.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=OpUIA1ROLU3LDGAd56fNvNbfln0Uthmr8MCTQfyUGIk1&amp;av=7.18.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا",page_type:"3957905",page_name:"رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا",short_headline:"رواں سال کا کوئی مہینہ بم دھماکوں سے خال...",long_headline:"رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا",headline:"رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا",content_type:"Article",pub_year:"2017",pub_month:"07",pub_day:"25",pub_hour:"08",pub_minute:"46",pub_weekday:"Tuesday",dateline:"اسلام آباد",byline:"محمود, ناصر",categories:"news,pakistan,extremism",tags:"pakistan;balochistan;lahore;terrorism;peshawar;timeline;bomb blast;kurram;War on Terror;sehwan",slug:"pakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017",section:"پاکستان",english_section:"pakistan",search_results:"No",article_uid:"3957905"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/262647727?pageName=voa%3aurd%3ar%3a3957905%3a%d8%b1%d9%88%d8%a7%da%ba+%d8%b3%d8%a7%d9%84+%da%a9%d8%a7+%da%a9%d9%88%d8%a6%db%8c+%d9%85%db%81%db%8c%d9%86%db%81+%d8%a8%d9%85+%d8%af%da%be%d9%85%d8%a7%da%a9%d9%88%da%ba+%d8%b3%db%92+%d8%ae%d8%a7%d9%84%db%8c+%d9%86%db%81%db%8c%da%ba+%da%af%d8%b2%d8%b1%d8%a7&amp;c6=%d8%b1%d9%88%d8%a7%da%ba+%d8%b3%d8%a7%d9%84+%da%a9%d8%a7+%da%a9%d9%88%d8%a6%db%8c+%d9%85%db%81%db%8c%d9%86%db%81+%d8%a8%d9%85+%d8%af%da%be%d9%85%d8%a7%da%a9%d9%88%da%ba+%d8%b3%db%92+%d8%ae%d8%a7%d9%84%db%8c+%d9%86%db%81%db%8c%da%ba+%da%af%d8%b2%d8%b1%d8%a7&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%b1%d9%88%d8%a7%da%ba+%d8%b3%d8%a7%d9%84+%da%a9%d8%a7+%da%a9%d9%88%d8%a6%db%8c+%d9%85%db%81%db%8c%d9%86%db%81+%d8%a8%d9%85+%d8%af%da%be%d9%85%d8%a7%da%a9%d9%88%da%ba+%d8%b3%db%92+%d8%ae%d8%a7%d9%84%db%8c+%d9%86%db%81%db%8c%da%ba+%da%af%d8%b2%d8%b1%d8%a7&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3957905&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="انٹرنیٹ ٹی وی" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">انٹرنیٹ ٹی وی</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3770">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/2262">معیشت</a> </li>
<li class=" item">
<a class="handler" href="/z/2273">موسم</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:30 - 18:00</span>
<h4>
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:30 - 18:00</span>
<h4>
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/58.html"
onclick=""
class="img-wrap" title="Urdu">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/58.html" onclick="">
<h4>
<span class="badge badge-live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 20:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 21:30</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
بریکنگ نیوز
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>پچھلا صفحہ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>اگلا صفحہ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3957905&amp;SiteId=445&amp;r=37854377&amp;it=0&amp;pd=20170725084635" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3957905" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3957905&amp;SiteId=445&amp;r=37854377&amp;it=0&amp;pd=20170725084635" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3957905" data-lt-siteId="445" />
</noscript>
<div class="category">
<a href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-25T13:58:00+00:00">
آخری بار اپڈیٹ کیا گیا 30 minutes ago
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/15248.html" title="ناصر محمود">ناصر محمود</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/ABFD3508-0966-43D5-9293-E853C56FC521_cx0_cy1_cw0_w250_r1_s.jpg" itemprop="url" alt="سب سے مہلک حملہ سیہون میں دربار لعل شہباز قلندر میں ہوا" />
</div>
<span class="caption" itemprop="caption">سب سے مہلک حملہ سیہون میں دربار لعل شہباز قلندر میں ہوا</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">شیئر</span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html&amp;text=%d8%b1%d9%88%d8%a7%da%ba+%d8%b3%d8%a7%d9%84+%da%a9%d8%a7+%da%a9%d9%88%d8%a6%db%8c+%d9%85%db%81%db%8c%d9%86%db%81+%d8%a8%d9%85+%d8%af%da%be%d9%85%d8%a7%da%a9%d9%88%da%ba+%d8%b3%db%92+%d8%ae%d8%a7%d9%84%db%8c+%d9%86%db%81%db%8c%da%ba+%da%af%d8%b2%d8%b1%d8%a7" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html&amp;subject=رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html" title="فیس بک پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html&amp;text=%d8%b1%d9%88%d8%a7%da%ba+%d8%b3%d8%a7%d9%84+%da%a9%d8%a7+%da%a9%d9%88%d8%a6%db%8c+%d9%85%db%81%db%8c%d9%86%db%81+%d8%a8%d9%85+%d8%af%da%be%d9%85%d8%a7%da%a9%d9%88%da%ba+%d8%b3%db%92+%d8%ae%d8%a7%d9%84%db%8c+%d9%86%db%81%db%8c%da%ba+%da%af%d8%b2%d8%b1%d8%a7" title="ٹوئٹر پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html" title="گوگل پر شیئر کیجئیے" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017%2f3957905.html&amp;subject=رواں سال کا کوئی مہینہ بم دھماکوں سے خالی نہیں گزرا" title="اپنے دوست کو ای میل کریں" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>تبصرے دیکھیں
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">اسلام آباد —&nbsp;</span>
<p dir="RTL">انسداد دہشت گردی کے جنگ میں ہراول دستے کا کردار ادا کرنے والے ملک پاکستان نے گو کہ دہشت گردی و انتہا پسندی کے خلاف قابل ذکر کامیابیاں حاصل کی ہیں لیکن اب بھی ملک کے مختلف حصوں میں رونما ہونے والے دہشت گرد واقعات اس بات کی غمازی کرتے ہیں کہ اس عفریت کو پوری طرح قابو کرنے کے لیے مزید منظم اور مربوط کوششوں کی ضرورت ہے۔</p>
<p dir="RTL">دہشت گردوں کے خلاف فوجی کارروائیوں کی وجہ سے ماضی کی نسبت امن و امان کی صورتحال میں خاطر خواہ بہتری تو دیکھی جا رہی ہے اور حکام دہشت گردوں کے نیٹ ورکس کو توڑنے کا دعویٰ بھی کرتے ہیں لیکن رواں سال کے ان سات ماہ میں سے کوئی مہینہ ایسا نہیں گزرا جس میں کوئی دہشت گرد واقعہ رونما نہ ہوا ہو۔</p>
<p dir="RTL">قانون نافذ کرنے والے اداروں کے اہلکاروں کے علاوہ عام شہریوں کو ہدف بنا کر فائرنگ کے متعدد واقعات بھی ان سات مہینوں میں رونما ہوئے لیکن اس سے کہیں زیادہ خطرناک وہ بم حملے ہیں جن میں ایک ساتھ کئی قیمتی جانیں ضائع ہوئیں۔</p>
<p dir="RTL">اس عرصے میں قبائلی علاقہ کرم ایجنسی سب سے زیادہ بم دھماکوں کا نشانہ بنا۔ سال 2017ء کے پہلے مہینے میں یہاں کے مرکزی قصبے پاڑا چنار کی سبزی منڈی میں ایک دیسی ساختہ بم دھماکے میں کم از کم 25 افراد ہلاک اور 80 سے زائد زخمی ہوگئے تھے۔ اس حملے کی ذمہ داری کالعدم تحریک طالبان نے قبول کی تھی۔</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="چیئرنگ کراس لاہور بم حملے میں دو اعلیٰ پولیس افسران سمیت 14 افراد ہلاک ہوئے" src="https://gdb.voanews.com/3D05E1DD-76E7-43FA-B426-DAF10F5F7A43_w250_r1_s.jpg" />
</div>
<span class="caption">چیئرنگ کراس لاہور بم حملے میں دو اعلیٰ پولیس افسران سمیت 14 افراد ہلاک ہوئے</span>
</div>
</div>
<p dir="RTL">فروری ایک ایسا مہینہ ثابت ہوا جس میں نہ صرف سب سے زیادہ دھماکے ہوئے بلکہ ملک کے چاروں صوبوں اور قبائلی علاقے میں یہ مہلک واقعات رونما ہوئے۔</p>
<p dir="RTL">تیرہ فروری کو لاہور میں مال روڈ پر ہونے والے بم دھماکے میں پولیس کے دو اعلیٰ افسران سمیت کم از کم 14 افراد مارے گئے۔پندرہ فروری کو پشاور میں بم دھماکے سے دو جب کہ اسی روز قبائلی علاقے مہمند ایجنسی میں پانچ افراد ہلاک ہوئے۔</p>
<p dir="RTL">سولہ فروری کا دن دہشت گرد واقعات میں رواں سال کا اب تک کا سب سے مہلک دن رہا جس میں سندھ کے علاقے سیہون میں صوفی بزرگ لعل شہباز قلندر کے مزار پر خودکش بم دھماکے میں 88 افراد ہلاک اور 300 سے زائد زخمی ہوئے جب کہ بلوچستان کے علاقے آواران میں ایک بم دھماکے میں تین سکیورٹی اہلکار مارے گئے۔</p>
<p dir="RTL">اکیس فروری کو خیبر پختونخواہ کے ضلع چارسدہ میں ہونے والے بم دھماکے میں سات افراد ہلاک اور 20 سے زائد زخمی ہوئے۔ تئیس فروری کو لاہور کے علاقے ڈی ایچ اے میں ایک بم دھماکے میں آٹھ افراد مارے گئے۔</p>
<p dir="RTL">اسی مہینے میں پاکستانی فوج نے ملک بھر میں دہشت گردوں اور ان کے معاونین کے خلاف &quot;آپریشن ردالفساد&quot; کے نام سے کارروائیوں کا آغاز کیا۔</p>
<p dir="RTL">اکتیس مارچ کو ایک بار پھر کرم ایجنسی کا علاقہ پاڑا چنار دہشت گردوں کے نشانے پر آیا اور ایک امام بارگاہ کے قریب ہونے والے بم دھماکے میں کم ازکم 25 افراد ہلاک اور درجنوں زخمی ہوگئے۔</p>
<p dir="RTL">پانچ اپریل کو لاہور کے علاقے بیدیاں روڈ پر مردم شماری کی ٹیم پر بم حملے میں چھ افراد ہلاک ہوئے۔ پچیس اپریل کو بھی کرم ایجنسی میں ہی ایک بم دھماکے میں بچوں سمیت 14 افراد نو زخمی ہوگئے۔</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="کوئٹہ میں بم دھماکے کے بعد کا ایک منظر" src="https://gdb.voanews.com/9682ECEC-15F9-4F9A-A00D-9B7F6115CA79_w250_r1_s.jpg" />
</div>
<span class="caption">کوئٹہ میں بم دھماکے کے بعد کا ایک منظر</span>
</div>
</div>
<p dir="RTL">12 مئی کو بلوچستان کے ضلع مستونگ میں دہشت گردوں نے ایک خودکش بم حملے میں سینیٹ کے ڈپٹی چیئرمین مولانا عبدالغفور حیدری کو نشانہ بنایا۔ وہ خود تو اس حملے میں زخمی ہوئے لیکن اس واقعے میں 25 دیگر افراد مارے گئے۔</p>
<p dir="RTL">تئیس جون کو بلوچستان کے مرکزی شہر کوئٹہ میں ہونے والے خودکش بم دھماکے میں 14 افراد ہلاک ہوئے اور اسی دن کرم ایجنسی کے مرکزی قصبے پاڑا چنار میں یکے بعد دیگر دو بم دھماکے 75 افراد کی زندگی نگل گئے۔</p>
<p dir="RTL">رواں ماہ بلوچستان کے علاقے چمن میں ہونے والے بم حملے میں ضلعی پولیس افسر ساجد مہمند زندگی کی بازی ہار گئے جب کہ 24 جولائی کو لاہور میں خودکش بم دھماکے میں 26 افراد مارے گئے۔</p>
<p dir="RTL">واضح رہے کہ مندرجہ بالا واقعات کے علاوہ رواں سال اب تک فائرنگ اور تشدد پر مبنی متعدد دیگر واقعات بھی رونما ہو چکے ہیں جن میں درجنوں جانیں ضائع ہوئیں۔</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/E5240D65-A3D5-4FDD-AF0B-6B077EB8C5A6_cx20_cy2_cw80_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/15248.html">ناصر محمود</a>
</h4>
<p><p>Nasir Mehmood is a broadcast TV, radio and web journalist reporting from VOA Islamabad</p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="/api/auogioepggio">
<span class="ico ico-rss"></span>
سبسکرائب کریں
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1644719242209515";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.urduvoa.com/a/pakistan-faced-bomb-blasts-every-other-month-in-present-year-25jul2017/3957905.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/police-officer-killed-in-chaman-blast-10jul2017/3935449.html"
onclick=""
class="img-wrap" title="چمن میں بم دھماکا، ضلعی پولیس افسر ہلاک">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/58C03FAB-FA9C-4B91-9746-51E147FBE3CE_w33_r1.jpg" src="" alt="چمن میں بم دھماکا، ضلعی پولیس افسر ہلاک">
</div>
</a>
<div class="content">
<a href="/a/police-officer-killed-in-chaman-blast-10jul2017/3935449.html" onclick="">
<h4>
<span class="title">چمن میں بم دھماکا، ضلعی پولیس افسر ہلاک</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/many-killed-in-quetta-blast-23jun2017/3912717.html"
onclick=""
class="img-wrap" title="کوئٹہ میں آئی جی کے دفتر کے قریب دھماکا، 11 افراد ہلاک">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/04EA89AC-1908-4207-AC8B-49E5D7B493DD_cx2_cy4_cw74_w33_r1.jpg" src="" alt="کوئٹہ میں آئی جی کے دفتر کے قریب دھماکا، 11 افراد ہلاک">
</div>
</a>
<div class="content">
<a href="/a/many-killed-in-quetta-blast-23jun2017/3912717.html" onclick="">
<h4>
<span class="title">کوئٹہ میں آئی جی کے دفتر کے قریب دھماکا، 11 افراد ہلاک</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/pakistani-media-is-terror-attacks-foiled-5-arrested/3865325.html"
onclick=""
class="img-wrap" title="کراچی میں دہشت گردی کی سازش بے نقاب، پانچ مشتبہ افراد زیر حراست">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/126CBFA2-A6F6-498B-B34F-757509A8384E_w33_r1.jpg" src="" alt="کراچی میں دہشت گردی کی سازش بے نقاب، پانچ مشتبہ افراد زیر حراست">
</div>
</a>
<div class="content">
<a href="/a/pakistani-media-is-terror-attacks-foiled-5-arrested/3865325.html" onclick="">
<h4>
<span class="title">کراچی میں دہشت گردی کی سازش بے نقاب، پانچ مشتبہ افراد زیر حراست</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "3957905",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>