
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=197" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "197";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج</title>
<meta name="title" content="کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج" />
<meta name="description" content="تجزیہ کاروں کا کہنا ہے کہ ایسے دہشت گرد گروہوں کو افغانستان اور ایران دونوں ممالک کی سرزمین سے مدد مل رہی ہے جو اپنے مقاصد کے حصول کے لیے مقامی آبادی کی ہمدردیاں حاصل کرکے بہ آسانی یہ کارروائیاں کررہے ہیں۔" />
<meta name="keywords" content="خبریں, پاکستان" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6576863.rtl" />
<meta content="کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج" property="og:title" />
<meta content="تجزیہ کاروں کا کہنا ہے کہ ایسے دہشت گرد گروہوں کو افغانستان اور ایران دونوں ممالک کی سرزمین سے مدد مل رہی ہے جو اپنے مقاصد کے حصول کے لیے مقامی آبادی کی ہمدردیاں حاصل کرکے بہ آسانی یہ کارروائیاں کررہے ہیں۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/03190000-0aff-0242-635e-08da345a0f48_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="محمد ثاقب" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/03190000-0aff-0242-635e-08da345a0f48_w1200_r1.jpg" name="twitter:image" />
<meta content="تجزیہ کاروں کا کہنا ہے کہ ایسے دہشت گرد گروہوں کو افغانستان اور ایران دونوں ممالک کی سرزمین سے مدد مل رہی ہے جو اپنے مقاصد کے حصول کے لیے مقامی آبادی کی ہمدردیاں حاصل کرکے بہ آسانی یہ کارروائیاں کررہے ہیں۔" name="twitter:description" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html" />
<script type="application/ld+json">{"articleSection":"پاکستان","headline":"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج","inLanguage":"ur","keywords":"خبریں, پاکستان","video":{"uploadDate":"2022-05-17 16:28:12Z","thumbnailUrl":"https://gdb.voanews.com/03180000-0aff-0242-dfb3-08da3770c86a_tv_w1080_h608.jpg","@type":"VideoObject","description":"دنیا بھر میں کووڈ 19 کے تحفظ کی ویکسین انجیکشن لگا کر دی جاتی ہے۔ مگر شکاگو کی نارتھ ویسٹرن یونیورسٹی نے کرونا اسپرے پر کام شروع کر دیا ہے۔ یعنی کرونا وبا کے تحفظ کے لیے اب ٹیکے نہیں بلکہ ناک میں اسپرے ڈالے جائیں گے۔ کیا یہ اسپرے کرونا کے علاج میں انقلابی تبدیلی لاسکتا ہے۔ مزید تفصیل اس رپورٹ میں۔","name":"کیا کرونا کا علاج اسپرے کے ذریعے ممکن ہو سکے گا؟"},"author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"محمد ثاقب"},"datePublished":"2022-05-17","dateModified":"2022-05-17 15:51:49Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/voaurdu","https://www.youtube.com/c/voaurdu","https://www.instagram.com/voaurdu/"],"name":"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html","url":"https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html","description":"تجزیہ کاروں کا کہنا ہے کہ ایسے دہشت گرد گروہوں کو افغانستان اور ایران دونوں ممالک کی سرزمین سے مدد مل رہی ہے جو اپنے مقاصد کے حصول کے لیے مقامی آبادی کی ہمدردیاں حاصل کرکے بہ آسانی یہ کارروائیاں کررہے ہیں۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03190000-0aff-0242-635e-08da345a0f48_w1080_h608.jpg"},"name":"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=197"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=197"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج",page_type:"article",page_name:"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج",short_headline:"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی ...",long_headline:"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج",headline:"کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html",domain:"www.urduvoa.com",pub_year:"2022",pub_month:"05",pub_day:"17",pub_hour:"14",pub_minute:"23",pub_weekday:"Tuesday",dateline:"کراچی ",byline:"ثاقب, محمد",categories:"news,pakistan",tags:"",slug:"terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022",section:"پاکستان",english_section:"pakistan",article_uid:"6576863"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1973522883?pageName=voa%3aurd%3ar%3aarticle%3a%da%a9%d8%b1%d8%a7%da%86%db%8c%20%d9%85%db%8c%da%ba%20%d8%af%db%81%d8%b4%d8%aa%20%da%af%d8%b1%d8%af%db%8c%20%da%a9%db%8c%20%d9%86%d8%a6%db%8c%20%d9%84%db%81%d8%b1%20%d8%b3%db%8c%da%a9%db%8c%d9%88%d8%b1%d9%b9%db%8c%20%d8%a7%d8%af%d8%a7%d8%b1%d9%88%da%ba%20%da%a9%db%92%20%d9%84%db%8c%db%92%20%da%86%db%8c%d9%84%d9%86%d8%ac&amp;c6=%da%a9%d8%b1%d8%a7%da%86%db%8c%20%d9%85%db%8c%da%ba%20%d8%af%db%81%d8%b4%d8%aa%20%da%af%d8%b1%d8%af%db%8c%20%da%a9%db%8c%20%d9%86%d8%a6%db%8c%20%d9%84%db%81%d8%b1%20%d8%b3%db%8c%da%a9%db%8c%d9%88%d8%b1%d9%b9%db%8c%20%d8%a7%d8%af%d8%a7%d8%b1%d9%88%da%ba%20%da%a9%db%92%20%d9%84%db%8c%db%92%20%da%86%db%8c%d9%84%d9%86%d8%ac&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%da%a9%d8%b1%d8%a7%da%86%db%8c%20%d9%85%db%8c%da%ba%20%d8%af%db%81%d8%b4%d8%aa%20%da%af%d8%b1%d8%af%db%8c%20%da%a9%db%8c%20%d9%86%d8%a6%db%8c%20%d9%84%db%81%d8%b1%20%d8%b3%db%8c%da%a9%db%8c%d9%88%d8%b1%d9%b9%db%8c%20%d8%a7%d8%af%d8%a7%d8%b1%d9%88%da%ba%20%da%a9%db%92%20%d9%84%db%8c%db%92%20%da%86%db%8c%d9%84%d9%86%d8%ac&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6576863&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaurdu" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/voaurdu" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaurdu/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="وی او اے اردو پوڈ کاسٹ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">وی او اے اردو پوڈ کاسٹ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="مکمل شوز" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">مکمل شوز</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول" >صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7992.html" title="یوکرین بحران" >یوکرین بحران</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان" >پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ" >امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا" >جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا" >دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل" >کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین" >خواتین</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ" >آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی" >سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب" >دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس" >کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/8023.html" title="ویڈیوز" >ویڈیوز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ" target="_blank" rel="noopener">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/8031.html">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8033.html">ع مطابق</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">تازہ ترین پروگرام</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">آڈیو مینیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/6798">نیوز بلیٹن</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6799">نیوز رپورٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6797">ویکلی ہائی لائٹس</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6379">خالد حمید کی یادیں</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6013">بیپر</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6800">آڈیو اسٹوریز</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6576863&amp;SiteId=445&amp;r=1509754317&amp;it=0&amp;pd=20220517142301" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6576863" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6576863&amp;SiteId=445&amp;r=1509754317&amp;it=0&amp;pd=20220517142301" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6576863" data-lt-siteId="445" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-17T19:23:01+05:00">
2 hours ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/محمد-ثاقب/jru_i" title="محمد ثاقب">محمد ثاقب</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03190000-0aff-0242-635e-08da345a0f48_w250_r1_s.jpg" itemprop="url" alt="کراچی میں ایک ہفتے کےد وران دو بم دھماکوں میں دو افراد ہلاک اور درجنوں زخمی ہوچکے ہیں۔ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">کراچی میں ایک ہفتے کےد وران دو بم دھماکوں میں دو افراد ہلاک اور درجنوں زخمی ہوچکے ہیں۔ </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fterrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022%2f6576863.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fterrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022%2f6576863.html&amp;text=%da%a9%d8%b1%d8%a7%da%86%db%8c+%d9%85%db%8c%da%ba+%d8%af%db%81%d8%b4%d8%aa+%da%af%d8%b1%d8%af%db%8c+%da%a9%db%8c+%d9%86%d8%a6%db%8c+%d9%84%db%81%d8%b1+%d8%b3%db%8c%da%a9%db%8c%d9%88%d8%b1%d9%b9%db%8c+%d8%a7%d8%af%d8%a7%d8%b1%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%da%86%db%8c%d9%84%d9%86%d8%ac"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fterrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022%2f6576863.html&amp;subject=کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fterrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022%2f6576863.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fterrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022%2f6576863.html&amp;text=%da%a9%d8%b1%d8%a7%da%86%db%8c+%d9%85%db%8c%da%ba+%d8%af%db%81%d8%b4%d8%aa+%da%af%d8%b1%d8%af%db%8c+%da%a9%db%8c+%d9%86%d8%a6%db%8c+%d9%84%db%81%d8%b1+%d8%b3%db%8c%da%a9%db%8c%d9%88%d8%b1%d9%b9%db%8c+%d8%a7%d8%af%d8%a7%d8%b1%d9%88%da%ba+%da%a9%db%92+%d9%84%db%8c%db%92+%da%86%db%8c%d9%84%d9%86%d8%ac"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576863.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fterrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022%2f6576863.html&amp;subject=کراچی میں دہشت گردی کی نئی لہر سیکیورٹی اداروں کے لیے چیلنج"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">کراچی —&nbsp;</span>
<p><strong>پاکستان کے معاشی مرکز اور سب سے بڑے شہر کراچی میں ایک ہفتے کے دوران دو بم دھماکوں کے بعد سیکیورٹی سے متعلق قانون نافذ کرنے والے اداروں اور صوبائی حکومت کی کارکردگی پر سوال اٹھائے جارہے ہیں۔ </strong></p>
<p>بعض سیکیورٹی تجزیہ کار اسے ایک جانب سیکیورٹی اور انٹیلی جنس کی ناکامی سے تعبیر کررہے ہیں تو دوسری جانب صوبائی حکومت کی کارکردگی پر بھی سوالیہ نشان اٹھائے جارہے ہیں۔ ان کا کہنا ہے کہ شہر میں سیف سٹی منصوبہ کا تصور پیش ہوئے ایک دہائی کا عرصہ گزر چکا ہے کہ لیکن تاحال اس پرکام شروع نہیں ہوسکا ہے۔</p>
<p>وزیرِ اعلیٰ سندھ مراد علی شاہ بھی اس منصوبے میں تاخیر کا اعتراف خود کرچکے ہیں۔ منصوبے کے تحت 10 ہزار نئے کیمرے دو ہزار مقامات پر تین مراحل میں نصب کیے جانے ہیں۔</p>
<p>کنسلٹنٹ کے مطابق منصوبے کی لاگت کا تخمینہ 29 ارب روپے کے قریب ہے۔ پہلے مرحلے میں 3000 نئے کیمروں کی تنصیب کی منظوری دی جاچکی ہے جس کی لاگت کا تخمینہ چار ارب روپے لگایا گیا تھا۔ گزشتہ ہفتے ہونے والے اجلاس میں وزیر اعلیٰ سندھ نے سیف سٹی اتھارٹی کو ایک سال کے اندر پہلا مرحلہ مکمل کرنے کی ہدایت کی تھی۔</p>
<p>اس کے علاوہ سندھ پولیس کی ہزاروں خالی آسامیوں پر بھرتیاں نہیں کی گئی ہیں اور شہر میں چلنے والے 40 لاکھ کے قریب موٹر سائیکلوں پر ٹریکرز کی تنصیب کا منصوبہ بھی التواء کا شکار ہے۔ ان منصوبوں میں تاخیر کو جرائم پیشہ افراد اور دہشت گردوں کی کارروائیوں پر قابو پانے میں رکاوٹ قرار دیا جارہا ہے۔</p>
<p>رواں ماہ پہلا دھماکہ جمعرات کو شہر کے مرکزی علاقے صدر میں ہوا جس میں پاکستان کوسٹ گارڈ کی کھڑی گاڑی کو موٹر سائیکل پر نصب دھماکہ خیز مواد سے ٹارگٹ کیا گیاتھا۔ اس واقعے میں کوسٹ گارڈ کے دو اہل کاروں سمیت 12 افراد زخمی اور ایک شہری ہلاک ہوا تھا۔ حملے کے بعد سندھو دیش ریولوشنری آرمی نامی تنظیم نے اس کی ذمہ داری قبول کی تھی۔</p>
<p>اسی طرح پیر کی رات میٹھا در کے علاقے بمبئی بازار میں بم دھماکے میں ایک خاتون ہلاک جب کہ 16 سے زائد افراد زخمی ہوئے۔ حکام کے مطابق حملے کا نشانہ قریب ہی موجود پولیس موبائل تھی۔ تاہم اب تک کسی گروپ نے اس کی ذمہ داری قبول نہیں کی ہے۔</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/crackdown-against-sindhudesh-revolutionary-army-14may2022/6571212.html" title="کراچی دھماکہ: ذمے داری قبول کرنے والی &#39;سندھو دیش ریولوشنری آرمی&#39; کب اور کیسے بنی؟">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09DC9707-6BC6-4884-8E4E-304016CF8A9F_w100_r1.jpg" alt="ماضی میں کالعدم علیحدگی پسند تنظیموں بشمول بلوچ لبریشن آرمی اوربلوچ لبریشن فرنٹ کی جانب سے بلوچستان کے ساحلی علاقوں میں ’پاکستان کوسٹ گارڈز‘ کے اہلکاروں پر حملے کیے جاتے رہے ہیں۔(فائل فوٹو)
">
</noscript>
<img data-src="https://gdb.voanews.com/09DC9707-6BC6-4884-8E4E-304016CF8A9F_w100_r1.jpg" alt="ماضی میں کالعدم علیحدگی پسند تنظیموں بشمول بلوچ لبریشن آرمی اوربلوچ لبریشن فرنٹ کی جانب سے بلوچستان کے ساحلی علاقوں میں ’پاکستان کوسٹ گارڈز‘ کے اہلکاروں پر حملے کیے جاتے رہے ہیں۔(فائل فوٹو)
" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/crackdown-against-sindhudesh-revolutionary-army-14may2022/6571212.html" title="کراچی دھماکہ: ذمے داری قبول کرنے والی &#39;سندھو دیش ریولوشنری آرمی&#39; کب اور کیسے بنی؟">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
کراچی دھماکہ: ذمے داری قبول کرنے والی &#39;سندھو دیش ریولوشنری آرمی&#39; کب اور کیسے بنی؟
</h4>
</a>
</div>
</div>
</div>
<p>اس کے علاوہ گزشتہ ماہ کے آخری ہفتے میں جامعہ کراچی میں دہشت گردی کی بڑی کارروائی ہوئی تھی اور خود کش حملے میں تین چینی باشندوں سمیت چار افراد ہلاک ہوگئےتھے۔ یہ چینی باشندے کنفیوشس انسٹی ٹیوٹ میں چینی زبان اور ثقافت کی تعلیم و تدریس میں مصروف تھے۔ اس حملے کی ذمہ داری کالعدم بلوچ ری پبلکن آرمی نے قبول کی تھی۔</p>
<p><big><strong>’افغانستان اور ایران سے مدد ‘</strong></big></p>
<p>سیکیورٹی تجزیہ کاروں کا کہنا ہے کہ افغانستان میں گزشہ برس حکومت کی تبدیلی کے بعد وہاں موجود دہشت گرد عناصر کو کھُلی آزادی مل چکی ہے اور وہاں برسر اقتدار طالبان حکومت اب تک ان پر قابو پانے میں ناکام نظر آتی ہے۔</p>
<p>سیکیورٹی تجزیہ کار اکرام سہگل کا خیال ہے کہ ایسے گروہ نہ صرف افغانستان بلکہ پاکستان کے صوبے بلوچستان میں بھی فعال نظر آرہے ہیں جہاں فوج اور دیگر سیکیورٹی اداروں پر کئی بڑے حملے کئے جاچکے ہیں جن میں بڑا جانی نقصان ہوچکا ہے۔ فروری میں پنجگور اور نوشکی میں قائم فرنٹئیر کورکے ہیڈ کوارٹر پر مسلح حملوں میں فوج کو بھاری نقصان اٹھانا پڑا تھا۔</p>
<p>اکرام سہگل کے خیال میں اسی طرح اب یہ گروہ کراچی میں بھی کارروائیوں میں مصروف ہوگئے ہیں۔ ان کا کہنا ہے کہ ایسے دہشت گرد گروہوں کو افغانستان اور ایران دونوں ممالک کی سرزمین سے مدد مل رہی ہے جو اپنے مقاصد کے حصول کے لیے مقامی آبادی کی ہمدردیاں حاصل کرکے بہ آسانی یہ کارروائیاں کررہے ہیں۔</p>
<p>تاہم ایران کی حکومت اور افغانستان میں برسرا قتدار طالبان حکومت کئی بار پاکستان میں دہشت گردی پھیلانے والے گروہوں کی کسی مدد کی تردید کرتے آئے ہیں۔</p>
<p>بلوچستان میں ایف سی ہیڈ کوارٹرز پر حملوں کے بعد ایرانی وزیر خارجہ نے پاکستان کا دورہ بھی کیا تھا جس میں دہشت گردی کے واقعات کو دونوں ممالک کے تعلقات خراب کرنے کی سازش قرار دیا گیا تھا۔</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/experts-say-terrorist-attacks-on-chinese-citizens-could-not-halt-development-projects-in-pakistan-17may2022/6575223.html" title="پاکستان: چینی شہریوں پر حملوں سے سی پیک منصوبوں پر کیا اثر ہوسکتا ہے؟">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01b20000-0aff-0242-9940-08d9f897b5c8_w100_r1.jpg" alt="فائل فوٹو
">
</noscript>
<img data-src="https://gdb.voanews.com/01b20000-0aff-0242-9940-08d9f897b5c8_w100_r1.jpg" alt="فائل فوٹو
" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/experts-say-terrorist-attacks-on-chinese-citizens-could-not-halt-development-projects-in-pakistan-17may2022/6575223.html" title="پاکستان: چینی شہریوں پر حملوں سے سی پیک منصوبوں پر کیا اثر ہوسکتا ہے؟">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
پاکستان: چینی شہریوں پر حملوں سے سی پیک منصوبوں پر کیا اثر ہوسکتا ہے؟
</h4>
</a>
</div>
</div>
</div>
<p><big><strong>سیکیورٹی اداروں کی ناکامی؟ </strong></big></p>
<p>کراچی میں ہونے والے واقعات پر یہ سوال بھی اٹھ رہے ہیں کہ آخر دہشت گرد عناصر کو کنٹرول کرنے میں سیکیورٹی ادارے کیوں ناکام ہورہے ہیں؟ سیکیورٹی ذرائع نے وائس آف امریکہ کو بتایا ہے کہ چینی شہریوں پر خود کش حملے اور پھر رواں ماہ ہونے والی کارروائیوں میں ممکنہ طور پر شہر میں موجود دہشت گردوں کے سلیپر سیلز استعمال ہوسکتے ہیں جو اس مقصد کےلیے رہائش اور دیگر لاجسٹک سپورٹ فراہم کرنے کی اہلیت رکھتے ہیں۔ البتہ اب تک اس حوالے سے تحقیقات میں کوئی ٹھوس پیش رفت نہیں ہوئی ہے۔</p>
<p>وزیر اعلیٰ سندھ سید مراد علی شاہ کا کہنا ہے کہ صوبائی حکومت امن و امان کی بحالی کے لیے ہر ممکن اقدامات کررہی ہے اور اس میں کوئی کسر نہیں چھوڑی جائے گی۔</p>
<p>ان کا مزید کہنا تھا کہ جامعہ کراچی میں ہونے والے خود کش بم دھماکے کی تحقیقات میں بھی پیش رفت ہوئی ہے اور اس بارے میں کچھ کامیابی ملی ہے تاہم وہ اس وقت معلومات سامنے نہیں لانا چاہتے۔</p>
<p>انہوں نے کہا کہ دہشت گرد کہیں بھی ہوں انہیں نہیں چھوڑا جائے گا۔ اور حکومت ایسے واقعات سے بالکل مرعوب نہیں ہوگی۔</p>
<p>وزیر اعلیٰ کا مزید کہنا ہے تھا کہ رواں سال جنوری سے 15 مئی تک پورے ملک میں 219 دہشت گردی کے واقعات ہوئے ہیں جن میں خیبر پختون خواہ اور بلوچستان میں 104، 104 واقعات ہوئے ہیں جن میں 123 افراد جاں بحق ہوئے۔ جب کہ سندھ میں دہشتگردی کے 11 واقعات ہوئے جن میں 7 افراد ہلاک ہوئے ہیں۔</p>
<p>ان کا کہنا تھا کہ اگرچہ سندھ میں دہشت گردی کے واقعات نسبتاً کم ہوئے ہیں لیکن یہ بھی کسی صورت قابل قبول نہیں ہیں۔ ان واقعات کے بعد انٹیلی جینس کی ناکامی پر بھی بات ہوئی ہے۔ ہم دہشت گردی کے واقعات کو کنٹرول کرنے کے لیے ہر ممکنہ اقدام کریں گے۔</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">یہ بھی پڑھیے</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nasal-covid19-spray/6575775.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا کرونا کا علاج اسپرے کے ذریعے ممکن ہو سکے گا؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03180000-0aff-0242-dfb3-08da3770c86a_tv_w100_r1.jpg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/03180000-0aff-0242-dfb3-08da3770c86a_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nasal-covid19-spray/6575775.html">
<h4 class="media-block__title media-block__title--size-4" title="کیا کرونا کا علاج اسپرے کے ذریعے ممکن ہو سکے گا؟">
کیا کرونا کا علاج اسپرے کے ذریعے ممکن ہو سکے گا؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/supreme-court-says-defecting-lawmakers-votes-will-not-be-counted-17may2022/6576526.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06a70000-0aff-0242-31e8-08da1b02d0dd_w100_r1.jpg" alt="منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ " />
</noscript>
<img data-src="https://gdb.voanews.com/06a70000-0aff-0242-31e8-08da1b02d0dd_w33_r1.jpg" src="" alt="منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/supreme-court-says-defecting-lawmakers-votes-will-not-be-counted-17may2022/6576526.html">
<h4 class="media-block__title media-block__title--size-4" title="منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ ">
منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/airline-recruitment-drive-17may2022/6576549.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="مسافروں میں سو فی صد اضافہ، ایئر لائنز کو اسٹاف کی کمی کا سامنا">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/CDAE259C-BE6E-4E8E-BACA-78CCE178C15E_w100_r1.jpg" alt="مسافروں میں سو فی صد اضافہ، ایئر لائنز کو اسٹاف کی کمی کا سامنا" />
</noscript>
<img data-src="https://gdb.voanews.com/CDAE259C-BE6E-4E8E-BACA-78CCE178C15E_w33_r1.jpg" src="" alt="مسافروں میں سو فی صد اضافہ، ایئر لائنز کو اسٹاف کی کمی کا سامنا" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/airline-recruitment-drive-17may2022/6576549.html">
<h4 class="media-block__title media-block__title--size-4" title="مسافروں میں سو فی صد اضافہ، ایئر لائنز کو اسٹاف کی کمی کا سامنا">
مسافروں میں سو فی صد اضافہ، ایئر لائنز کو اسٹاف کی کمی کا سامنا
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/what-is-the-great-replacement-and-what-are-its-origins-17may2022/6576540.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#39;دی گریٹ ریپلیسمنٹ&#39;: سفید فام نسل پرستوں میں مقبول &#39;سازشی تھیوری&#39; ہے کیا؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03180000-0aff-0242-b16b-08da37e40b78_w100_r1.jpg" alt="&#39;دی گریٹ ریپلیسمنٹ&#39;: سفید فام نسل پرستوں میں مقبول &#39;سازشی تھیوری&#39; ہے کیا؟" />
</noscript>
<img data-src="https://gdb.voanews.com/03180000-0aff-0242-b16b-08da37e40b78_w33_r1.jpg" src="" alt="&#39;دی گریٹ ریپلیسمنٹ&#39;: سفید فام نسل پرستوں میں مقبول &#39;سازشی تھیوری&#39; ہے کیا؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/what-is-the-great-replacement-and-what-are-its-origins-17may2022/6576540.html">
<h4 class="media-block__title media-block__title--size-4" title="&#39;دی گریٹ ریپلیسمنٹ&#39;: سفید فام نسل پرستوں میں مقبول &#39;سازشی تھیوری&#39; ہے کیا؟">
&#39;دی گریٹ ریپلیسمنٹ&#39;: سفید فام نسل پرستوں میں مقبول &#39;سازشی تھیوری&#39; ہے کیا؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pti-appoints-former-military-officer-as-imran-khan-security-incharge-17may2022/6576471.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02870000-0aff-0242-3c9a-08da123bade5_cx0_cy31_cw0_w100_r1.jpg" alt="قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات" />
</noscript>
<img data-src="https://gdb.voanews.com/02870000-0aff-0242-3c9a-08da123bade5_cx0_cy31_cw0_w33_r1.jpg" src="" alt="قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pti-appoints-former-military-officer-as-imran-khan-security-incharge-17may2022/6576471.html">
<h4 class="media-block__title media-block__title--size-4" title="قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات">
قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap most-popular numbered" id="wrowblock-27626_21" data-area-id=R1_1>
<ul>
<li>
<h3 class="handler" title="open widget tab زیادہ پڑھی جانے والی خبریں">
زیادہ پڑھی جانے والی خبریں
<span title="close widget tab زیادہ پڑھی جانے والی خبریں" class="ico ico-chevron-up"></span>
<span title="open widget tab زیادہ پڑھی جانے والی خبریں" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/pti-appoints-former-military-officer-as-imran-khan-security-incharge-17may2022/6576471.html" title="قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات">
<h4 class="media-block__title media-block__title--size-4">
قتل کی سازش کے دعوے، سابق فوجی افسر عمران خان کے سیکیورٹی انچارج تعینات
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/the-archies-suhana-khan-khushi-kapoor-starrer-strikes-nepotism-debate-again-16may2022/6574890.html" title="دی آرچیز: &#39;نیٹ فلکس&#39; کی نئی فلم پر بالی وڈ کو پھر اقرباپروری کے طعنے">
<h4 class="media-block__title media-block__title--size-4">
دی آرچیز: &#39;نیٹ فلکس&#39; کی نئی فلم پر بالی وڈ کو پھر اقرباپروری کے طعنے
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/why-finland-sweden-joining-nato-will-be-big-deal-16may2022/6575136.html" title="فن لینڈ اور سوئیڈن نیٹو میں شمولیت کے امیدوار؛ ترکی کی تائید کیوں ضروری ہے؟">
<h4 class="media-block__title media-block__title--size-4">
فن لینڈ اور سوئیڈن نیٹو میں شمولیت کے امیدوار؛ ترکی کی تائید کیوں ضروری ہے؟
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/supreme-court-says-defecting-lawmakers-votes-will-not-be-counted-17may2022/6576526.html" title="منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ ">
<h4 class="media-block__title media-block__title--size-4">
منحرف رُکنِ اسمبلی کا ووٹ شمار نہیں ہو گا: سپریم کورٹ کا فیصلہ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/heatwave-across-india-16may2022/6575075.html" title="بھارت میں ہیٹ ویو: بہت کچھ بدل گیا، موسم بھی، انسانی مزاج اور طرزِ زندگی بھی">
<h4 class="media-block__title media-block__title--size-4">
بھارت میں ہیٹ ویو: بہت کچھ بدل گیا، موسم بھی، انسانی مزاج اور طرزِ زندگی بھی
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-27627_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر">
زیادہ دیکھی جانے والی ویڈیوز اور تصاویر
<span title="close widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر" class="ico ico-chevron-up"></span>
<span title="open widget tab زیادہ دیکھی جانے والی ویڈیوز اور تصاویر" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lunar-eclipse-2022-16may22/6574953.html" title="سال 2022 کے پہلے &#39;سپر بلڈ مون&#39; کا نظارہ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
سال 2022 کے پہلے &#39;سپر بلڈ مون&#39; کا نظارہ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/view-360-monday-may-16-2022/6575308.html" title="ویو 360 | بدلتے وقت کے ساتھ پاکستان میں خاندانی نظام کیسے بدلا؟ | پیر، 16مئی 2022 کا پروگرام ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ویو 360 | بدلتے وقت کے ساتھ پاکستان میں خاندانی نظام کیسے بدلا؟ | پیر، 16مئی 2022 کا پروگرام
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/chaudhry-pervaiz-elahi-says-he-is-trying-to-improve-relations-between-imran-khan-and-establishment-16may2022/6574891.html" title="کوشش ہے کہ عمران خان اور اسٹیبلشمنٹ کے تعلقات بہتر ہوں: چوہدری پرویز الہٰی">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
کوشش ہے کہ عمران خان اور اسٹیبلشمنٹ کے تعلقات بہتر ہوں: چوہدری پرویز الہٰی
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ain-mutabiq-on-indian-bollywood-actress-swara-bhaskar/6575356.html" title="ع مطابق | بہو پہ ایف آئی آر ہوئی ہے، وہ تھانے گئی ہے! مجھ سے شادی کون کرے گا؟ سوارا بھاسکر | 16 مئی، 2022">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ع مطابق | بہو پہ ایف آئی آر ہوئی ہے، وہ تھانے گئی ہے! مجھ سے شادی کون کرے گا؟ سوارا بھاسکر | 16 مئی، 2022
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/joint-family-system-in-pakistan/6575664.html" title="پاکستان میں مشترکہ خاندانی نظام ایک نئی سمت کی طرف گامزن">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
پاکستان میں مشترکہ خاندانی نظام ایک نئی سمت کی طرف گامزن
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-27628_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/5178"><span class="ico ico-chevron-forward pull-right flip"></span>ویو 360</a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/031a0000-0aff-0242-1d34-08da3815266a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام " data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-1d34-08da3815266a_tv_w250_r1.jpg" alt="ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام " title="ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام " />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/031a0000-0aff-0242-1d34-08da3815266a_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-1d34-08da3815266a_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6576953&SiteId=445&r=1509754317&it=0&pd=20220517150242" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام " data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام " data-sdkvideo="html5" data-sdkid="6576953" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576953.html" target="_blank" rel="noopener" title="ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام ">ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام </a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/6576953.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f6576953.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f6576953.html&amp;text=%d9%88%db%8c%d9%88+360+%7c+%d8%a8%db%81%d9%88+%da%a9%d9%88+%d8%ba%d9%84%d8%a7%d9%85+%d8%a8%d9%86%d8%a7+%da%a9%d8%b1+%d8%b1%da%a9%da%be%d9%86%db%92+%d9%be%d8%b1+%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c+%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c+%da%af%da%be%d8%b1%d8%a7%d9%86%db%92+%da%a9%db%92+%d8%a7%d9%81%d8%b1%d8%a7%d8%af+%d9%be%d8%b1+%d9%81%d8%b1%d8%af+%d8%ac%d8%b1%d9%85+%d8%b9%d8%a7%d8%a6%d8%af+%7c+%d9%85%d9%86%da%af%d9%84%d8%8c+17%d9%85%d8%a6%db%8c+2022+%da%a9%d8%a7+%d9%be%d8%b1%d9%88%da%af%d8%b1%d8%a7%d9%85+"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6576953.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/terrorism-in-karachi-and-challenges-for-law-enforcement-agencies-17may2022/6576953.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:24:30
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6576953.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/voa-urdu-view-360-tuesday-may-17-2022/6576953.html">
<h4 class="media-block__title media-block__title--size-2">
ویو 360 | بہو کو غلام بنا کر رکھنے پر پاکستانی امریکی گھرانے کے افراد پر فرد جرم عائد | منگل، 17مئی 2022 کا پروگرام </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51585-1467995">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/how-to-bypass-censorship-through-vpn/6494173.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا آپ کے موبائل یا کمپیوٹر میں وائس آف امریکہ کی ویب سائٹ نہیں کھلتی؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-fe73-08da0b2f54a8_w100_r1.jpeg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-fe73-08da0b2f54a8_w33_r1.jpeg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/how-to-bypass-censorship-through-vpn/6494173.html">
<h4 class="media-block__title media-block__title--size-4" title="کیا آپ کے موبائل یا کمپیوٹر میں وائس آف امریکہ کی ویب سائٹ نہیں کھلتی؟">
کیا آپ کے موبائل یا کمپیوٹر میں وائس آف امریکہ کی ویب سائٹ نہیں کھلتی؟
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7935" href="/p/7935.html" loadonce="true" title="مزید خبریں">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaurdu" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/voaurdu" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaurdu/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار" >رسائی کا طریقہ کار</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7823.html" title="پرائیویسی نوٹس" >پرائیویسی نوٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں" >ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7922.html" title="+VOA ڈاؤن لوڈ کیجیے" >+VOA ڈاؤن لوڈ کیجیے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7263.html" title="VOA اردو موبائل ایپ" >VOA اردو موبائل ایپ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English" target="_blank" rel="noopener">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari" target="_blank" rel="noopener">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto" target="_blank" rel="noopener">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa" target="_blank" rel="noopener">VOA Deewa</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
SECTIONS
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7266.html" title="کرونا وائرس" >کرونا وائرس</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5950.html" title="پاکستان" >پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html" title="امریکہ" >امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7144.html" title="دنیا" >دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html" title="کھیل" >کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7387.html" title="خواتین" >خواتین</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5953.html" title="آرٹ" >آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی" >سائنس و ٹیکنالوجی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7219.html" title="آزادی صحافت" >آزادی صحافت</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7869.html" title="سقوط ڈھاکہ کے 50 سال" >سقوط ڈھاکہ کے 50 سال</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ" >اداریہ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2683" title="ویڈیوز" >ویڈیوز</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6796" title="پوڈکاسٹ" >پوڈکاسٹ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=197" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6576863",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>