
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟</title>
<meta name="title" content="کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟" />
<meta name="description" content="اب عراقی سپریم کورٹ کے فیصلے کے بعد ظاہر ہے کہ عراق میں ایک نئی حکومت بنے گی جس کی تشکیل میں&#160;مقتدا&#160;الصدر کا رول بادشاہ گر کا ہو گا۔ اطلاعات کے مطابق وہ خود وزیر اعظم نہیں بننا چاہتے۔ آئندہ وزیر اعظم کون ہو گا؟ یہ آئندہ چند دنوں میں واضح ہوگا" />
<meta name="keywords" content="خبریں, دنیا" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6383980.rtl" />
<meta content="کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟" property="og:title" />
<meta content="اب عراقی سپریم کورٹ کے فیصلے کے بعد ظاہر ہے کہ عراق میں ایک نئی حکومت بنے گی جس کی تشکیل میں مقتدا الصدر کا رول بادشاہ گر کا ہو گا۔ اطلاعات کے مطابق وہ خود وزیر اعظم نہیں بننا چاہتے۔ آئندہ وزیر اعظم کون ہو گا؟ یہ آئندہ چند دنوں میں واضح ہوگا" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/6C0EAFD0-0ECA-4882-B6B6-2678DB06A23F_cx0_cy7_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="قمر عباس جعفری" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/6C0EAFD0-0ECA-4882-B6B6-2678DB06A23F_cx0_cy7_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/iraqs-role-in-middle-east-what-analysts-say/6383980.html" />
<script type="application/ld+json">{"articleSection":"دنیا","headline":"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟","inLanguage":"ur","keywords":"خبریں, دنیا","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"قمر عباس جعفری"},"datePublished":"2022-01-05","dateModified":"2022-01-05 22:18:03Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html","url":"https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html","description":"اب عراقی سپریم کورٹ کے فیصلے کے بعد ظاہر ہے کہ عراق میں ایک نئی حکومت بنے گی جس کی تشکیل میں مقتدا الصدر کا رول بادشاہ گر کا ہو گا۔ اطلاعات کے مطابق وہ خود وزیر اعظم نہیں بننا چاہتے۔ آئندہ وزیر اعظم کون ہو گا؟ یہ آئندہ چند دنوں میں واضح ہوگا","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/6C0EAFD0-0ECA-4882-B6B6-2678DB06A23F_cx0_cy7_cw0_w1080_h608.jpg"},"name":"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"173760",ustr:"",originlat:"0",clientrtt:"4",ghostip:"23.221.225.13",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"66b9c806",region:"38419",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"66b9c806",ai:"216581",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟",page_type:"article",page_name:"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟",short_headline:"کیا عراق کی داخلی سیاست پختگی کی طرف گام...",long_headline:"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟",headline:"کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html",domain:"www.urduvoa.com",pub_year:"2022",pub_month:"01",pub_day:"05",pub_hour:"17",pub_minute:"51",pub_weekday:"Wednesday",dateline:"واشنگٹن ڈی سی",byline:"جعفری, قمر عباس",categories:"news,world",tags:"",slug:"iraqs-role-in-middle-east-what-analysts-say",section:"دنیا",english_section:"world",article_uid:"6383980"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/715258743?pageName=voa%3aurd%3ar%3aarticle%3a%da%a9%db%8c%d8%a7%20%d8%b9%d8%b1%d8%a7%d9%82%20%da%a9%db%8c%20%d8%af%d8%a7%d8%ae%d9%84%db%8c%20%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%20%d9%be%d8%ae%d8%aa%da%af%db%8c%20%da%a9%db%8c%20%d8%b7%d8%b1%d9%81%20%da%af%d8%a7%d9%85%d8%b2%d9%86%20%db%81%db%92%d8%9f%d8%9f&amp;c6=%da%a9%db%8c%d8%a7%20%d8%b9%d8%b1%d8%a7%d9%82%20%da%a9%db%8c%20%d8%af%d8%a7%d8%ae%d9%84%db%8c%20%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%20%d9%be%d8%ae%d8%aa%da%af%db%8c%20%da%a9%db%8c%20%d8%b7%d8%b1%d9%81%20%da%af%d8%a7%d9%85%d8%b2%d9%86%20%db%81%db%92%d8%9f%d8%9f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%da%a9%db%8c%d8%a7%20%d8%b9%d8%b1%d8%a7%d9%82%20%da%a9%db%8c%20%d8%af%d8%a7%d8%ae%d9%84%db%8c%20%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%20%d9%be%d8%ae%d8%aa%da%af%db%8c%20%da%a9%db%8c%20%d8%b7%d8%b1%d9%81%20%da%af%d8%a7%d9%85%d8%b2%d9%86%20%db%81%db%92%d8%9f%d8%9f&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6383980&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="وی او اے اردو پوڈ کاسٹ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">وی او اے اردو پوڈ کاسٹ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین">خواتین</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7869.html" title="سقوطِ ڈھاکہ کے 50 سال">سقوطِ ڈھاکہ کے 50 سال</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے شوز</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 17:55</span>
<h4 class="media-block__title media-block__title--size-4" title="View 360">
<span class="ico ico-video"></span>
View 360
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">تازہ ترین پروگرام</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">آڈیو مینیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/6798">نیوز بلیٹن</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6799">نیوز رپورٹس</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6797">ویکلی ہائی لائٹس</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6379">خالد حمید کی یادیں</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6013">بیپر</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6800">آڈیو اسٹوریز</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6383980&amp;SiteId=445&amp;r=1441174142&amp;it=0&amp;pd=20220105175103" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6383980" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6383980&amp;SiteId=445&amp;r=1441174142&amp;it=0&amp;pd=20220105175103" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6383980" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2185">دنیا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-05T22:51:03+05:00">
جنوری 05, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
قمر عباس جعفری
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/6C0EAFD0-0ECA-4882-B6B6-2678DB06A23F_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="مقتدا الصدر (فائل فوٹو)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">مقتدا الصدر (فائل فوٹو)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2firaqs-role-in-middle-east-what-analysts-say%2f6383980.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2firaqs-role-in-middle-east-what-analysts-say%2f6383980.html&amp;text=%da%a9%db%8c%d8%a7+%d8%b9%d8%b1%d8%a7%d9%82+%da%a9%db%8c+%d8%af%d8%a7%d8%ae%d9%84%db%8c+%d8%b3%db%8c%d8%a7%d8%b3%d8%aa+%d9%be%d8%ae%d8%aa%da%af%db%8c+%da%a9%db%8c+%d8%b7%d8%b1%d9%81+%da%af%d8%a7%d9%85%d8%b2%d9%86+%db%81%db%92%d8%9f%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2firaqs-role-in-middle-east-what-analysts-say%2f6383980.html&amp;subject=کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2firaqs-role-in-middle-east-what-analysts-say%2f6383980.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2firaqs-role-in-middle-east-what-analysts-say%2f6383980.html&amp;text=%da%a9%db%8c%d8%a7+%d8%b9%d8%b1%d8%a7%d9%82+%da%a9%db%8c+%d8%af%d8%a7%d8%ae%d9%84%db%8c+%d8%b3%db%8c%d8%a7%d8%b3%d8%aa+%d9%be%d8%ae%d8%aa%da%af%db%8c+%da%a9%db%8c+%d8%b7%d8%b1%d9%81+%da%af%d8%a7%d9%85%d8%b2%d9%86+%db%81%db%92%d8%9f%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/iraqs-role-in-middle-east-what-analysts-say/6383980.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2firaqs-role-in-middle-east-what-analysts-say%2f6383980.html&amp;subject=کیا عراق کی داخلی سیاست پختگی کی طرف گامزن ہے؟؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">واشنگٹن ڈی سی —&nbsp;</span>
<p dir="RTL"><strong>جنوبی میسوپوٹیمیا میں جو آج کے عراق کا حصہ ہے ساڑھے چار ہزار سال سے انیس سو سال قبل مسیح کی سمیرین تہذیب ہو یا بابل کے معلق باغات اور پھر بعد کے ادوار میں بغداد کی عظمت و جلالت کے قصے ہوں یا اس کے شبستانوں کی داستانیں۔ اور پھر دور جدید میں عراق اور ایران کی طویل جنگ کی بات ہو یا کویت پر اس کا قبضہ اور پھر امریکی قیادت میں اتحاد کی اس کے خلاف کارروائی کا معاملہ یہ علاقہ جو آج کا عراق ہے آج کے مشرق وسطیٰ کے خطے میں ہمیشہ ہی اہمیت کا حامل رہا ہے</strong>۔ </p>
<p dir="RTL">ایران عراق جنگ اور پھر بڑے پیمانے پر تباہی پھیلانے والے ہتھیاروں کے حوالے سےعراق پر مغربی طاقتوں کے حملے اور جنگ اور اس جنگ کے خاتمے کے بعد اب عراق جنگ کے اثرات سے نکلنے کے لئے کوشاں ہے۔ اور بتدریج اس ملک میں سیاسی استحکام کے لئے کوششیں ہو رہی ہیں۔ متعدد عام انتخابات ہو چکے ہیں جن کے نتیجے میں وہاں بتدریج سیاسی پختگی آتی جا رہی ہے۔ </p>
<p dir="RTL">جنگ کے اثرات سے کسی حد تک نکلنے کے بعد عراق اب اپنی معاشی حالت کو بہتر بنانے کے لئے بھی کوشاں ہے اور اسے بہتر بنانے کے لئے وہ اپنی تیل کی پیداوار سے فائدہ اٹھانے کا ارادہ رکھتا ہے، جس میں بتدریج اضافہ ہو رہا ہے۔ اپنے معاشی استحکام کے ساتھ وہ خطے میں اپنے رول میں بھی اضافہ کر رہا ہے۔</p>
<p dir="RTL"><strong>اندرونی سیاسی منظر نامہ</strong> </p>
<p dir="RTL">دو ہزار پانچ میں عراق میں ایک عبوری حکومت قائم ہوئی اور دو ہزار دس میں وہاں پہلے عام انتخابات ہوئے اور اس کے بعد سے وہاں مسلسل انتخابات اور انتخابات کے بعد پرامن طور سے اقتدار کی منتقلی کا عمل جاری ہے اور یوں عراق مشرق وسطیٰ کے خطے کے ان دو تین ملکوں میں شامل ہے جہاں جمہوریت، انتخابات اور اقتدار کی پر امن منتقلی کا عمل جاری رہتا ہے۔ ورنہ خطے کے بیشتر ملکوں میں آمریتیں اور شخصی حکومتیں قائم ہیں۔ </p>
<p dir="RTL">اس وقت عراق کی اندرونی سیاست میں چند بڑے گروپ سرگرم عمل ہیں، جن میں سب سے بڑا گروپ مذہبی رہنما مقتدا الصدر کا التیار الصدری یا Sadrist movement گروپ ہے۔ انہوں نے دوسرے چھوٹے گروپوں کے ساتھ مل کر ایک اتحاد بنایا ہے، جسے سائرون الاصلاح کہا جاتا ہے۔ </p>
<p dir="RTL">مقتدا الصدر عراق کے ایک بہت بڑے مذہبی رہنما آیت اللہ العظمی محمد صادق الصدر کے بیٹے اور آیت اللہ باقر الصدر کے بھتیجے ہیں، جنہیں صدام حسین کے دور میں قتل کردیا گیا تھا۔ ان کے بارے میں ایک عام تاثر یہ ہے کہ وہ ایران کے حامی ہیں۔ لیکن ان کا موقف یہ ہے کہ وہ عراقی معاملات میں ایران یا کسی بھی بیرونی ملک کی مداخلت کے مخالف ہیں۔ دوسرا گروپ سابق وزیر اعظم نوری المالکی کا ہے، جسے دستور پارٹی کہا جاتا ہے، جو نظریاتی طور پر تو ایران کے حامی ہیں لیکن عراق کے اندرونی معاملات میں ایرانی مداخلت کے مخالف ہیں۔</p>
<p dir="RTL">اس کے علاوہ دو بڑے کرد گروپ ہیں۔ ایک مسعود برزانی کی کردش ڈیمو کریٹک پارٹی اور دوسرا کردستان اتحاد ہے، جس کے سربراہ باصل طالبانی ہیں (اس کا افغان طالبان سے کوئی تعلق نہیں ہے) ان کے علاوہ ایران کا حامی ایک شیعہ گروپ بھی ہے، جس کا نام الفتح اتحاد ہے جس کے سربراہ ہادی الامیری ہیں۔ اس کا عسکری ونگ حشد آل شعبی ہے، جس کے عراقی کمانڈر ابو مہدی المہندس دو سال قبل ایرانی جنرل قاسم سلیمانی پر ہونے والے ڈرون حملے میں انکے ساتھ مارے گئے تھے۔ اس کے علاوہ ایک پروگریس پارٹی بھی وہاں فعال ہے جو حالیہ انتخابات میں دوسرے نمبر پر رہی ہے۔ </p>
<p dir="RTL">اکتوبر میں وہاں جو انتخابات ہوئے ان میں مقتدا الصدر کا گروپ پارلیمنٹ میں سب سے بڑے واحد گروپ کی حیثیت سے ابھرا، اس کے پاس 329 رکنی عراقی پارلمنٹ میں 73 نشستیں ہیں اور یوں اس وقت مقتدا الصدر عراق میں بادشاہ گر کی پوزیشن میں ہیں۔ جہاں حکومت سازی کے لئے 165 نشستوں کی ضرورت ہے۔ دوسرے نمبر پر پروگریس پارٹی ہے جس کی ایوان میں 37 نشستیں ہیں تیسرے نمبر پر سابق وزیر اعظم نوری المالکی کی دستور پارٹی ہے، جس کے پاس 33 نشستیں ہیں۔ برزانی گروپ کے ہاس 31. طالبانی گروپ کے پاس 17 نشستیں ہیں اور ایران نواز الفتح اتحاد کے پاس بھی 17 ہی نشستیں ہیں۔</p>
<p dir="RTL">اکتوبر میں جو عام انتخابات ہوئے تھے ان میں ایران نواز گروپ کے سربراہ امیری نے دھاندلی کا الزام لگایا۔ اور عدالت سے رجوع کیا اور اسی لئے ملک کا کوئی باقاعدہ وزیر اعظم منتخب نہ ہو سکا۔ مصطفی الکاظمی کو جن کا کسی پارٹی سے تعلق نہیں تھا اور جو آزاد حیثیت میں منتخب ہوئے تھے وزیر اعظم بنادیا گیا۔ </p>
<p dir="RTL">اور اب ایک روز قبل سپریم کورٹ کا فیصلہ آگیا ہے کہ انتخابات بالکل درست ہوئے تھے اور ان ہی نتائج کی مناسبت سے وزیر اعظم کا انتخاب اور انتقال اقتدار ہونا چاہئے۔ اور اب عراقی سپریم کورٹ کے فیصلے کے بعد ظاہر ہے کہ عراق میں ایک نئی حکومت بنے گی جس کی تشکیل میں مقتدا الصدر کا رول بادشاہ گر کا ہو گا۔ اطلاعات کے مطابق وہ خود وزیر اعظم نہیں بننا چاہتے۔ آئندہ وزیر اعظم کون ہو گا؟ یہ آئندہ چند دنوں میں واضح ہوگا۔</p>
<p dir="RTL">لیکن مشرق وسطیٰ کے امور پر نظر رکھنے والے ایک تجزیہ کار مسعود ابدالی کہتے ہیں کہ 329 اراکین کے ایوان میں حکومت بنانے کے لئے 165 نشستوں کی ضرورت ہے اور مقتدا الصدر کے گروپ سابق وزیر اعظم نوری المالکی کے گروپ اور نئی پروگریس پارٹی میں ذہنی آہنگی پائی جاتی ہے اور یہ تینوں ہی عراق کے معاملات میں ایران سمیت کسی بھی ملک کی مداخلت کے خلاف ہیں جو مل کر حکومت بنا سکتے ہیں۔ لیکن ان کی نشستوں کی تعداد 143 بنتی ہے جبکہ حکومت سازی کے لئے 165 نشستوں کی ضرورت ہے۔ اس لئے ان تینوں کو کسی ایک یا دونوں کرد گروپوں کو اپنے ساتھ ملانا ہو گا۔ مسعود ابدالی کا کہنا تھا کہ مقتدا الصدر کہہ چکے ہیں کہ انہیں الفتح سے بھی اتحاد کرنے میں کوئی اعتراض نہیں ہے لیکن انہیں ایران کے بارے میں اپنا موقف بدلنا ہو گا۔</p>
<p dir="RTL">ان کا کہنا تھا کہ عراق میں اس وقت اکثریت کی سوچ یہ ہے کہ ملکی معاملات میں نہ ایران کی مداخلت ہونی چاہئے نہ امریکہ یا کسی مغربی طاقت کی مداخلت ہونی چاہئے، بلکہ عراق کی اپنی ایک آزاد اور خود مختار پالیسی ہونی چاہئے۔ اور ان ہی نعروں پر مقتدا الصدر نے عراق میں مقبولیت حاصل کی ہے۔ اور دوسرے تیسرے نمبر پر آنے والے گروپوں کی بھی یہ ہی سوچ ہے۔ اس پر آنے والی حکومت کس حد تک عمل کرتی ہے یہ آنے والے مہ و سال میں پتہ چل سکے گا۔ </p>
<p dir="RTL"><strong>خطے میں عراق کا رول</strong></p>
<p dir="RTL">مشرق وسطیٰ کے امور کے ماہرین کا خیال ہے کہ نیا عراق خطے میں ایک مثبت رول ادا کرسکتا ہے جو وہ ادا کرنے کی کوشش کر رہا ہے۔ </p>
<p dir="RTL">مشرق وسطیٰ کے امور پر گہری نظر رکھنے والے ڈاکٹر زبیر اقبال جن کا مڈ ایسٹ انسٹیٹیوٹ سے تعلق ہے کہتے ہیں کہ ایک ایسے وقت میں جب کہ خطے میں امریکی Interest کم ہو رہا ہے اور چونکہ وہاں جو تنازعات اور جھگڑے ہیں خاص طور پر ایران اور سعودی عرب کے درمیان جو رقابت ہےان کو طے کرانے کے لئے کوئی Institutional structure موجود نہیں ہے۔</p>
<p dir="RTL">ایسی صورت میں خطے کا کوئی ملک جس کی غیر جانبداری زیادہ متنازعہ نہ ہو اس قسم کا رول ادا کرنے کے لئے آگے آ سکتا ہے اور اس وقت عراق یہی کردار ادا کرنے کی کوشش کر رہا ہے۔ اور گزشتہ ایک سال کے دوران اس نے ایران اور سعودی عرب کے درمیان جس طرح مصالحت کے لئے کوششیں کیں پھر یمن کے معاملے کو سلجھانے کے لئے بھی، بقول ان کے، وہ کوششیں کر رہا ہے۔ اور خطے کے دوسرے ممالک کو بھی ان کوششوں میں شامل کر رہا ہے اور انہوں نے کہا کہ عراق کی کوششوں سے اب وہ مرحلہ آگیا ہے کہ مشرق وسطیٰ کے ممالک اب ایک دوسرے کے ساتھ مل بیٹھ کر عرب لیگ جیسی اپنی تنظیموں کو بہتر خطوط پر استوار کر سکیں۔</p>
<p dir="RTL">امریکہ کے وہاں سے نکلنے سے جو خلا پیدا ہو رہا ہے اسے خود پر کر سکیں اور اپنے مسائل کے حل اور اختلافات کو دور کرنے کے لئے خود کوششیں کر سکیں۔ اور ان کا کہنا تھا کہ اس حوالے سے عراق کے رول میں بتدریج اضافہ نظر آئے گا۔ </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/iraq-shiite-iraq-militias/6318630.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="عراق میں شیعہ ملیشیا ملک کی خود مختاری کے لیے خطرہ بن رہی ہے؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4B24EF40-D7E3-4B21-A274-B28EBF331190_cx11_cy13_cw82_w100_r1.jpg" alt="عراق میں شیعہ ملیشیا ملک کی خود مختاری کے لیے خطرہ بن رہی ہے؟" />
</noscript>
<img data-src="https://gdb.voanews.com/4B24EF40-D7E3-4B21-A274-B28EBF331190_cx11_cy13_cw82_w33_r1.jpg" src="" alt="عراق میں شیعہ ملیشیا ملک کی خود مختاری کے لیے خطرہ بن رہی ہے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/iraq-shiite-iraq-militias/6318630.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="عراق میں شیعہ ملیشیا ملک کی خود مختاری کے لیے خطرہ بن رہی ہے؟">
عراق میں شیعہ ملیشیا ملک کی خود مختاری کے لیے خطرہ بن رہی ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/importance-of-saudi-crown-prince-mohammad-bin-salman-visits-of-gulf-states-09dec2021/6346248.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="محمد بن سلمان کا دورۂ خلیجی ممالک: خطے میں نئی صف بندی ہو رہی ہے؟">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/84389E5A-10F4-4E6B-8542-9FEC94D68B29_w100_r1.jpg" alt="محمد بن سلمان کا دورۂ خلیجی ممالک: خطے میں نئی صف بندی ہو رہی ہے؟" />
</noscript>
<img data-src="https://gdb.voanews.com/84389E5A-10F4-4E6B-8542-9FEC94D68B29_w33_r1.jpg" src="" alt="محمد بن سلمان کا دورۂ خلیجی ممالک: خطے میں نئی صف بندی ہو رہی ہے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/importance-of-saudi-crown-prince-mohammad-bin-salman-visits-of-gulf-states-09dec2021/6346248.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="محمد بن سلمان کا دورۂ خلیجی ممالک: خطے میں نئی صف بندی ہو رہی ہے؟">
محمد بن سلمان کا دورۂ خلیجی ممالک: خطے میں نئی صف بندی ہو رہی ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-officially-ends-combat-operations-in-iraq/6348123.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="امریکہ&#160;کا عراق میں جنگی مشن بند کرنے کا باضابطہ اعلان">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E2FA23D9-83A3-4405-9A3B-C011B8CDBF3A_cx0_cy10_cw0_w100_r1.jpg" alt="امریکہ&#160;کا عراق میں جنگی مشن بند کرنے کا باضابطہ اعلان" />
</noscript>
<img data-src="https://gdb.voanews.com/E2FA23D9-83A3-4405-9A3B-C011B8CDBF3A_cx0_cy10_cw0_w33_r1.jpg" src="" alt="امریکہ&#160;کا عراق میں جنگی مشن بند کرنے کا باضابطہ اعلان" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-officially-ends-combat-operations-in-iraq/6348123.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="امریکہ&#160;کا عراق میں جنگی مشن بند کرنے کا باضابطہ اعلان">
امریکہ&#160;کا عراق میں جنگی مشن بند کرنے کا باضابطہ اعلان
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/the-best-war-movies-about-iraq-18dec2021/6360003.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="عراق سے امریکی فوج کے انخلا کے 10 سال مکمل: اس جنگ کے گرد گھومتی آٹھ مشہور فلمیں">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5C8B2B7B-90B5-4BB3-9C26-C8236C809546_cx0_cy69_cw0_w100_r1.jpg" alt="عراق سے امریکی فوج کے انخلا کے 10 سال مکمل: اس جنگ کے گرد گھومتی آٹھ مشہور فلمیں" />
</noscript>
<img data-src="https://gdb.voanews.com/5C8B2B7B-90B5-4BB3-9C26-C8236C809546_cx0_cy69_cw0_w33_r1.jpg" src="" alt="عراق سے امریکی فوج کے انخلا کے 10 سال مکمل: اس جنگ کے گرد گھومتی آٹھ مشہور فلمیں" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/the-best-war-movies-about-iraq-18dec2021/6360003.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="عراق سے امریکی فوج کے انخلا کے 10 سال مکمل: اس جنگ کے گرد گھومتی آٹھ مشہور فلمیں">
عراق سے امریکی فوج کے انخلا کے 10 سال مکمل: اس جنگ کے گرد گھومتی آٹھ مشہور فلمیں
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7823.html" title="پرائیویسی نوٹس">پرائیویسی نوٹس</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6383980",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>