
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے </title>
<meta name="title" content="مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے " />
<meta name="description" content="مائیک پومپیو نے اسرائیل اور عراق کے وزرائے اعظم اور قطر کے ڈپٹی وزیر اعظم سے ٹیلی فون پر رابطہ کیا ہے۔ جس میں ..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/mike-pompeo-iraq-israel-qatar-02jan2019/5229023.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5229023.rtl" />
<meta content="مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے " property="og:title" />
<meta content="مائیک پومپیو نے اسرائیل اور عراق کے وزرائے اعظم اور قطر کے ڈپٹی وزیر اعظم سے ٹیلی فون پر رابطہ کیا ہے۔ جس میں خطے کی تازہ ترین صورتِ حال پر تبادلہ خیال کیا گیا۔ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/mike-pompeo-iraq-israel-qatar-02jan2019/5229023.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/1a0da7ae-2fc9-4742-9dc4-94bd92695c44_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/1a0da7ae-2fc9-4742-9dc4-94bd92695c44_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, مشرق وسطیٰ , United States, pompeo" name="news_keywords" /> <link rel="amphtml" href="https://www.urduvoa.com/amp/5229023.html" />
<script type="application/ld+json">{"articleSection":"مشرق وسطیٰ ","headline":"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے ","inLanguage":"ur","keywords":"خبریں, مشرق وسطیٰ , United States, pompeo","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-01-02","dateModified":"2020-01-02 06:22:15Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"وائس آف امریکہ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/mike-pompeo-iraq-israel-qatar-02jan2019/5229023.html","url":"https://www.urduvoa.com/a/mike-pompeo-iraq-israel-qatar-02jan2019/5229023.html","description":"مائیک پومپیو نے اسرائیل اور عراق کے وزرائے اعظم اور قطر کے ڈپٹی وزیر اعظم سے ٹیلی فون پر رابطہ کیا ہے۔ جس میں خطے کی تازہ ترین صورتِ حال پر تبادلہ خیال کیا گیا۔ ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/1a0da7ae-2fc9-4742-9dc4-94bd92695c44_w1080_h608.jpg"},"name":"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے "}</script>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے ",page_type:"article",page_name:"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے ",short_headline:"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ...",long_headline:"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے ",headline:"مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/mike-pompeo-iraq-israel-qatar-02jan2019/5229023.html",domain:"www.urduvoa.com",pub_year:"2020",pub_month:"01",pub_day:"02",pub_hour:"05",pub_minute:"38",pub_weekday:"Thursday",dateline:"ویب ڈیسک",byline:"",categories:"news,middle-east",tags:"united states;pompeo",slug:"mike-pompeo-iraq-israel-qatar-02jan2019",section:"مشرق وسطیٰ ",english_section:"middle-east",article_uid:"5229023"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1608982966?pageName=voa%3aurd%3ar%3aarticle%3a%d9%85%d8%b4%d8%b1%d9%82%d9%90%20%d9%88%d8%b3%d8%b7%db%8c%d9%b0%20%d9%85%db%8c%da%ba%20%da%a9%d8%b4%db%8c%d8%af%da%af%db%8c%d8%8c%20%d9%be%d9%88%d9%85%d9%be%db%8c%d9%88%20%da%a9%db%92%20%d8%ad%d9%84%db%8c%d9%81%20%d9%85%d9%85%d8%a7%d9%84%da%a9%20%d8%b3%db%92%20%d8%b1%d8%a7%d8%a8%d8%b7%db%92%20&amp;c6=%d9%85%d8%b4%d8%b1%d9%82%d9%90%20%d9%88%d8%b3%d8%b7%db%8c%d9%b0%20%d9%85%db%8c%da%ba%20%da%a9%d8%b4%db%8c%d8%af%da%af%db%8c%d8%8c%20%d9%be%d9%88%d9%85%d9%be%db%8c%d9%88%20%da%a9%db%92%20%d8%ad%d9%84%db%8c%d9%81%20%d9%85%d9%85%d8%a7%d9%84%da%a9%20%d8%b3%db%92%20%d8%b1%d8%a7%d8%a8%d8%b7%db%92%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%d8%b4%d8%b1%d9%82%d9%90%20%d9%88%d8%b3%d8%b7%db%8c%d9%b0%20%d9%85%db%8c%da%ba%20%da%a9%d8%b4%db%8c%d8%af%da%af%db%8c%d8%8c%20%d9%be%d9%88%d9%85%d9%be%db%8c%d9%88%20%da%a9%db%92%20%d8%ad%d9%84%db%8c%d9%81%20%d9%85%d9%85%d8%a7%d9%84%da%a9%20%d8%b3%db%92%20%d8%b1%d8%a7%d8%a8%d8%b7%db%92%20&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=middle-east&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5229023&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">صفحہ اول</a> </li>
<li class=" item">
<a class="handler" href="/z/2269">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/z/2186">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دُنیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطیٰ</a> </li>
<li class=" item">
<a class="handler" href="/z/2272">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/z/2258">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/z/5939">سائنس و ٹیکنالوجی</a> </li>
<li class=" item">
<a class="handler" href="/z/2264">صحت</a> </li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/5940">ماحولیات</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5949">آزادیِٔ صحافت</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/58" class="img-wrap" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/58">
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">راونڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5229023&amp;SiteId=445&amp;r=374686472&amp;it=0&amp;pd=20200102053814" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5229023" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5229023&amp;SiteId=445&amp;r=374686472&amp;it=0&amp;pd=20200102053814" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5229023" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2268">مشرق وسطیٰ </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-02T10:38:00+05:00">
آخری بار اپڈیٹ کیا گیا 56 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/1a0da7ae-2fc9-4742-9dc4-94bd92695c44_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">فائل فوٹو </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fmike-pompeo-iraq-israel-qatar-02jan2019%2f5229023.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmike-pompeo-iraq-israel-qatar-02jan2019%2f5229023.html&amp;text=%d9%85%d8%b4%d8%b1%d9%82%d9%90+%d9%88%d8%b3%d8%b7%db%8c%d9%b0+%d9%85%db%8c%da%ba+%da%a9%d8%b4%db%8c%d8%af%da%af%db%8c%d8%8c+%d9%be%d9%88%d9%85%d9%be%db%8c%d9%88+%da%a9%db%92+%d8%ad%d9%84%db%8c%d9%81+%d9%85%d9%85%d8%a7%d9%84%da%a9+%d8%b3%db%92+%d8%b1%d8%a7%d8%a8%d8%b7%db%92+"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fmike-pompeo-iraq-israel-qatar-02jan2019%2f5229023.html&amp;subject=مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے "
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fmike-pompeo-iraq-israel-qatar-02jan2019%2f5229023.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmike-pompeo-iraq-israel-qatar-02jan2019%2f5229023.html&amp;text=%d9%85%d8%b4%d8%b1%d9%82%d9%90+%d9%88%d8%b3%d8%b7%db%8c%d9%b0+%d9%85%db%8c%da%ba+%da%a9%d8%b4%db%8c%d8%af%da%af%db%8c%d8%8c+%d9%be%d9%88%d9%85%d9%be%db%8c%d9%88+%da%a9%db%92+%d8%ad%d9%84%db%8c%d9%81+%d9%85%d9%85%d8%a7%d9%84%da%a9+%d8%b3%db%92+%d8%b1%d8%a7%d8%a8%d8%b7%db%92+"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fmike-pompeo-iraq-israel-qatar-02jan2019%2f5229023.html&amp;subject=مشرقِ وسطیٰ میں کشیدگی، پومپیو کے حلیف ممالک سے رابطے "
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p><strong>عراق کے دارالحکومت بغداد میں امریکی سفارت خانے پر حملے کے بعد امریکہ کے وزیر خارجہ مائیک پومپیو نے خطے میں امریکہ کے حلیف ممالک سے رابطے کیے ہیں۔ مائیک پومپیو نے یوکرین سمیت مختلف ممالک کے دورے بھی ملتوی کر دیے ہیں۔ </strong></p>
<p>مائیک پومپیو نے اسرائیل اور عراق کے وزرائے اعظم اور قطر کے ڈپٹی وزیر اعظم سے ٹیلی فون پر رابطہ کیا ہے۔ جس میں خطے کی تازہ ترین صورتِ حال پر تبادلہ خیال کیا گیا۔</p>
<p>مائیک پومپیو نے اپنی مرحلہ وار ٹوئٹس میں بتایا کہ عراق میں امریکی سیکیورٹی اہلکاروں اور تنصیبات کے تحفظ کو یقینی بنایا جائے گا۔</p>
<p>مائیک پومپیو نے اپنی ٹوئٹ میں بتایا کہ عراقی وزیر اعظم عادل عبدالمہدی نے انہیں یقین دلایا ہے کہ عراق میں امریکی تنصیبات کا تحفظ کیا جائے گا۔</p>
<p>پومپیو نے کہا کہ عراقی وزیر اعظم نے کہا ہے کہ ایران نواز ملیشیا کو امریکی سفارت خانے سے دور رکھنے کے لیے ہر ممکن اقدامات کیے جائیں گے۔</p>
<p>انہوں نے کہا کہ &quot;ہم ایران اور اس کے سہولت کاروں کا محاسبہ کرنے کے لیے باہمی تعاون جاری رکھیں گے۔&quot;</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Spoke today with Iraqi Prime Minister al-Mahdi, who agreed that \u0026lt;a href=\"https://twitter.com/hashtag/Iraq?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Iraq\u0026lt;/a\u0026gt; would continue to uphold its responsibility to keep U.S. personnel secure and would move the Iran-backed attackers away from \u0026lt;a href=\"https://twitter.com/USEmbBaghdad?ref_src=twsrc%5Etfw\"\u0026gt;@USEmbBaghdad\u0026lt;/a\u0026gt;. We’ll continue cooperation to hold \u0026lt;a href=\"https://twitter.com/hashtag/Iran?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Iran\u0026lt;/a\u0026gt; and its proxies responsible.\u0026lt;/p\u0026gt;— Secretary Pompeo (@SecPompeo) \u0026lt;a href=\"https://twitter.com/SecPompeo/status/1212490227627024384?ref_src=twsrc%5Etfw\"\u0026gt;January 1, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>امریکی وزیر خارجہ نے اسرائیل کے وزیر اعظم بنیا مین نتین یاہو سے بھی ٹیلی فون پر رابطہ کیا۔ پومپیو نے اپنی ٹوئٹ میں کہا کہ نیتن یاہو نے ایران کے مذموم عزائم کے خلاف اپنے پختہ عزم کا اظہار کیا ہے۔</p>
<p>مائیک پومپیو نے بتایا کہ انہوں نے قطر کے نائب وزیر اعظم اور وزیر خارجہ شیخ محمد بن عبدالرحمان آل ثانی سے بھی فون پر بات کی ہے۔ ان کے بقول قطر نے 31 دسمبر کو امریکی سفارت خانے پر ہونے والے حملے کی مذمت اور امریکہ کے ساتھ اظہار یکجہتی کیا ہے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Spoke today with \u0026lt;a href=\"https://twitter.com/IsraeliPM?ref_src=twsrc%5Etfw\"\u0026gt;@IsraeliPM\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/netanyahu?ref_src=twsrc%5Etfw\"\u0026gt;@netanyahu\u0026lt;/a\u0026gt;, who reaffirmed Israel’s unwavering commitment to counter \u0026lt;a href=\"https://twitter.com/hashtag/Iran?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Iran\u0026lt;/a\u0026gt; and condemned the attack on our \u0026lt;a href=\"https://twitter.com/USEmbBaghdad?ref_src=twsrc%5Etfw\"\u0026gt;@USEmbBaghdad\u0026lt;/a\u0026gt;.\u0026lt;/p\u0026gt;— Secretary Pompeo (@SecPompeo) \u0026lt;a href=\"https://twitter.com/SecPompeo/status/1212500999564414981?ref_src=twsrc%5Etfw\"\u0026gt;January 1, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>خیال رہے کہ عراق کے دارالحکومت بغداد میں منگل کو ہزاروں مظاہرین گرین زون میں سیکیورٹی رکاوٹیں توڑتے ہوئے امریکی سفارت خانے پہنچے اور وہاں جلاؤ گھیراؤ کیا۔</p>
<p>مظاہرین ایران نواز ملیشیا کے خلاف امریکی فورسز کی حالیہ کارروائی کے خلاف احتجاج کر رہے تھے۔ اس دوران انہوں نے امریکی پرچم نذر آتش کیے اور امریکہ کے خلاف شدید نعرے بازی بھی کی۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Spoke today with the Deputy PM and Foreign Minister of \u0026lt;a href=\"https://twitter.com/hashtag/Qatar?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Qatar\u0026lt;/a\u0026gt;, Mohammed Al Thani, and thanked him for Qatar’s solidarity in the face of Iran’s malign regional influence, including the December 31 attack on the \u0026lt;a href=\"https://twitter.com/USEmbBaghdad?ref_src=twsrc%5Etfw\"\u0026gt;@USEmbBaghdad\u0026lt;/a\u0026gt;.\u0026lt;/p\u0026gt;— Secretary Pompeo (@SecPompeo) \u0026lt;a href=\"https://twitter.com/SecPompeo/status/1212543403159932928?ref_src=twsrc%5Etfw\"\u0026gt;January 2, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>امریکہ کے صدر ڈونلڈ ٹرمپ نے بھی سفارت خانے پر حملے کا ذمہ دار ایران کو ٹھہرایا تھا۔ صدر ٹرمپ نے کہا تھا کہ اگر امریکی تنصیبات کا نقصان یا کوئی جانی نقصان ہوا تو ایران کو اس کی بھاری قیمت چکانا پڑے گی۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>پومپیو کے یوکرین اور دیگر ممالک کے دورے ملتوی</strong></h3>
<p>مشرقِ وسطیٰ کی صورتِ حال کے پیش نظر امریکی وزیر خارجہ نے یوکرین سمیت مختلف ممالک کے دورے بھی ملتوی کر دیے ہیں۔</p>
<p>امریکی محکمہ خارجہ کے ایک اعلامیے کے مطابق مائیک پومپیو نے یہ دورے عراق کی صورتِ حال کے پیش نظر ملتوی کیے ہیں۔ محکمہ خارجہ کی ترجمان مورگن اوٹیگس نے مزید بتایا کہ بغداد کے امریکی سفارت خانے نے مظاہروں کے پیش نظر قونصلر آپریشن معطل کر دیے ہیں۔</p>
<p>یاد رہے کہ امریکی جنگی طیاروں نے اتوار کو ایران نواز جنگجو تنظیم کتائب حزب اللہ کے ٹھکانوں کو نشانہ بنایا تھا۔ جس میں تنظیم کے اہم کمانڈروں سمیت کم از کم 25 جنگجو ہلاک اور 51 زخمی ہوئے تھے۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="منگل کو مشتعل مظاہرین نے امریکی سفارت خانے کے قریب توڑ پھوڑ کی تھی۔" src="https://gdb.voanews.com/dd91d957-ce9e-4ad3-a2b1-dab56b0272d8_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">منگل کو مشتعل مظاہرین نے امریکی سفارت خانے کے قریب توڑ پھوڑ کی تھی۔</span>
</figcaption>
</figure>
</div>
<p>اس سے قبل، عراق کی حکومت نے پیر کو امریکہ کی اس کارروائی پر اپنے ردِ عمل میں کہا تھا کہ اس طرح کی کارروائیاں ملکی خودمختاری کے خلاف ہیں۔ اس معاملے پر امریکی سفارت کار کو طلب کیا جائے گا۔</p>
<p>عراق کی قائم مقام حکومت نے اپنے بیان میں مزید کہا تھا کہ امریکی فورسز اپنے سیاسی مقاصد کے لیے کارروائیاں کر رہی ہیں، اُنہیں عراق کے عوام سے کوئی غرض نہیں۔</p>
<p>عراق کے درجنوں ارکان اسمبلی نے حکومت سے مطالبہ کیا تھا کہ امریکہ کے ساتھ اس معاہدے پر نظرثانی کی جائے جس کے تحت امریکی فوج کے 5200 اہلکار ملک میں تعینات ہیں۔</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/mike-pompeo-iraq-israel-qatar-02jan2019/5229023.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/washington-will-send-more-troops-to-middle-east-01jan2020/5227741.html" class="img-wrap" title="امریکی سفارت خانے پر حملہ، واشنگٹن کا مزید فوجی مشرق وسطیٰ بھیجنے کا فیصلہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/25ED1D33-4A0D-476F-9560-23539DBD8255_w33_r1.jpg" src="" alt="امریکی سفارت خانے پر حملہ، واشنگٹن کا مزید فوجی مشرق وسطیٰ بھیجنے کا فیصلہ">
</div>
</a>
<div class="content">
<a href="/a/washington-will-send-more-troops-to-middle-east-01jan2020/5227741.html">
<h4 class="media-block__title">
<span class="title">امریکی سفارت خانے پر حملہ، واشنگٹن کا مزید فوجی مشرق وسطیٰ بھیجنے کا فیصلہ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/iraq-warns-us-ties-at-stake-after-deadly-strikes-31dec2019/5226392.html" class="img-wrap" title="کسی امریکی تنصیب کو نقصان پہنچا تو ذمہ دار ایران ہوگا: ٹرمپ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3EECD176-AFD8-4D5E-B7B9-E9E0D8C41593_cx0_cy10_cw0_w33_r1.jpg" src="" alt="کسی امریکی تنصیب کو نقصان پہنچا تو ذمہ دار ایران ہوگا: ٹرمپ">
</div>
</a>
<div class="content">
<a href="/a/iraq-warns-us-ties-at-stake-after-deadly-strikes-31dec2019/5226392.html">
<h4 class="media-block__title">
<span class="title">کسی امریکی تنصیب کو نقصان پہنچا تو ذمہ دار ایران ہوگا: ٹرمپ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-far-from-getting-us-out-of-endless-wars/5218482.html" class="img-wrap" title="کیا امریکہ کو نہ ختم ہونے والی جنگوں سے نکالنے کا وعدہ پورا ہو پائے گا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CAE16679-0E76-4B5D-9B4C-68D6DE72D6AD_w33_r1.jpg" src="" alt="کیا امریکہ کو نہ ختم ہونے والی جنگوں سے نکالنے کا وعدہ پورا ہو پائے گا؟">
</div>
</a>
<div class="content">
<a href="/a/trump-far-from-getting-us-out-of-endless-wars/5218482.html">
<h4 class="media-block__title">
<span class="title">کیا امریکہ کو نہ ختم ہونے والی جنگوں سے نکالنے کا وعدہ پورا ہو پائے گا؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/washington-blacklists-iran-backed-iraqi-militia-leaders-over-protests/5195985.html" class="img-wrap" title="امریکہ نے ایرانی حمایت یافتہ عراقی ملیشیا کے تین کمانڈروں پر پابندی لگا دی ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24f8e93e-1a15-4d2e-99e4-a9209ce70263_cx0_cy5_cw0_w33_r1.jpg" src="" alt="امریکہ نے ایرانی حمایت یافتہ عراقی ملیشیا کے تین کمانڈروں پر پابندی لگا دی ">
</div>
</a>
<div class="content">
<a href="/a/washington-blacklists-iran-backed-iraqi-militia-leaders-over-protests/5195985.html">
<h4 class="media-block__title">
<span class="title">امریکہ نے ایرانی حمایت یافتہ عراقی ملیشیا کے تین کمانڈروں پر پابندی لگا دی </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/no-phones-scripted-tweets-how-trump-s-afghanistan-trip-was-kept-under-wraps-30nov2019/5187400.html" class="img-wrap" title="وائٹ ہاؤس نے امریکی صدر کے دورہ افغانستان کو کیسے خفیہ رکھا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/065F57E3-962C-486D-8A97-22F12D7A7702_w33_r1.jpg" src="" alt="وائٹ ہاؤس نے امریکی صدر کے دورہ افغانستان کو کیسے خفیہ رکھا؟">
</div>
</a>
<div class="content">
<a href="/a/no-phones-scripted-tweets-how-trump-s-afghanistan-trip-was-kept-under-wraps-30nov2019/5187400.html">
<h4 class="media-block__title">
<span class="title">وائٹ ہاؤس نے امریکی صدر کے دورہ افغانستان کو کیسے خفیہ رکھا؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/white-house-dog/5180797.html" class="img-wrap" title="بغدادی کا کھوج لگانے والے کتے کا وائٹ ہاؤس میں خیرمقدم ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/dd42dfc4-8896-40ba-a11f-cdd3c1745f8f_cx0_cy2_cw0_w33_r1.jpg" src="" alt="بغدادی کا کھوج لگانے والے کتے کا وائٹ ہاؤس میں خیرمقدم ">
</div>
</a>
<div class="content">
<a href="/a/white-house-dog/5180797.html">
<h4 class="media-block__title">
<span class="title">بغدادی کا کھوج لگانے والے کتے کا وائٹ ہاؤس میں خیرمقدم </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/survey-shows-taliban-was-worlds-deadliest-terrorist-group-in-2018/5174460.html" class="img-wrap" title="دنیا کے خطرناک دہشت گرد گروہوں کی درجہ بندی، طالبان سرِ فہرست">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/518960B7-F887-4F7B-8207-F2E3A8FD7B00_w33_r1.jpg" src="" alt="دنیا کے خطرناک دہشت گرد گروہوں کی درجہ بندی، طالبان سرِ فہرست">
</div>
</a>
<div class="content">
<a href="/a/survey-shows-taliban-was-worlds-deadliest-terrorist-group-in-2018/5174460.html">
<h4 class="media-block__title">
<span class="title">دنیا کے خطرناک دہشت گرد گروہوں کی درجہ بندی، طالبان سرِ فہرست</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/two-weeks-of-protests-iraq-iran-ties-suffer-serious-blow/5155377.html" class="img-wrap" title="بغداد: احتجاجی مظاہرے، عراق ایران تعلقات میں دراڑیں">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2cda235d-619e-4d8d-b844-41b2604cb08f_w33_r1.jpg" src="" alt="بغداد: احتجاجی مظاہرے، عراق ایران تعلقات میں دراڑیں">
</div>
</a>
<div class="content">
<a href="/a/two-weeks-of-protests-iraq-iran-ties-suffer-serious-blow/5155377.html">
<h4 class="media-block__title">
<span class="title">بغداد: احتجاجی مظاہرے، عراق ایران تعلقات میں دراڑیں</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/forty-years-on-iranians-recal-1979-us-embassy--hostage-crisis/5149333.html" class="img-wrap" title="&#39;چالیس برس بعد بھی امریکی سفارت خانے پر دھاوا بولنے کی یادیں تازہ ہیں&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/618D2127-25B7-4A17-B27D-0FA2C8B26EE2_cx0_cy3_cw0_w33_r1.jpg" src="" alt="&#39;چالیس برس بعد بھی امریکی سفارت خانے پر دھاوا بولنے کی یادیں تازہ ہیں&#39;">
</div>
</a>
<div class="content">
<a href="/a/forty-years-on-iranians-recal-1979-us-embassy--hostage-crisis/5149333.html">
<h4 class="media-block__title">
<span class="title">&#39;چالیس برس بعد بھی امریکی سفارت خانے پر دھاوا بولنے کی یادیں تازہ ہیں&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html">ہمارے بارے میں</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5229023",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>