
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "119";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان</title>
<meta name="title" content="اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان" />
<meta name="description" content="عہدے داروں نے اس پیش رفت کو روایتی طور پر کشیدہ تعلقات کے حامل دونوں ہمسایہ ملکوں کے درمیان ایک اچھی خبر قرار ..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4982311.rtl" />
<meta content="اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان" property="og:title" />
<meta content="عہدے داروں نے اس پیش رفت کو روایتی طور پر کشیدہ تعلقات کے حامل دونوں ہمسایہ ملکوں کے درمیان ایک اچھی خبر قرار دیا ہے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/pakistan-torkham-/4982311.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/0DEE1291-3361-4E38-B51A-2084BD67A179_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="ایاز گل" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/0DEE1291-3361-4E38-B51A-2084BD67A179_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان, pakistan, torkham" name="news_keywords" /> <link rel="amphtml" href="https://www.urduvoa.com/amp/4982311.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"https://www.urduvoa.com/a/pakistan-torkham-/4982311.html","url":"https://www.urduvoa.com/a/pakistan-torkham-/4982311.html","headline":"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان","name":"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان","author":{"@type":"Person","name":"ایاز گل"},"creator":{"@type":"Person","name":"ایاز گل"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/0DEE1291-3361-4E38-B51A-2084BD67A179_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-01","dateModified":"2019-07-01 23:26:29Z","keywords":"خبریں, پاکستان, pakistan, torkham","publisher":{"@type":"Organization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/","/rssfeeds","/podcasts","/subscribe.html"],"name":"وی او اے","logo":{"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":150,"height":60}},"description":"عہدے داروں نے اس پیش رفت کو روایتی طور پر کشیدہ تعلقات کے حامل دونوں ہمسایہ ملکوں کے درمیان ایک اچھی خبر قرار دیا ہے۔","articleSection":"پاکستان"}</script>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.33.0.0&amp;cb=119" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=119"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=119"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان",page_type:"article",page_name:"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان",short_headline:"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا ...",long_headline:"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان",headline:"اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/pakistan-torkham-/4982311.html",domain:"www.urduvoa.com",pub_year:"2019",pub_month:"07",pub_day:"01",pub_hour:"23",pub_minute:"06",pub_weekday:"Monday",dateline:"اسلام آباد",byline:"گل, ایاز",categories:"news,pakistan",tags:"pakistan;torkham",slug:"pakistan-torkham-",section:"پاکستان",english_section:"pakistan",article_uid:"4982311"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/684495331?pageName=voa%3aurd%3ar%3aarticle%3a%d8%a7%da%af%d9%84%db%92%20%d9%85%d8%a7%db%81%20%d8%b3%db%92%20%d8%b7%d9%88%d8%b1%d8%ae%d9%85%20%da%a9%d8%b1%d8%a7%d8%b3%d9%86%da%af%20%da%a9%d9%88%20%d8%af%d9%86%20%d8%b1%d8%a7%d8%aa%20%da%a9%da%be%d9%84%d8%a7%20%d8%b1%da%a9%da%be%d9%86%db%92%20%da%a9%d8%a7%20%d8%a7%d8%b9%d9%84%d8%a7%d9%86&amp;c6=%d8%a7%da%af%d9%84%db%92%20%d9%85%d8%a7%db%81%20%d8%b3%db%92%20%d8%b7%d9%88%d8%b1%d8%ae%d9%85%20%da%a9%d8%b1%d8%a7%d8%b3%d9%86%da%af%20%da%a9%d9%88%20%d8%af%d9%86%20%d8%b1%d8%a7%d8%aa%20%da%a9%da%be%d9%84%d8%a7%20%d8%b1%da%a9%da%be%d9%86%db%92%20%da%a9%d8%a7%20%d8%a7%d8%b9%d9%84%d8%a7%d9%86&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%da%af%d9%84%db%92%20%d9%85%d8%a7%db%81%20%d8%b3%db%92%20%d8%b7%d9%88%d8%b1%d8%ae%d9%85%20%da%a9%d8%b1%d8%a7%d8%b3%d9%86%da%af%20%da%a9%d9%88%20%d8%af%d9%86%20%d8%b1%d8%a7%d8%aa%20%da%a9%da%be%d9%84%d8%a7%20%d8%b1%da%a9%da%be%d9%86%db%92%20%da%a9%d8%a7%20%d8%a7%d8%b9%d9%84%d8%a7%d9%86&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4982311&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">صفحہ اول</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دُنیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2272">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/z/2258">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطیٰ</a> </li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2264">صحت و سائنس</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 17:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/58" class="img-wrap" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/58" >
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">راؤنڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4982311&amp;SiteId=445&amp;r=991254693&amp;it=0&amp;pd=20190701230628" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4982311" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4982311&amp;SiteId=445&amp;r=991254693&amp;it=0&amp;pd=20190701230628" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4982311" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-02T04:06:28+05:00">
46 minutes ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/27332.html" title="ایاز گل">ایاز گل</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/0DEE1291-3361-4E38-B51A-2084BD67A179_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-torkham-%2f4982311.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-torkham-%2f4982311.html&amp;text=%d8%a7%da%af%d9%84%db%92+%d9%85%d8%a7%db%81+%d8%b3%db%92+%d8%b7%d9%88%d8%b1%d8%ae%d9%85+%da%a9%d8%b1%d8%a7%d8%b3%d9%86%da%af+%da%a9%d9%88+%d8%af%d9%86+%d8%b1%d8%a7%d8%aa+%da%a9%da%be%d9%84%d8%a7+%d8%b1%da%a9%da%be%d9%86%db%92+%da%a9%d8%a7+%d8%a7%d8%b9%d9%84%d8%a7%d9%86"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-torkham-%2f4982311.html&amp;subject=اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-torkham-%2f4982311.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-torkham-%2f4982311.html&amp;text=%d8%a7%da%af%d9%84%db%92+%d9%85%d8%a7%db%81+%d8%b3%db%92+%d8%b7%d9%88%d8%b1%d8%ae%d9%85+%da%a9%d8%b1%d8%a7%d8%b3%d9%86%da%af+%da%a9%d9%88+%d8%af%d9%86+%d8%b1%d8%a7%d8%aa+%da%a9%da%be%d9%84%d8%a7+%d8%b1%da%a9%da%be%d9%86%db%92+%da%a9%d8%a7+%d8%a7%d8%b9%d9%84%d8%a7%d9%86"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fpakistan-torkham-%2f4982311.html&amp;subject=اگلے ماہ سے طورخم کراسنگ کو دن رات کھلا رکھنے کا اعلان"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">اسلام آباد —&nbsp;</span>
<p dir="RTL"><strong>پاکستان نے پیر کے روز کہا ہے کہ افغانستان کے ساتھ دو طرفہ تجارتی سرگرمیوں کے فروغ کے لیے اگلے مہینے سے سرحدی گزرگاہ طورخم دن رات کھلی رہے گی۔</strong></p>
<p dir="RTL">عہدے داروں نے اس پیش رفت کو روایتی طور پر کشیدہ تعلقات کے حامل دونوں ہمسایہ ملکوں کے درمیان ایک اچھی خبر قرار دیا ہے۔</p>
<p dir="RTL">عہدے داروں کا کہنا ہے کہ یہ فیصلہ اسلام آباد اور کابل کے درمیان قریبی رابطوں کے اہم نتائج میں سے ایک ہے، خاص طور پر پچھلے ہفتے صدر اشرف غنی کے پاکستان کے دورے کے دوران ہونے والی ملاقاتیں۔</p>
<p dir="RTL">انہوں نے کہا کہ اشرف غنی کے دو روزہ دورے نے دوطرفہ تعلقات کی بہتری میں اہم کردار ادا کیا ہے۔</p>
<p dir="RTL">افغانستان خشکی سے گھرا ہوا ایک ملک ہے جو اپنی بیرونی تجارت کے لیے زیادہ تر پاکستانی راستوں اور بندرگاہوں کا استعمال کرتا ہے۔ پاکستانی ماہرین بھی اپنے اس ہمسایہ ملک کو اپنے سامان تجارت کی ایک بڑی منزل سمجھتے ہیں۔</p>
<p dir="RTL">اس وقت تجارتی قافلے شمال مغربی سرحدی گزرگاہ طورخم سے طوع آفتاب سے سورج کے غروب ہونے تک گزر سکتے ہیں، جس کے متعلق تاجروں کا کہنا ہے کہ یہ وقت اتنا نہیں ہوتا کہ ہر روز کراچی بندرگاہ سے تجارتی سامان افعانستان لے جانے والے سینکڑوں ٹرک وہاں سے گزر سکیں۔</p>
<p dir="RTL">سیاسی کشیدگی کے باعث اکثر موقعوں پر یہ سرحدی گزرگاہ بند ہو جاتی ہے جس سے افغان تاجروں کو بھاری نقصان اٹھانا پڑتا ہے۔ اس صورت حال کا مقابلہ کرنے کے لیے کابل انتظامیہ حالیہ برسوں میں اپنی تجارت کے لیے متبادل راستوں پر غور کرتی رہی ہے۔</p>
<p dir="RTL">افغان حکومت نے حال ہی میں بھارت اور چین کے ساتھ اپنا فضائی راستہ کھول دیا ہے اور اس کے ساتھ ساتھ بھارت کے ساتھ تجارت کے لیے ہمسایہ وسطی ایشائی ملکوں کا روٹ استعمال کر رہی ہے۔ لیکن افغان تاجر کہتے ہیں کہ بندرگاہ تک مختصر ترین روٹ کی وجہ سے پاکستان کے راستے تجارت بدستور فائدہ مند ہے۔</p>
<p dir="RTL">پاکستان کے پاس بھی برآمد کرنے کے لیے بہت کچھ ہے اور اگر سرحدی گزرگاہوں کی آمد و رفت کو بہتر بنا دیا جائے تو پاکستان بڑے پیمانے پر اپنی مصنوعات اور مال برآمد کرنے کے قابل ہو سکتا ہے۔</p>
<p dir="RTL">ماہرین یہ اصرار بھی کرتے ہیں کہ پاکستانی حکام کو تجارتی سامان کی کراچی اور طورخم کے درمیانی راستے میں کسٹمز اور پولیس کے ذریعے نگرانی کرنی چاہیے تاکہ اس راستے کا غلط استعمال نہ ہو سکے۔</p>
<p dir="RTL">طورخم کے علاوہ جنوب مغربی سرحدی گزرگاہ چمن اور شمال مغربی سرحدی گزرگاہ غلام خان بھی دونوں ملکوں کے درمیان تجارت اور ٹرانزٹ کے لیے اہم راستوں کے طور پر کام کر رہی ہیں۔</p>
<p dir="RTL">پاکستانی حکام نے حالیہ برسوں میں سرحدی کنٹرول سخت کیا ہے اور وہ دونوں ملکوں کے درمیان بے ضابطہ گزرگاہوں کے ذریعے اسمگلنگ اور غیرقانونی آمدو رفت، بالخصوص عسکریت پسندوں کو روکنے کے لیے ایک مضبوط باڑ بھی نصب کر رہے ہیں۔</p>
<p dir="RTL">سرحدی بندوبست کی کوششوں اور سیاسی کشیدگی نے بھی دو طرفہ تجارت کم کرنے میں ایک نمایاں کردار ادا کیا ہے۔ دونوں ملکوں کی تجارت اس وقت تقریباً ایک ارب 60 کروڑ ڈالر سالانہ ہے جو زیادہ تر پاکستان کے حق میں ہے۔</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/pakistan-torkham-/4982311.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/torkhum-border/4901168.html" class="img-wrap" title=" دو طرفہ تجارت کے لیے طورخم اگست سے 24 گھنٹے کھولی جا رہی ہے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3541554F-06F1-4957-8BD4-AFCE7B8DC00C_w33_r1.jpg" src="" alt=" دو طرفہ تجارت کے لیے طورخم اگست سے 24 گھنٹے کھولی جا رہی ہے">
</div>
</a>
<div class="content">
<a href="/a/torkhum-border/4901168.html" >
<h4 class="media-block__title">
<span class="title"> دو طرفہ تجارت کے لیے طورخم اگست سے 24 گھنٹے کھولی جا رہی ہے</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/pakistan-afghanistan-trade/4946507.html" class="img-wrap" title="پاکستان اور افغانستان کی دو طرفہ تجارت میں بہتری">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CFC4DC65-2C00-4BE3-BC80-B1D6D94D6A27_cx0_cy8_cw0_w33_r1.jpg" src="" alt="پاکستان اور افغانستان کی دو طرفہ تجارت میں بہتری">
</div>
</a>
<div class="content">
<a href="/a/pakistan-afghanistan-trade/4946507.html" >
<h4 class="media-block__title">
<span class="title">پاکستان اور افغانستان کی دو طرفہ تجارت میں بہتری</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ashraf-ghani-arrives-pakistan-27june2019/4975790.html" class="img-wrap" title="افغانستان کے ساتھ پر امن تعلقات کے لیے پر عزم ہیں: عمران خان ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DB4F81CD-FFB7-4A57-9A14-0462A222DE1C_cx0_cy36_cw0_w33_r1.jpg" src="" alt="افغانستان کے ساتھ پر امن تعلقات کے لیے پر عزم ہیں: عمران خان ">
</div>
</a>
<div class="content">
<a href="/a/ashraf-ghani-arrives-pakistan-27june2019/4975790.html" >
<h4 class="media-block__title">
<span class="title">افغانستان کے ساتھ پر امن تعلقات کے لیے پر عزم ہیں: عمران خان </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ashraf-ghani-lahore-visit/4977987.html" class="img-wrap" title="خطے کی ترقی کے لیے باہمی تعاون ضروری ہے: افغان صدر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DC47B1FC-E861-4E1E-8DBE-55B20C010B2B_w33_r1.png" src="" alt="خطے کی ترقی کے لیے باہمی تعاون ضروری ہے: افغان صدر">
</div>
</a>
<div class="content">
<a href="/a/ashraf-ghani-lahore-visit/4977987.html" >
<h4 class="media-block__title">
<span class="title">خطے کی ترقی کے لیے باہمی تعاون ضروری ہے: افغان صدر</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html">ہمارے بارے میں</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=119" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "4982311",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>