
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن</title>
<meta name="title" content="عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن" />
<meta name="description" content="ججز بحالی تحریک میں اہم کردار ادا کرنے والے سپریم کورٹ کے سینئر وکیل کے مطابق فوج کا ترجمان عدالت کے کسی بھی ف..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5213502.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5213502.rtl" />
<meta content="عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن" property="og:title" />
<meta content="ججز بحالی تحریک میں اہم کردار ادا کرنے والے سپریم کورٹ کے سینئر وکیل کے مطابق فوج کا ترجمان عدالت کے کسی بھی فیصلے پر موقف دے یا خاص طور پر کسی ادارے کا ترجمان بن کر کسی فیصلے پر بیان دے تو وہ توہین عدالت ہے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5213502.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/24DEBCDE-EEDC-4066-BCE1-6C6DF939EE44_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/24DEBCDE-EEDC-4066-BCE1-6C6DF939EE44_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان" name="news_keywords" /> <link rel="amphtml" href="https://www.urduvoa.com/amp/5213502.html" />
<script type="application/ld+json">{"articleSection":"پاکستان","headline":"عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن","inLanguage":"ur","keywords":"خبریں, پاکستان","author":{"@type":"Person","name":"VOA"},"datePublished":"2019-12-20","dateModified":"2019-12-20 09:27:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"وائس آف امریکہ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5213502.html","url":"https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5213502.html","description":"ججز بحالی تحریک میں اہم کردار ادا کرنے والے سپریم کورٹ کے سینئر وکیل کے مطابق فوج کا ترجمان عدالت کے کسی بھی فیصلے پر موقف دے یا خاص طور پر کسی ادارے کا ترجمان بن کر کسی فیصلے پر بیان دے تو وہ توہین عدالت ہے۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/24DEBCDE-EEDC-4066-BCE1-6C6DF939EE44_w1080_h608.jpg"},"name":"عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن"}</script>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن",page_type:"article",page_name:"عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن",short_headline:"عدالتی فیصلے پر رائے دینا فوج کا کام نہی...",long_headline:"عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن",headline:"عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5213502.html",domain:"www.urduvoa.com",pub_year:"2019",pub_month:"12",pub_day:"20",pub_hour:"08",pub_minute:"19",pub_weekday:"Friday",dateline:"ویب ڈیسک",byline:"",categories:"news,pakistan",tags:"",slug:"aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019",section:"پاکستان",english_section:"pakistan",article_uid:"5213502"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1031050047?pageName=voa%3aurd%3ar%3aarticle%3a%d8%b9%d8%af%d8%a7%d9%84%d8%aa%db%8c%20%d9%81%db%8c%d8%b5%d9%84%db%92%20%d9%be%d8%b1%20%d8%b1%d8%a7%d8%a6%db%92%20%d8%af%db%8c%d9%86%d8%a7%20%d9%81%d9%88%d8%ac%20%da%a9%d8%a7%20%da%a9%d8%a7%d9%85%20%d9%86%db%81%db%8c%da%ba%3a%20%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d8%b2%20%d8%a7%d8%ad%d8%b3%d9%86&amp;c6=%d8%b9%d8%af%d8%a7%d9%84%d8%aa%db%8c%20%d9%81%db%8c%d8%b5%d9%84%db%92%20%d9%be%d8%b1%20%d8%b1%d8%a7%d8%a6%db%92%20%d8%af%db%8c%d9%86%d8%a7%20%d9%81%d9%88%d8%ac%20%da%a9%d8%a7%20%da%a9%d8%a7%d9%85%20%d9%86%db%81%db%8c%da%ba%3a%20%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d8%b2%20%d8%a7%d8%ad%d8%b3%d9%86&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%b9%d8%af%d8%a7%d9%84%d8%aa%db%8c%20%d9%81%db%8c%d8%b5%d9%84%db%92%20%d9%be%d8%b1%20%d8%b1%d8%a7%d8%a6%db%92%20%d8%af%db%8c%d9%86%d8%a7%20%d9%81%d9%88%d8%ac%20%da%a9%d8%a7%20%da%a9%d8%a7%d9%85%20%d9%86%db%81%db%8c%da%ba%3a%20%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d8%b2%20%d8%a7%d8%ad%d8%b3%d9%86&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5213502&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">صفحہ اول</a> </li>
<li class=" item">
<a class="handler" href="/z/2269">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/z/2186">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دُنیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطیٰ</a> </li>
<li class=" item">
<a class="handler" href="/z/2272">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/z/2258">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/z/5939">سائنس و ٹیکنالوجی</a> </li>
<li class=" item">
<a class="handler" href="/z/2264">صحت</a> </li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" item">
<a class="handler" href="/z/5940">ماحولیات</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5949">آزادیِٔ صحافت</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 17:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/58" class="img-wrap" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/58">
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">چارٹ بسٹرز</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5213502&amp;SiteId=445&amp;r=1105925126&amp;it=0&amp;pd=20191220081948" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5213502" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5213502&amp;SiteId=445&amp;r=1105925126&amp;it=0&amp;pd=20191220081948" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5213502" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-20T13:19:00+05:00">
آخری بار اپڈیٹ کیا گیا 1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/24DEBCDE-EEDC-4066-BCE1-6C6DF939EE44_w250_r1_s.jpg" itemprop="url" alt="پاکستان پیپلز پارٹی کے رہنما اور سپریم کورٹ کے سینئر وکیل اعتزاز احسن۔ فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">پاکستان پیپلز پارٹی کے رہنما اور سپریم کورٹ کے سینئر وکیل اعتزاز احسن۔ فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2faitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019%2f5213502.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2faitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019%2f5213502.html&amp;text=%d8%b9%d8%af%d8%a7%d9%84%d8%aa%db%8c+%d9%81%db%8c%d8%b5%d9%84%db%92+%d9%be%d8%b1+%d8%b1%d8%a7%d8%a6%db%92+%d8%af%db%8c%d9%86%d8%a7+%d9%81%d9%88%d8%ac+%da%a9%d8%a7+%da%a9%d8%a7%d9%85+%d9%86%db%81%db%8c%da%ba%3a+%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d8%b2+%d8%a7%d8%ad%d8%b3%d9%86"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2faitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019%2f5213502.html&amp;subject=عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2faitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019%2f5213502.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2faitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019%2f5213502.html&amp;text=%d8%b9%d8%af%d8%a7%d9%84%d8%aa%db%8c+%d9%81%db%8c%d8%b5%d9%84%db%92+%d9%be%d8%b1+%d8%b1%d8%a7%d8%a6%db%92+%d8%af%db%8c%d9%86%d8%a7+%d9%81%d9%88%d8%ac+%da%a9%d8%a7+%da%a9%d8%a7%d9%85+%d9%86%db%81%db%8c%da%ba%3a+%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d8%b2+%d8%a7%d8%ad%d8%b3%d9%86"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2faitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019%2f5213502.html&amp;subject=عدالتی فیصلے پر رائے دینا فوج کا کام نہیں: اعتزاز احسن"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p dir="RTL"><strong>ججز بحالی تحریک میں اہم کردار ادا کرنے والے سپریم کورٹ کے سینئر وکیل اور پاکستان پیپلز پارٹی (پی پی پی) کے رہنما اعتزاز احسن کا کہنا ہے کہ فوج کا یہ کام نہیں ہے کہ ایک ادارے کے طور پر وہ عدالت کے فیصلے پر کوئی بھی رائے دے۔ یہ توہین عدالت کے مترادف ہو سکتا ہے۔</strong></p>
<p dir="RTL">وائس آف امریکہ سے فیس بک لائیو میں گفتگو کرتے ہوئے اعتزاز احسن کا کہنا تھا کہ اگر فوج کے شعبہ تعلقات عامہ کے سربراہ (ڈی جی آئی ایس پی آر) عدالت کے کسی بھی فیصلے پر موقف دے یا خاص طور پر کسی ادارے کے ترجمان بن کر کسی فیصلے پر بیان دیں تو اس میں کوئی شک نہیں کہ یہ توہین عدالت ہے۔</p>
<p dir="RTL">واضح رہے کہ گزشتہ روز سنگین غداری کیس میں خصوصی عدالت کے رجسٹراس نے جنرل (ر) پرویز مشرف کے خلاف تفصیلی فیصلہ جاری کیا تھا۔ یہ عدالت چیف جسٹس پشاور ہائی کورٹ جسٹس وقار احمد سیٹھ کی سربراہی میں تین ارکان پر مشتمل تھی۔ اس فیصلے میں جسٹس وقار احمد سیٹھ سمیت دو ججز نے سابق صدر کو مجرم قرار دیا تھا جبکہ ایک جج نے انہیں بری کیا۔</p>
<p>خصوصی عدالت کے سربراہ جسٹس وقار احمد سیٹھ نے سنگین غداری کیس میں تفصیلی فیصلے میں سابق صدر کو سزائے موت دینے کے ساتھ تحریر کیا تھا کہ اگر پرویز مشرف مردہ حالت میں پاکستان لائے جائیں تو ان کی لاش کو اسلام آباد کے ڈی چوک میں تین دن کے لیے لٹکا دیا جائے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoaurdu%2Fvideos%2F452347355442292%2F\u0026show_text=0\u0026width=560||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .c-sticky-element and .c-sticky-container + .c-sticky-element__close-el)
var stickyContainer = document.createElement('div');
RFE.addClass("c-sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("c-sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='c-sticky-element__close-el c-sticky-element__swipe-el ta-c'><span class='ico ico-close m-0'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p dir="RTL">اس فیصلے کے بعد پاکستان کی فوج کے ترجمان میجر جنرل آصف غفور نے بھی پریس کانفرنس میں فیصلے کے پیرا 66 پر شدید تنقید کی ہے اور اسے مذہب اور تہذیب سے بالاتر قرار دیا ہے جبکہ یہ بھی کہا کہ وہ ملک اور ادارے کی عزت اور وقار کا دفاع کرنا جانتے ہیں اور اس کا بھر پور دفاع کریں گے۔</p>
<p dir="RTL">فیصلے کے حوالے سے اعتزاز احسن نے مزید کہا کہ بینچ میں شامل ایک جج کی جانب سے سزائے موت کا بہیمانہ طریقہ تجویز کیا گیا۔ دوسرے جج نے عمومی سزائے موت دینے کا طریقہ تجویز کیا جبکہ تیسرے جج نے انہیں بری کیا ہے۔</p>
<p dir="RTL">انہوں نے مزید کہا کہ جنرل پرویز مشرف نے سپریم کورٹ اور چار صوبائی چیف جسٹسز سمیت اعلی عدلیہ دیگر 64 ججوں کو ان کے اہل خانہ سمیت گرفتار کیا تھا۔ میں سزا کے حوالے سے اختلاف کر رہا ہوں لیکن یہ نہیں کہہ رہا کہ جنرل مشرف نے آئین کی خلاف ورزی نہیں کی یا یہ نہیں کہہ رہا کہ ججوں کی اکثریت سے دیے گئے فیصلے میں حقائق درست نہیں ہیں۔</p>
<p dir="RTL">سپریم کورٹ کے سینئر وکیل کا کہنا تھا کہ آئین کی سنگین خلاف ورزی اور اس پر دی جانے والی سزا دو علیحدہ چیزیں ہیں۔ اس مقدمے میں دو چیزیں ہیں ایک ہے فیصلہ یعنی جرم ثابت ہونا جبکہ دوسرا اس پر دی جانے والی سزا ہے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_tv_w250_r1.jpg" alt="&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;" title="&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5212458&SiteId=445&r=686769089&it=0&pd=20191219170900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;" data-sdkvideo="html5" data-sdkid="5212458" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5212458.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5212458.html" target="_blank" title="&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;">&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5212458.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5212458.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5212458.html&amp;text=%27%d8%b9%d8%af%d9%84%db%8c%db%81+%d8%a7%d9%88%d8%b1+%d9%81%d9%88%d8%ac+%da%a9%db%92+%d9%b9%da%a9%d8%b1%d8%a7%d8%a4+%d8%b3%db%92+%d9%85%d9%84%da%a9+%da%a9%d9%88+%d9%86%d9%82%d8%b5%d8%a7%d9%86+%d9%be%db%81%d9%86%da%86+%d8%b3%da%a9%d8%aa%d8%a7+%db%81%db%92%27"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5212458.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5212458.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:15
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5212458.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_mobile.mp4?download=1" title="270p | 3.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5212458, '&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;', null, '', '2019', '12', '19')">
270p | 3.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6.mp4?download=1" title="360p | 5.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5212458, '&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;', null, '', '2019', '12', '19')">
360p | 5.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_480p.mp4?download=1" title="404p | 6.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5212458, '&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;', null, '', '2019', '12', '19')">
404p | 6.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_720p.mp4?download=1" title="720p | 18.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5212458, '&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;', null, '', '2019', '12', '19')">
720p | 18.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/c/cc/cc6c6c77-27c2-40e8-a9cf-dfd4898b62e6_1080p.mp4?download=1" title="1080p | 25.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5212458, '&#39;عدلیہ اور فوج کے ٹکراؤ سے ملک کو نقصان پہنچ سکتا ہے&#39;', null, '', '2019', '12', '19')">
1080p | 25.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p dir="RTL">خصوصی عدالت کے فیصلے پر انہوں نے کہا کہ ججز کی اکثریت سے دیا گیا فیصلہ درست ہے۔ مشرف نے تین نومبر 2007 کو چیف جسٹس سپریم کورٹ اور صوبائی چیف جسٹسز کو گرفتار کرکے ایک بہت سنگین آئینی جرم کیا تھا اس میں کوئی شک و شبہ نہیں۔</p>
<p dir="RTL">ان کا مزید کہنا تھا کہ اسی طرح انہوں نے 12 اکتوبر 1999 کو بھی سنگین غداری کا جرم کیا تھا جب منتخب وزیر اعظم نواز شریف کو ان کے خاندان سمیت، صوبائی وزیر اعلی، اسپیکر قومی اسمبلی، چیئرمین سینیٹ اور صدر پاکستان کو گرفتار کیا گیا تھا۔ 3 نومبر 2007 کو بھی بالکل اسی طرح کا سنگین جرم تھا۔</p>
<p dir="RTL">عدالتی کارروائی کے حوالے سے انہوں نے کہا کہ جنرل پرویز مشرف پر جرم تو ثابت ہوا ہے۔ بینچ نے اکثریتی فیصلہ دیا ہے جبکہ ایک جج نے بری کیا ہے تاہم دو جج متفق ہیں کہ جنرل ریٹائرڈ پرویز مشرف سزا کے حق دار ہیں۔</p>
<p dir="RTL">انہوں نے کہا کہ پشاور ہائی کورٹ کے چیف جسٹس وقار احمد سیٹھ نے فیصلے میں لکھا ہے کہ پرویز مشرف کو پھانسی دی جائے اور اگر وہ حیات نہ ہوں تو ان کی لاش کو اسلام آباد میں ایوان صدر اور سپریم کورٹ کے قریب واقع ڈی- چوک پر تین دن تک لٹکایا جائے۔ اس معاملے پر بیرونی دنیا میں سمجھا جائے گا کہ پاکستان میں اسی قسم کی سزائیں ہوتی ہیں لیکن پاکستان کے اندر بھی اس پر ہرزہ سرائی ہو رہی ہے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/91d7fec5-3429-4767-a399-d39c94a064b4_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/91d7fec5-3429-4767-a399-d39c94a064b4_tv_w250_r1.jpg" alt="پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج" title="پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/91d7fec5-3429-4767-a399-d39c94a064b4_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5211271&SiteId=445&r=1105925126&it=0&pd=20191218210400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج" data-sdkvideo="html5" data-sdkid="5211271" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5211271.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/91d7fec5-3429-4767-a399-d39c94a064b4_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5211271.html" target="_blank" title="پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج">پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5211271.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5211271.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5211271.html&amp;text=%d9%be%d8%b1%d9%88%db%8c%d8%b2+%d9%85%d8%b4%d8%b1%d9%81+%da%a9%d9%88+%d8%b3%d8%b2%d8%a7%d8%a6%db%92+%d9%85%d9%88%d8%aa+%d8%b3%d9%86%d8%a7%d8%a6%db%92+%d8%ac%d8%a7%d9%86%db%92+%d9%be%d8%b1+%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5211271.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5211271.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:24
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5211271.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_mobile.mp4?download=1" title="270p | 3.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5211271, 'پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج', null, '', '2019', '12', '18')">
270p | 3.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4.mp4?download=1" title="360p | 6.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5211271, 'پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج', null, '', '2019', '12', '18')">
360p | 6.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_480p.mp4?download=1" title="404p | 11.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5211271, 'پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج', null, '', '2019', '12', '18')">
404p | 11.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_720p.mp4?download=1" title="720p | 21.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5211271, 'پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج', null, '', '2019', '12', '18')">
720p | 21.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/12/9/91/91d7fec5-3429-4767-a399-d39c94a064b4_1080p.mp4?download=1" title="1080p | 36.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5211271, 'پرویز مشرف کو سزائے موت سنائے جانے پر احتجاج', null, '', '2019', '12', '18')">
1080p | 36.6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p dir="RTL">چیف جسٹس وقار احمد سیٹھ کے فیصلے میں لکھے گئے پیرا 66 کی جانب اشارہ کرتے ہوئے انہوں نے کہا کہ اس سے لوگوں کو ایک آمر سے ہمدردی ہوگئی ہے۔ پرویز مشرف کی حمایت میں ایک شخص بھی نہیں تھا۔ کراچی میں ان کو خوش آمدید کہنے والے بس 11 افراد تھے۔</p>
<p dir="RTL">انہوں نے کہا کہ چیف جسٹس وقار احمد سیٹھ نے جو بھی لکھا ہے وہ فیصلے کا حصہ ہے لیکن یہ ایک بیہودہ قسم کا خیال ہے۔ کل کو یہ بھی کہا جا سکتا ہے کہ ان کی لاش سڑک پر رکھ دی جائے تا کہ اسے چیلیں کھائیں۔ کہاں سے دقیانوسی قسم کا فیصلہ دیا گیا ہے۔</p>
<p dir="RTL">فیصلے کے بعد حکومت کے اقدامات کے حوالے سے انہوں نے کہا کہ سب سے پہلے میں نے یہ تجویز دی ہے کہ اس جج کے خلاف سپریم جوڈیشل کونسل میں ریفرنس ہونا چاہیے۔</p>
<p dir="RTL">ان کے بقول ان جج کی ذہنی استعداد دیکھی جانی چاہیے کہ وہ کس طرح کی سوچ رکھتے ہیں۔ پاکستان ہی نہیں بلکہ انسانیت میں ہی ایسی کوئی سوچ نہیں ہے۔</p>
<p dir="RTL">ان کا کہنا تھا کہ یہ قرون وسطیٰ تو نہیں ہے کہ جب تلواریں چلتی تھیں اور سر کاٹے جاتے تھے۔ پاکستان سمیت کئی ممالک میں سزائے موت موجود ہے تاہم اس کا ایک مہذب طریقہ کار موجود ہے۔ تاہم میں موت کی سزا دینے کے حق میں نہیں ہوں۔ سزائے موت کے قیدی کی بھی جان لینا اچھی بات نہیں ہے۔</p>
<p dir="RTL">اعتزاز احسن نے کہا کہ میں فکری اور نظری طور پر سزائے موت دینے کا مخالف ہوں۔ سزائے موت کو بہتر سزا نہیں سمجھتا اس سے جرم نہیں رُکتا۔</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/aitzaz-ahsan-bashes-detailed-verdict-on-ordering-to-hang-musharraf-s-dead-body-20dec2019/5213502.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/federal-government-decides-to-file-reference-against-justice-waqar-seth/5212472.html" class="img-wrap" title="وفاقی حکومت کا جسٹس وقار سیٹھ کے خلاف جوڈیشل کونسل میں جانے کا اعلان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DFE57FA4-E97F-4DCA-8BE4-5EDDADBBF037_cx0_cy14_cw0_w33_r1.jpg" src="" alt="وفاقی حکومت کا جسٹس وقار سیٹھ کے خلاف جوڈیشل کونسل میں جانے کا اعلان">
</div>
</a>
<div class="content">
<a href="/a/federal-government-decides-to-file-reference-against-justice-waqar-seth/5212472.html">
<h4 class="media-block__title">
<span class="title">وفاقی حکومت کا جسٹس وقار سیٹھ کے خلاف جوڈیشل کونسل میں جانے کا اعلان</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/country-wide-protest-against-the-musharraf-verdict-19dec2019/5212160.html" class="img-wrap" title="&#39;میجر جنرل آصف غفور کے رویے اور تاثرات کی سخت مذمت کرتے ہیں&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/23BAB614-0289-4BCF-B3A5-2BEFC0AD29E8_w33_r1.jpg" src="" alt="&#39;میجر جنرل آصف غفور کے رویے اور تاثرات کی سخت مذمت کرتے ہیں&#39;">
</div>
</a>
<div class="content">
<a href="/a/country-wide-protest-against-the-musharraf-verdict-19dec2019/5212160.html">
<h4 class="media-block__title">
<span class="title">&#39;میجر جنرل آصف غفور کے رویے اور تاثرات کی سخت مذمت کرتے ہیں&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/dg-ispr-asif-ghafoor-press-conference-19dec2019/5212116.html" class="img-wrap" title="ادارے کی عزت اور وقار کا دفاع کرنا جانتے ہیں: ترجمان پاکستان فوج">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8DAF8071-D672-4F24-840A-39468E44BC37_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ادارے کی عزت اور وقار کا دفاع کرنا جانتے ہیں: ترجمان پاکستان فوج">
</div>
</a>
<div class="content">
<a href="/a/dg-ispr-asif-ghafoor-press-conference-19dec2019/5212116.html">
<h4 class="media-block__title">
<span class="title">ادارے کی عزت اور وقار کا دفاع کرنا جانتے ہیں: ترجمان پاکستان فوج</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/musharraf-treason-case-special-court-issues-detailed-verdict-19dec2019/5212025.html" class="img-wrap" title="غداری کیس کا تفصیلی فیصلہ جاری: &#39;مشرف کی پھانسی پر ہر صورت عمل کرایا جائے&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A3D17C19-4680-4981-9603-73E421EA7F3E_w33_r1.jpg" src="" alt="غداری کیس کا تفصیلی فیصلہ جاری: &#39;مشرف کی پھانسی پر ہر صورت عمل کرایا جائے&#39;">
</div>
</a>
<div class="content">
<a href="/a/musharraf-treason-case-special-court-issues-detailed-verdict-19dec2019/5212025.html">
<h4 class="media-block__title">
<span class="title">غداری کیس کا تفصیلی فیصلہ جاری: &#39;مشرف کی پھانسی پر ہر صورت عمل کرایا جائے&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mqm-pakistan-khalid-maqbool-siddiqi-19dec2019/5212003.html" class="img-wrap" title="&#39;مشرف کیس کا فیصلہ فوج کے خلاف سازش ہے&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E73E7BD3-21A4-4752-A570-00A8850A73BA_w33_r1.jpg" src="" alt="&#39;مشرف کیس کا فیصلہ فوج کے خلاف سازش ہے&#39;">
</div>
</a>
<div class="content">
<a href="/a/mqm-pakistan-khalid-maqbool-siddiqi-19dec2019/5212003.html">
<h4 class="media-block__title">
<span class="title">&#39;مشرف کیس کا فیصلہ فوج کے خلاف سازش ہے&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cases-against-army-dictators/5210881.html" class="img-wrap" title="فوجی حکمرانوں کے خلاف مقدمات کب ہوئے، کیا فیصلے ہوئے؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/52C77F58-8601-4E5F-9A38-55AA383B7F88_cx2_cy0_cw92_w33_r1.png" src="" alt="فوجی حکمرانوں کے خلاف مقدمات کب ہوئے، کیا فیصلے ہوئے؟">
</div>
</a>
<div class="content">
<a href="/a/cases-against-army-dictators/5210881.html">
<h4 class="media-block__title">
<span class="title">فوجی حکمرانوں کے خلاف مقدمات کب ہوئے، کیا فیصلے ہوئے؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/political-reactions-on-pervez-musharraf-verdict-18dec2019/5210423.html" class="img-wrap" title="&#39;ابو بچاؤ مہم کون چلا رہا ہے؟&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7130883F-7623-418C-AB4F-C5D52D260176_w33_r1.jpg" src="" alt="&#39;ابو بچاؤ مہم کون چلا رہا ہے؟&#39;">
</div>
</a>
<div class="content">
<a href="/a/political-reactions-on-pervez-musharraf-verdict-18dec2019/5210423.html">
<h4 class="media-block__title">
<span class="title">&#39;ابو بچاؤ مہم کون چلا رہا ہے؟&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/justice-has-not-not-been-done-to-parvez-musharraf/5209514.html" class="img-wrap" title="مشرف کے ساتھ انصاف نہیں کیا گیا، اٹارنی جنرل">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7B615D37-2111-4329-BFFE-668AEC0BB596_cx0_cy6_cw0_w33_r1.png" src="" alt="مشرف کے ساتھ انصاف نہیں کیا گیا، اٹارنی جنرل">
</div>
</a>
<div class="content">
<a href="/a/justice-has-not-not-been-done-to-parvez-musharraf/5209514.html">
<h4 class="media-block__title">
<span class="title">مشرف کے ساتھ انصاف نہیں کیا گیا، اٹارنی جنرل</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/musharraf-verdict-what-constitutional-experts-say/5209445.html" class="img-wrap" title="مشرف کے خلاف فیصلہ: کیا آئندہ مارشل لا کی راہ رک جائے گی؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/23BAB614-0289-4BCF-B3A5-2BEFC0AD29E8_w33_r1.jpg" src="" alt="مشرف کے خلاف فیصلہ: کیا آئندہ مارشل لا کی راہ رک جائے گی؟">
</div>
</a>
<div class="content">
<a href="/a/musharraf-verdict-what-constitutional-experts-say/5209445.html">
<h4 class="media-block__title">
<span class="title">مشرف کے خلاف فیصلہ: کیا آئندہ مارشل لا کی راہ رک جائے گی؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/pervaiz-musharaf-november-3-emergency-17dec2019/5208912.html" class="img-wrap" title="پرویز مشرف کے خلاف غداری کے مقدمے میں کب کیا ہوا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BDE4461D-94FC-4292-A44A-01380627905B_w33_r1.jpg" src="" alt="پرویز مشرف کے خلاف غداری کے مقدمے میں کب کیا ہوا؟">
</div>
</a>
<div class="content">
<a href="/a/pervaiz-musharaf-november-3-emergency-17dec2019/5208912.html">
<h4 class="media-block__title">
<span class="title">پرویز مشرف کے خلاف غداری کے مقدمے میں کب کیا ہوا؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/special-court-sentences-musharraf-to-death-in-high-treason-case-17dec2019/5208867.html" class="img-wrap" title="جنرل مشرف کسی صورت غدار نہیں ہو سکتے: ترجمان فوج ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f8b32d8b-ef0b-4499-8722-1a1fa2d4371b_cx8_cy20_cw73_w33_r1.jpg" src="" alt="جنرل مشرف کسی صورت غدار نہیں ہو سکتے: ترجمان فوج ">
</div>
</a>
<div class="content">
<a href="/a/special-court-sentences-musharraf-to-death-in-high-treason-case-17dec2019/5208867.html">
<h4 class="media-block__title">
<span class="title">جنرل مشرف کسی صورت غدار نہیں ہو سکتے: ترجمان فوج </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html">ہمارے بارے میں</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5213502",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>