
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;</title>
<meta name="title" content="اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;" />
<meta name="description" content="لاپتہ افراد کے اہلِ خانہ کے دھرنے میں شریک راج بی بی کہتی ہیں &quot;اگر ہم مائیں یہ سوچ لیں کہ ہماری اولاد زندہ نہیں تو شاید ہمارے لیے سانس لینا بھی دشوار ہو جائے۔&quot;" />
<meta name="keywords" content="خبریں, پاکستان, imran khan, islamabad, pti, missing perons, Missing person commission, Missing Person Balochistan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5783338.rtl" />
<meta content="اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;" property="og:title" />
<meta content="لاپتہ افراد کے اہلِ خانہ کے دھرنے میں شریک راج بی بی کہتی ہیں &quot;اگر ہم مائیں یہ سوچ لیں کہ ہماری اولاد زندہ نہیں تو شاید ہمارے لیے سانس لینا بھی دشوار ہو جائے۔&quot;" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/C7C98C45-78D2-44FD-9D1A-CC2D71D6670F_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="گیتی آرا" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/C7C98C45-78D2-44FD-9D1A-CC2D71D6670F_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html" />
<script type="application/ld+json">{"articleSection":"پاکستان","headline":"اسلام آباد دھرنا: \u0027لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0027","inLanguage":"ur","keywords":"خبریں, پاکستان, imran khan, islamabad, pti, missing perons, Missing person commission, Missing Person Balochistan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"گیتی آرا"},"datePublished":"2021-02-19","dateModified":"2021-02-19 07:44:58Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"اسلام آباد دھرنا: \u0027لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0027","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html","url":"https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html","description":"لاپتہ افراد کے اہلِ خانہ کے دھرنے میں شریک راج بی بی کہتی ہیں \u0022اگر ہم مائیں یہ سوچ لیں کہ ہماری اولاد زندہ نہیں تو شاید ہمارے لیے سانس لینا بھی دشوار ہو جائے۔\u0022","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/C7C98C45-78D2-44FD-9D1A-CC2D71D6670F_w1080_h608.jpg"},"name":"اسلام آباد دھرنا: \u0027لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0027"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"اسلام آباد دھرنا: \u0026#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0026#39;",page_type:"article",page_name:"اسلام آباد دھرنا: \u0026#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0026#39;",short_headline:"اسلام آباد دھرنا: \u0026#39;لاپتا منگیتر کی بازیا...",long_headline:"اسلام آباد دھرنا: \u0026#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0026#39;",headline:"اسلام آباد دھرنا: \u0026#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے\u0026#39;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html",domain:"www.urduvoa.com",pub_year:"2021",pub_month:"02",pub_day:"19",pub_hour:"07",pub_minute:"02",pub_weekday:"Friday",dateline:"اسلام آباد",byline:"آرا, گیتی",categories:"news,pakistan",tags:"imran khan;islamabad;pti;missing perons;missing person commission;missing person balochistan",slug:"families-of-missing-persons-continue-protest-in-islamabad-19feb2021",section:"پاکستان",english_section:"pakistan",article_uid:"5783338"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1610360091?pageName=voa%3aurd%3ar%3aarticle%3a%d8%a7%d8%b3%d9%84%d8%a7%d9%85%20%d8%a2%d8%a8%d8%a7%d8%af%20%d8%af%da%be%d8%b1%d9%86%d8%a7%3a%20%27%d9%84%d8%a7%d9%be%d8%aa%d8%a7%20%d9%85%d9%86%da%af%db%8c%d8%aa%d8%b1%20%da%a9%db%8c%20%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c%20%da%a9%d9%88%20%db%81%db%8c%20%d8%b2%d9%86%d8%af%da%af%db%8c%20%da%a9%d8%a7%20%d9%85%d9%82%d8%b5%d8%af%20%d8%a8%d9%86%d8%a7%20%d9%84%db%8c%d8%a7%20%db%81%db%92%27&amp;c6=%d8%a7%d8%b3%d9%84%d8%a7%d9%85%20%d8%a2%d8%a8%d8%a7%d8%af%20%d8%af%da%be%d8%b1%d9%86%d8%a7%3a%20%27%d9%84%d8%a7%d9%be%d8%aa%d8%a7%20%d9%85%d9%86%da%af%db%8c%d8%aa%d8%b1%20%da%a9%db%8c%20%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c%20%da%a9%d9%88%20%db%81%db%8c%20%d8%b2%d9%86%d8%af%da%af%db%8c%20%da%a9%d8%a7%20%d9%85%d9%82%d8%b5%d8%af%20%d8%a8%d9%86%d8%a7%20%d9%84%db%8c%d8%a7%20%db%81%db%92%27&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d8%b3%d9%84%d8%a7%d9%85%20%d8%a2%d8%a8%d8%a7%d8%af%20%d8%af%da%be%d8%b1%d9%86%d8%a7%3a%20%27%d9%84%d8%a7%d9%be%d8%aa%d8%a7%20%d9%85%d9%86%da%af%db%8c%d8%aa%d8%b1%20%da%a9%db%8c%20%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c%20%da%a9%d9%88%20%db%81%db%8c%20%d8%b2%d9%86%d8%af%da%af%db%8c%20%da%a9%d8%a7%20%d9%85%d9%82%d8%b5%d8%af%20%d8%a8%d9%86%d8%a7%20%d9%84%db%8c%d8%a7%20%db%81%db%92%27&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5783338&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا">جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7385.html" title="صحت">صحت</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 17:55</span>
<h4 class="media-block__title media-block__title--size-4" title="View 360">
<span class="ico ico-video"></span>
View 360
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/58" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Urdu">
<span class="badge badge--live" >لائیو بلاگ</span>
Urdu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راؤنڈ ٹیبل">
<span class="ico ico-audio"></span>
راؤنڈ ٹیبل
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5783338&amp;SiteId=445&amp;r=1917119453&amp;it=0&amp;pd=20210219070258" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5783338" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5783338&amp;SiteId=445&amp;r=1917119453&amp;it=0&amp;pd=20210219070258" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5783338" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-19T12:02:58+05:00">
2 hours ago
</time>
</span>
<span class="date" >
<span class="badge badge--updated">update</span>
<time datetime="2021-02-19T12:34:00+05:00">
1 hour ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/گیتی-آرا/tgpym" title="گیتی آرا">گیتی آرا</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/C7C98C45-78D2-44FD-9D1A-CC2D71D6670F_w250_r1_s.jpg" itemprop="url" alt="پاکستان کے دارالحکومت اسلام آباد میں مبینہ لاپتا ہونے والے افراد کے اہلِ خانہ اپنے پیاروں کی بازیابی کے لیے دھرنا دیے بیٹھے ہیں۔ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">پاکستان کے دارالحکومت اسلام آباد میں مبینہ لاپتا ہونے والے افراد کے اہلِ خانہ اپنے پیاروں کی بازیابی کے لیے دھرنا دیے بیٹھے ہیں۔ </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2ffamilies-of-missing-persons-continue-protest-in-islamabad-19feb2021%2f5783338.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2ffamilies-of-missing-persons-continue-protest-in-islamabad-19feb2021%2f5783338.html&amp;text=%d8%a7%d8%b3%d9%84%d8%a7%d9%85+%d8%a2%d8%a8%d8%a7%d8%af+%d8%af%da%be%d8%b1%d9%86%d8%a7%3a+%27%d9%84%d8%a7%d9%be%d8%aa%d8%a7+%d9%85%d9%86%da%af%db%8c%d8%aa%d8%b1+%da%a9%db%8c+%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c+%da%a9%d9%88+%db%81%db%8c+%d8%b2%d9%86%d8%af%da%af%db%8c+%da%a9%d8%a7+%d9%85%d9%82%d8%b5%d8%af+%d8%a8%d9%86%d8%a7+%d9%84%db%8c%d8%a7+%db%81%db%92%27"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2ffamilies-of-missing-persons-continue-protest-in-islamabad-19feb2021%2f5783338.html&amp;subject=اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2ffamilies-of-missing-persons-continue-protest-in-islamabad-19feb2021%2f5783338.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2ffamilies-of-missing-persons-continue-protest-in-islamabad-19feb2021%2f5783338.html&amp;text=%d8%a7%d8%b3%d9%84%d8%a7%d9%85+%d8%a2%d8%a8%d8%a7%d8%af+%d8%af%da%be%d8%b1%d9%86%d8%a7%3a+%27%d9%84%d8%a7%d9%be%d8%aa%d8%a7+%d9%85%d9%86%da%af%db%8c%d8%aa%d8%b1+%da%a9%db%8c+%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c+%da%a9%d9%88+%db%81%db%8c+%d8%b2%d9%86%d8%af%da%af%db%8c+%da%a9%d8%a7+%d9%85%d9%82%d8%b5%d8%af+%d8%a8%d9%86%d8%a7+%d9%84%db%8c%d8%a7+%db%81%db%92%27"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2ffamilies-of-missing-persons-continue-protest-in-islamabad-19feb2021%2f5783338.html&amp;subject=اسلام آباد دھرنا: &#39;لاپتا منگیتر کی بازیابی کو ہی زندگی کا مقصد بنا لیا ہے&#39;"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">اسلام آباد —&nbsp;</span>
<p><strong>اسلام آباد کے جناح ایونیو کا اختتام یوں تو دارالحکومت کی سب سے اہم عمارت پارلیمنٹ ہاؤس پر ہوتا ہے مگر گزشتہ تین روز سے اس سڑک کے آخری پڑاؤ ڈی چوک کا نقشہ بدلا ہوا ہے۔ </strong></p>
<p>بند ٹریفک سگنل اور سڑک کے ساتھ لگی رکاوٹوں کو عبور کریں تو نظر خاکی رنگ کے ایک قالین کے ٹکڑے پر رکھی درجنوں تصاویر پر پڑتی ہے۔ یہ تصاویر، اُنہیں تھامے بیٹھی خواتین کے مطابق اُن کے اہل خانہ کی ہیں جو برسوں سے لاپتا ہیں۔ </p>
<p>'وائس آف بلوچ مسنگ پرسنز' نامی تنظیم کے زیرِ انتظام یہ دھرنا پہلے ایک ہفتے تک اسلام آباد پریس کلب کے سامنے واقع ایک میدان میں جاری رہا۔ لیکن تین روز قبل مبینہ طور پر جبری گمشدہ افراد کی بازیابی کے لیے بلوچستان سے آئے 30 سے زائد خاندانوں نے دھرنے کا رخ پریس کلب کے بجائے ڈی چوک کی جانب کیا۔ </p>
<p>وائس آف امریکہ کی ٹیم وہاں پہنچی تو رات بسر کرنے کے لیے رکھے کمبل اور چادروں کے ڈھیر کے ساتھ وہاں تنظیم کے چیئرمین نصراللہ بلوچ اور دیگر احتجاج کرنے والوں کو اپنے نو ساتھیوں کی تلاش کرتے ہوئے پایا۔ </p>
<p>اُن کا کہنا تھا کہ ان نوجوانوں کو مبینہ طور پر قانون نافذ کرنے والے ادارے لے گئے ہیں اور ان کا اِس وقت تک کچھ سراغ نہیں مل رہا۔ </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="دھرنا مظاہرین کا مطالبہ ہے کہ ان کے پیاروں کو فوری طور پر بازیاب کرایا جائے۔" src="https://gdb.voanews.com/668520DE-5F66-48F5-9370-D49585BB64FF_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">دھرنا مظاہرین کا مطالبہ ہے کہ ان کے پیاروں کو فوری طور پر بازیاب کرایا جائے۔</span>
</figcaption>
</figure>
</div>
<p>پاکستان میں جبری گمشدگی کا ذمہ دار اکثر ملک کے خفیہ ادارے، فوج یا دیگر قانون نافذ کرنے والے اداروں کو قرار دیا جاتا ہے۔ تاہم ان اداروں کی جانب سے ان الزامات کی ہمیشہ تردید کی جاتی رہی ہے۔</p>
<p>پاکستان میں 2011 سے لاپتا افراد کے مسئلے کے حل کے لیے ایک کمیشن کام کر رہا ہے اور حال ہی میں وزیرِ اعظم عمران خان نے کابینہ کی خصوصی کمیٹی بھی بنائی ہے جس کی سربراہی وزیرِ قانون فروخ نسیم کر رہے ہیں۔</p>
<p>گو کہ انسانی حقوق کے کئی عالمی ادارے 'مسنگ پرسنز کمیشن' کی کارکردگی پر عدم اعتماد کا اظہار کر چکے ہیں۔ لیکن کمیشن کے اپنے اعداد و شمار بتاتے ہیں کہ مسنگ پرسنز کا یہ کمیشن دسمبر 2020 تک چار ہزار سے زائد کیسز نمٹا چکا ہے۔</p>
<p>انسانی حقوق کی وفاقی وزیر شیریں مزاری جبری طور پر لاپتا افراد کے حوالے سے بل لانے کا عندیہ ایک سال پہلے دے چکی ہیں اور چند روز قبل ہی انہوں نے اپنی وزارت کی ایک سالہ کارکردگی رپورٹ پیش کرتے ہوئے کہا تھا کہ جبری لاپتا افراد کے حوالے سے قانون سازی پر کام جاری ہے۔</p>
<p>تاہم اب تک اس ضمن میں کوئی ایسی پیش رفت سامنے نہیں آئی، جس سے ڈی چوک میں بیٹھے مظاہرین کی تسلی ہو سکے۔ </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/govt-vows-to-reintroduce-legislation-to-resolve-missing-persons-issue-16feb2021/5779927.html" title="حکومت کا جبری گمشدگیوں کے معاملے پر قانون سازی تیز کرنے کا عندیہ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D4699D8A-5815-4C02-94B5-745BE99F9B71_cx0_cy7_cw0_w100_r1.jpg" alt="فائل فوٹو" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/govt-vows-to-reintroduce-legislation-to-resolve-missing-persons-issue-16feb2021/5779927.html" title="حکومت کا جبری گمشدگیوں کے معاملے پر قانون سازی تیز کرنے کا عندیہ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
حکومت کا جبری گمشدگیوں کے معاملے پر قانون سازی تیز کرنے کا عندیہ
</h4>
</a>
</div>
</div>
</div>
<p>لاپتا افراد کے دھرنے میں شریک ایک خاتون راج بی بی نے وائس آف امریکہ سے بات کرتے ہوئے اپنے ہاتھ میں پکڑی تصویر کی طرف اشارہ کیا۔ وہ اپنے دس سال سے لاپتا بیٹے ذاکر بلوچ کی تلاش میں کوئٹہ سے یہاں آئی ہیں۔</p>
<p>کھلے آسمان تلے درجنوں خواتین دن رات کیسے گزار رہی ہیں؟ اس پر راج بی بی کا کہنا تھا کہ وہ زندگی میں کبھی تنہا گھر سے باہر نہیں نکلیں۔ لیکن بیٹے کے لاپتا ہو جانے کے بعد اُنہیں گھر میں ذہنی اذیت گھیر لیتی ہے۔ اس لیے وہ ان مشکل حالات میں بھی اسلام آباد کے دھرنے میں بیٹھی ہیں۔</p>
<p>راج بی بی کے ساتھ ہانی گل کھڑی تھیں، جن کا کہنا ہے کہ ان کے منگیتر 2019 سے لاپتا ہیں۔ اُن کے بقول، &quot;محمد نسیم پیشے کے لحاظ سے وکیل اور کراچی کی ایک یونیورسٹی میں زیرِ تعلیم تھے لیکن اب وہ لاپتا ہیں جن کی بازیابی کی جدوجہد کو ہی میں نے زندگی کا مقصد بنا لیا ہے۔&quot;</p>
<p>اس سے پہلے کہ احتجاج کرنے والوں کا چھوٹا سا وفد 'مسنگ پرسنز' کے لیے بنائے گئے کمیشن کے سربراہ جسٹس (ر) جاوید اقبال سے ملاقات کے لیے جاتا، وفد کی رکن سمی بلوچ نے بتایا کہ وزیرِ داخلہ شیخ رشید اور کابینہ کی خصوصی کمیٹی کے سربراہ وزیر قانون بیرسٹر فروغ نسیم نے اُنہیں یقین دلایا ہے کہ گمشدہ افراد کا نہ صرف پتا لگایا جائے گا بلکہ اُنہیں اگلے تین ہفتوں میں بازیاب کر لیا جائے گا۔</p>
<p>سمی بلوچ کا مزید کہنا تھا کہ حکومت کا یہی مطالبہ ہے کہ اگر دھرنا ختم نہیں کیا جا سکتا تو اسے ڈی چوک سے واپس پریس کلب کے سامنے منتقل کر دیا جائے۔ </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="لاپتا افراد کے اہلِ خانہ اسلام آباد کے ڈی چوک میں دھرنا دیے بیٹھے ہیں۔" src="https://gdb.voanews.com/60D283A6-BDFD-403E-8337-45141FEEB6A4_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">لاپتا افراد کے اہلِ خانہ اسلام آباد کے ڈی چوک میں دھرنا دیے بیٹھے ہیں۔</span>
</figcaption>
</figure>
</div>
<p>ہانی گل کہتی ہیں کہ پریس کلب کے باہر ایک ہفتے سے بھی زیادہ عرصے تک دھرنے کے باوجود اُن کی داد رسی نہیں ہو رہی تھی اور تھوڑی بہت شنوائی صرف ڈی چوک میں آجانے کی وجہ سے ہوئی ہے۔ </p>
<p>جب راج بی بی سے یہ پوچھا گیا کہ اتنے سالوں میں کیا ان کا بیٹے سے کبھی رابطہ ہوا تو انہوں نے نفی میں سر ہلا دیا۔</p>
<p>اُن کا کہنا تھا کہ اُنہیں تو بیٹے کا چہرہ اب صرف خواب میں ہی دکھائی دیتا ہے۔ مگر وہ ہمت ہارنا نہیں چاہتیں۔ </p>
<p>راج بی بی کے بقول، &quot;اتنے برس بیت جانے کے باجود میں جانتی ہوں کہ میرا بیٹا صحیح سلامت ہے اور وہ ایک دن ضرور گھر واپس آ جائے گا۔ اگر ہم مائیں یہ سوچ لیں کہ ہماری اولاد زندہ نہیں تو شاید ہمارے لیے سانس لینا بھی دشوار ہو جائے۔&quot;</p>
<p>اس تمام گفتگو کے دوران درجنوں نوجوان لڑکے جو کہ دھرنے میں شریک ہیں، آتی جاتی گاڑیوں اور موٹر سائیکل سواروں کو یہ بتاتے نظر آئے کہ یہ راستہ فی الحال عام ٹریفک کے لیے بند ہے۔</p>
<p>کچھ لوگ شام کے کھانے کا انتظام کرنے میں لگے تھے اور زیادہ تر مرد شرکا فٹ پاتھ کے کنارے ٹیک لگائے اس وفد کا انتظار کر رہے تھے جو 'مسنگ پرسنز کمیشن' کے سربراہ جسٹس ریٹائرڈ جاوید اقبال سے ملاقات کے لیے گیا تھا۔ </p>
<p>وہاں موجود دھرنے کے شرکا ہم سے بات تو کرنا چاہتے تھے۔ لیکن اتنے میں اُن کا وفد جسٹس ریٹائرڈ جاوید اقبال سے ملاقات کے بعد واپس آ چکا تھا اور دھرنے کے شرکا کو اب صرف اس بات کا بے چینی سے انتظار تھا کہ اُنہیں یہ بتایا جائے کہ وفد نے اُن کے مطالبات کے حوالے سے کمیشن کے سربراہ سے کیا بات کی۔ </p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_tv_w250_r1.jpg" alt="بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث" title="بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5475175&SiteId=445&r=1917119453&it=0&pd=20200624074900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث" data-sdkvideo="html5" data-sdkid="5475175" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5475175.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5475175.html" target="_blank" title="بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث">بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5475175.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5475175.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5475175.html&amp;text=%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86+%d9%85%db%8c%da%ba+%d9%84%d8%a7%d9%be%d8%aa%d8%a7+%d8%a7%d9%81%d8%b1%d8%a7%d8%af+%da%a9%d8%a7+%d9%85%d8%b9%d8%a7%d9%85%d9%84%db%81+%d9%be%da%be%d8%b1+%d8%b2%db%8c%d8%b1%d9%90+%d8%a8%d8%ad%d8%ab"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5475175.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5475175.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:59
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5475175.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_240p.mp4?download=1" title="240p | 8.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5475175, 'بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث', null, '', '2020', '06', '24')">
240p | 8.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae.mp4?download=1" title="360p | 13.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5475175, 'بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث', null, '', '2020', '06', '24')">
360p | 13.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_480p.mp4?download=1" title="480p | 21.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5475175, 'بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث', null, '', '2020', '06', '24')">
480p | 21.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_720p.mp4?download=1" title="720p | 43.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5475175, 'بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث', null, '', '2020', '06', '24')">
720p | 43.4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/06/b/bb/bba6f03e-c38d-4d02-8e5c-9e9c4f5639ae_1080p.mp4?download=1" title="1080p | 62.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5475175, 'بلوچستان میں لاپتا افراد کا معاملہ پھر زیرِ بحث', null, '', '2020', '06', '24')">
1080p | 62.9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>سمی بلوچ خواتین شرکا کو یقین دلا رہی تھیں کہ مذاکرات میں کوئی ایسی بات سامنے نہیں آئی جو نئی ہو۔ اس لیے دھرنا اسی طرح جاری رہے گا جب تک کہ وزیرِ اعظم عمران خان خود شرکا کو لاپتا افراد کی بازیابی سے متعلق اعتماد میں نہ لیں۔ </p>
<p>ہانی گل سے جب یہ پوچھا کہ حکومت سے اُنہیں آخر کیا جواب ملنے کی امید ہے؟ تو اُن کا کہنا تھا کہ حکومت کو لاپتا افراد کی بازیابی کے لیے مزید وقت نہیں دیا جا سکتا۔ وزیرِ اعظم خود دھرنے کے شرکا سے ملیں اور اُنہیں دوٹوک الفاظ میں بتائیں کہ ان کے پیارے کب گھروں کو لوٹیں گے۔ </p>
<p>ہانی گل کا کہنا تھا کہ ان کے گھروں تک تو شاید ان کی آواز سننے کوئی نہیں آئے گا۔ اس لیے یہ سب اپنے پیاروں کو تلاش کرتے خود وزیرِ اعظم تک آگئے ہیں۔ </p>
<p>جب ایک بڑی کالے رنگ کی فور ویلر گاڑی شرکا کے پاس آ کر رکی تو سبھی اس میں سوار جے یو آئی ایف کے سربراہ اور سینٹ کے سابق ڈپٹی چیئرمین مولانا عبدالغفور حیدری کو ملنے آگے بڑھے۔ وہ بھی کئی دیگر سیاسی رہنماؤں کی طرح شرکا سے اظہار یکجہتی کرنے ڈی چوک آئے تھے۔ </p>
<p>راج بی بی الفاظ میں ’’ جو خواتین گھر سے کبھی اکیلی نہیں نکلتی تھیں، فروری کی سردی میں زمین پر اس امید کے ساتھ اسلام آباد میں بیٹھی ہیں کہ اُنہیں وزیرِ اعظم انصاف دلائیں گے‘‘۔</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/families-of-missing-persons-continue-protest-in-islamabad-19feb2021/5783338.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/plight-of-families-with-disappeared-members-13feb2021/5775834.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#39;عدالت کے چکر کاٹتے کئی سال ہو گئے، کوئی نہیں بتا رہا کہ میرا لاپتا بھائی کہاں ہے&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8936D55E-18ED-496F-991F-317B2643676D_cx19_cy22_cw77_w33_r1.jpg" src="" alt="&#39;عدالت کے چکر کاٹتے کئی سال ہو گئے، کوئی نہیں بتا رہا کہ میرا لاپتا بھائی کہاں ہے&#39;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/plight-of-families-with-disappeared-members-13feb2021/5775834.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&#39;عدالت کے چکر کاٹتے کئی سال ہو گئے، کوئی نہیں بتا رہا کہ میرا لاپتا بھائی کہاں ہے&#39;">
&#39;عدالت کے چکر کاٹتے کئی سال ہو گئے، کوئی نہیں بتا رہا کہ میرا لاپتا بھائی کہاں ہے&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/two-missing-persons-from-balochistan-return-home-10feb2021/5772709.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بلوچستان سے لاپتا ہونے والے مزید دو افراد گھر پہنچ گئے ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0087172E-D031-4C35-BAF1-4C7F5A26BCB8_w33_r1.jpg" src="" alt="بلوچستان سے لاپتا ہونے والے مزید دو افراد گھر پہنچ گئے " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/two-missing-persons-from-balochistan-return-home-10feb2021/5772709.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بلوچستان سے لاپتا ہونے والے مزید دو افراد گھر پہنچ گئے ">
بلوچستان سے لاپتا ہونے والے مزید دو افراد گھر پہنچ گئے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ihc-fines-govt-officials-rs10m-in-missing-person-case-06jan2020/5727029.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="لاپتا افراد کے کیسز میں&#160;اعلیٰ سرکاری حکام پر کروڑوں روپے کے جرمانے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/03B706F9-B0FB-45F9-AC2E-EA3EF2C5691F_cx0_cy5_cw0_w33_r1.jpg" src="" alt="لاپتا افراد کے کیسز میں&#160;اعلیٰ سرکاری حکام پر کروڑوں روپے کے جرمانے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ihc-fines-govt-officials-rs10m-in-missing-person-case-06jan2020/5727029.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="لاپتا افراد کے کیسز میں&#160;اعلیٰ سرکاری حکام پر کروڑوں روپے کے جرمانے">
لاپتا افراد کے کیسز میں&#160;اعلیٰ سرکاری حکام پر کروڑوں روپے کے جرمانے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/idrees-khattak-lawyers-to-file-petition-in-supreme-court-02feb2021/5761743.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ادریس خٹک کے اہلِ خانہ کا ریلیف کے لیے سپریم کورٹ سے رُجوع کا فیصلہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5BC578AB-6BDF-4AD2-BD01-212445A183AD_w33_r1.jpg" src="" alt="ادریس خٹک کے اہلِ خانہ کا ریلیف کے لیے سپریم کورٹ سے رُجوع کا فیصلہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/idrees-khattak-lawyers-to-file-petition-in-supreme-court-02feb2021/5761743.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ادریس خٹک کے اہلِ خانہ کا ریلیف کے لیے سپریم کورٹ سے رُجوع کا فیصلہ">
ادریس خٹک کے اہلِ خانہ کا ریلیف کے لیے سپریم کورٹ سے رُجوع کا فیصلہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/human-rights-activist-karima-baloch-found-dead-in-toronto/5708693.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کینیڈا میں &#39;پراسرار&#39; طور پر ہلاک ہونے والی سیاسی کارکن کریمہ بلوچ کون تھیں؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6B30BCA1-2F9B-4AC6-8EE4-82CE2E2CF73E_w33_r1.jpg" src="" alt="کینیڈا میں &#39;پراسرار&#39; طور پر ہلاک ہونے والی سیاسی کارکن کریمہ بلوچ کون تھیں؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/human-rights-activist-karima-baloch-found-dead-in-toronto/5708693.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کینیڈا میں &#39;پراسرار&#39; طور پر ہلاک ہونے والی سیاسی کارکن کریمہ بلوچ کون تھیں؟">
کینیڈا میں &#39;پراسرار&#39; طور پر ہلاک ہونے والی سیاسی کارکن کریمہ بلوچ کون تھیں؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/participants-of-rawalpindi-bound-march-for-missing-persons-barred-from-entering-punjab-31dec2020/5719953.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="جبری گمشدگیوں کے خلاف مارچ، مظاہرین کو سندھ سے پنجاب میں داخل ہونے سے روک دیا گیا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C6CC2AE3-8D46-47D7-B21E-96C08FD6383C_w33_r1.jpg" src="" alt="جبری گمشدگیوں کے خلاف مارچ، مظاہرین کو سندھ سے پنجاب میں داخل ہونے سے روک دیا گیا" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/participants-of-rawalpindi-bound-march-for-missing-persons-barred-from-entering-punjab-31dec2020/5719953.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="جبری گمشدگیوں کے خلاف مارچ، مظاہرین کو سندھ سے پنجاب میں داخل ہونے سے روک دیا گیا">
جبری گمشدگیوں کے خلاف مارچ، مظاہرین کو سندھ سے پنجاب میں داخل ہونے سے روک دیا گیا
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sc-displeased-again-with-police-report-on-journalist-matiullah-jan-abduction-28oct2020/5638811.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="مطیع اللہ جان اغوا کیس: سپریم کورٹ نے پولیس رپورٹ مسترد کر دی ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8C1103D4-F247-45B3-B89C-B505F195068F_cx0_cy3_cw0_w33_r1.jpg" src="" alt="مطیع اللہ جان اغوا کیس: سپریم کورٹ نے پولیس رپورٹ مسترد کر دی " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sc-displeased-again-with-police-report-on-journalist-matiullah-jan-abduction-28oct2020/5638811.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="مطیع اللہ جان اغوا کیس: سپریم کورٹ نے پولیس رپورٹ مسترد کر دی ">
مطیع اللہ جان اغوا کیس: سپریم کورٹ نے پولیس رپورٹ مسترد کر دی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/idris-khattak-abduction-case-12nov2020/5656603.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="سماجی کارکن ادریس خٹک کے &#39;اغوا&#39; کو ایک سال مکمل، پہلی بار بیٹی سے ملاقات ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5BC578AB-6BDF-4AD2-BD01-212445A183AD_w33_r1.jpg" src="" alt="سماجی کارکن ادریس خٹک کے &#39;اغوا&#39; کو ایک سال مکمل، پہلی بار بیٹی سے ملاقات " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/idris-khattak-abduction-case-12nov2020/5656603.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="سماجی کارکن ادریس خٹک کے &#39;اغوا&#39; کو ایک سال مکمل، پہلی بار بیٹی سے ملاقات ">
سماجی کارکن ادریس خٹک کے &#39;اغوا&#39; کو ایک سال مکمل، پہلی بار بیٹی سے ملاقات
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/missing-baloch-professor-returns-30nov2020/5681295.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="جامعہ بلوچستان کے &#39;لاپتا&#39; پروفیسر گھر واپس پہنچ گئے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3505F959-C521-49DE-B4B9-EE14BCFE9D62_w33_r1.png" src="" alt="جامعہ بلوچستان کے &#39;لاپتا&#39; پروفیسر گھر واپس پہنچ گئے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/missing-baloch-professor-returns-30nov2020/5681295.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="جامعہ بلوچستان کے &#39;لاپتا&#39; پروفیسر گھر واپس پہنچ گئے">
جامعہ بلوچستان کے &#39;لاپتا&#39; پروفیسر گھر واپس پہنچ گئے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Pakistan-government-assured-ihc-to-compensate-forced-disappearance-victim-family/5689966.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="حکومتِ پاکستان کی لاپتا شہری کے اہلِ خانہ کو معاوضہ ادا کرنے کی یقین دہانی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C09FBEB3-65A9-4B05-8A24-F350F69DEAB9_w33_r1.jpg" src="" alt="حکومتِ پاکستان کی لاپتا شہری کے اہلِ خانہ کو معاوضہ ادا کرنے کی یقین دہانی" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Pakistan-government-assured-ihc-to-compensate-forced-disappearance-victim-family/5689966.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="حکومتِ پاکستان کی لاپتا شہری کے اہلِ خانہ کو معاوضہ ادا کرنے کی یقین دہانی">
حکومتِ پاکستان کی لاپتا شہری کے اہلِ خانہ کو معاوضہ ادا کرنے کی یقین دہانی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/canadian-police-declare-karima-baloch-death-non-criminal-matter-24dec2020/5711720.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کریمہ بلوچ کی موت کسی &#39;مجرمانہ فعل&#39; کا نتیجہ نہیں: کینیڈین پولیس">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ff4f118c-3bd8-46fe-b1d4-a65ff5508cf2_w33_r1.jpg" src="" alt="کریمہ بلوچ کی موت کسی &#39;مجرمانہ فعل&#39; کا نتیجہ نہیں: کینیڈین پولیس" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/canadian-police-declare-karima-baloch-death-non-criminal-matter-24dec2020/5711720.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کریمہ بلوچ کی موت کسی &#39;مجرمانہ فعل&#39; کا نتیجہ نہیں: کینیڈین پولیس">
کریمہ بلوچ کی موت کسی &#39;مجرمانہ فعل&#39; کا نتیجہ نہیں: کینیڈین پولیس
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/missing-persons-returning-to-their-homes-in-balochistan/5763796.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بلوچستان: جنوری میں 20 لاپتا افراد کی اپنے گھروں کو واپسی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5510DC3B-F1A3-439B-A623-F1150639A25B_cx12_cy22_cw77_w33_r1.jpg" src="" alt="بلوچستان: جنوری میں 20 لاپتا افراد کی اپنے گھروں کو واپسی" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/missing-persons-returning-to-their-homes-in-balochistan/5763796.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بلوچستان: جنوری میں 20 لاپتا افراد کی اپنے گھروں کو واپسی">
بلوچستان: جنوری میں 20 لاپتا افراد کی اپنے گھروں کو واپسی
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5783338",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>