
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "83";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری</title>
<meta name="title" content="روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری"/>
<meta name="description" content="مارچ اور اپریل میں، بین الاقوامی قانون اور جرائم اور انصاف کے شعبہ جات کے ماہر تقریباً 20 تفتیش کاروں نے بنگلہ..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/myanmar-probe-us/4365411.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4365411.rtl" />
<meta content="روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری" property="og:title" />
<meta content="مارچ اور اپریل میں، بین الاقوامی قانون اور جرائم اور انصاف کے شعبہ جات کے ماہر تقریباً 20 تفتیش کاروں نے بنگلہ دیش میں قائم ایک مہاجر کیمپ میں انٹرویو کیے" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/myanmar-probe-us/4365411.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/B6E89513-1235-4666-9A74-862D3F7D7CCF_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/B6E89513-1235-4666-9A74-862D3F7D7CCF_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, امریکہ , us, against, muslims, alleged, Rohingya, atrocities, investigating, myanmar&#39;s" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"https://www.urduvoa.com/a/myanmar-probe-us/4365411.html","url":"https://www.urduvoa.com/a/myanmar-probe-us/4365411.html","headline":"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری","name":"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/B6E89513-1235-4666-9A74-862D3F7D7CCF_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-04-25","dateModified":"2018-04-26 00:08:52Z","keywords":"خبریں, امریکہ , us, against, muslims, alleged, Rohingya, atrocities, investigating, myanmar\u0027s","publisher":{"@type":"Organization","name":"وی او اے","logo":{"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo-amp.png","width":144,"height":60}},"description":"مارچ اور اپریل میں، بین الاقوامی قانون اور جرائم اور انصاف کے شعبہ جات کے ماہر تقریباً 20 تفتیش کاروں نے بنگلہ دیش میں قائم ایک مہاجر کیمپ میں انٹرویو کیے"}</script> <link rel="amphtml" href="https://www.urduvoa.com/amp/4365411.html" />
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.23.0.0&amp;cb=83" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.23.0.0&amp;cb=83"></script>
<script src="/Scripts/responsive/loader.b?v=I174_289Nwrt610MvIQVBRvUMPIg0rqkPRyLhOko3Kg1?&amp;av=7.23.0.0&amp;cb=83"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری",page_type:"4365411",page_name:"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری",short_headline:"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی...",long_headline:"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری",headline:"روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری",content_type:"Article",pub_year:"2018",pub_month:"04",pub_day:"25",pub_hour:"23",pub_minute:"57",pub_weekday:"Wednesday",dateline:"واشنگٹن",categories:"news,usa",tags:"us;against;muslims;alleged;Rohingya;atrocities;investigating;myanmar\u0026#39;s",slug:"myanmar-probe-us",section:"امریکہ ",english_section:"usa",article_uid:"4365411"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/423155084?pageName=voa%3aurd%3ar%3a4365411%3a%d8%b1%d9%88%db%81%d9%86%da%af%db%8c%d8%a7+%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d9%85%d8%a8%db%8c%d9%86%db%81+%d9%85%d8%b8%d8%a7%d9%84%d9%85+%da%a9%db%8c+%da%86%da%be%d8%a7%d9%86+%d8%a8%db%8c%d9%86+%d8%ac%d8%a7%d8%b1%db%8c&amp;c6=%d8%b1%d9%88%db%81%d9%86%da%af%db%8c%d8%a7+%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d9%85%d8%a8%db%8c%d9%86%db%81+%d9%85%d8%b8%d8%a7%d9%84%d9%85+%da%a9%db%8c+%da%86%da%be%d8%a7%d9%86+%d8%a8%db%8c%d9%86+%d8%ac%d8%a7%d8%b1%db%8c&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%b1%d9%88%db%81%d9%86%da%af%db%8c%d8%a7+%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d9%85%d8%a8%db%8c%d9%86%db%81+%d9%85%d8%b8%d8%a7%d9%84%d9%85+%da%a9%db%8c+%da%86%da%be%d8%a7%d9%86+%d8%a8%db%8c%d9%86+%d8%ac%d8%a7%d8%b1%db%8c&amp;v7=D=c7&amp;c16=voa+urdu&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4365411&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="انٹرنیٹ ٹی وی" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">انٹرنیٹ ٹی وی</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">خبریں</a> </li>
<li class=" item">
<a class="handler" href="/p/5950.html">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/p/5951.html">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطٰی</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دنیا</a> </li>
<li class=" item">
<a class="handler" href="/p/5954.html">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/p/5953.html">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/p/5952.html">انتہاپسندی</a> </li>
<li class=" collapsible item">
<span class="handler">
ٹی وی
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3770">کہانی پاکستانی</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3369">زندگی 360</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2266">انسانی حقوق</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:25</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">View 360</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ٹی وی</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/58.html"
onclick=""
class="img-wrap" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/58.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">Urdu</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ہردم رواں ہے زندگی</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید رڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="مزید" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="مزید" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/t/58.html">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4365411&amp;SiteId=445&amp;r=1081286337&amp;it=0&amp;pd=20180425235752" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4365411" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4365411&amp;SiteId=445&amp;r=1081286337&amp;it=0&amp;pd=20180425235752" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4365411" data-lt-siteId="445" />
</noscript>
<div class="category">
<a href="/z/2186">امریکہ </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-04-26T04:57:52+05:00">
1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/B6E89513-1235-4666-9A74-862D3F7D7CCF_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="فائل" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">فائل</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone"></span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html&amp;text=%d8%b1%d9%88%db%81%d9%86%da%af%db%8c%d8%a7+%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d9%85%d8%a8%db%8c%d9%86%db%81+%d9%85%d8%b8%d8%a7%d9%84%d9%85+%da%a9%db%8c+%da%86%da%be%d8%a7%d9%86+%d8%a8%db%8c%d9%86+%d8%ac%d8%a7%d8%b1%db%8c"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html"
title="گوگل پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html&amp;subject=روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری"
title="اپنے دوست کو ای میل کریں"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>فیس بک پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html&amp;text=%d8%b1%d9%88%db%81%d9%86%da%af%db%8c%d8%a7+%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d9%85%d8%a8%db%8c%d9%86%db%81+%d9%85%d8%b8%d8%a7%d9%84%d9%85+%da%a9%db%8c+%da%86%da%be%d8%a7%d9%86+%d8%a8%db%8c%d9%86+%d8%ac%d8%a7%d8%b1%db%8c"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ٹوئٹر پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html"
title="گوگل پر شیئر کیجئیے" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>گوگل پر شیئر کیجئیے</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fmyanmar-probe-us%2f4365411.html&amp;subject=روہنگیا مسلمانوں کے خلاف مبینہ مظالم کی چھان بین جاری"
title="اپنے دوست کو ای میل کریں"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>اپنے دوست کو ای میل کریں</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>تبصرے دیکھیں
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap">
<div class="wsw">
<span class="dateline">واشنگٹن —&nbsp;</span>
<p>امریکی حکومت ان الزامات کی تفصیلی چھان بین کر رہی ہے، جن میں بتایا گیا ہے کہ جنوب ایشیائی ملک میانمار میں روہنگیا مسلمانوں کے خلاف گھناؤنے جرائم سرزد ہوئے ہیں۔</p>
<p>’رائٹرز‘ کی ایک رپورٹ کے مطابق، دو امریکی اہلکاروں نے کہا ہے کہ ہمسایہ ملک، بنگلہ دیش میں قائم ایک مہاجر کیمپ میں 1000سے زائد روہنگیا مرد اور خواتین کے انٹرویو ریکارڈ کیے گئے ہیں؛ جن میں اُنھوں نے میانمار کی فوج کے ہاتھوں ہلاکتوں، زنا، مار پیٹ اور دیگر ممکنہ جرائم کی تفصیل پیش کی ہے۔</p>
<p>مارچ اور اپریل میں، بین الاقوامی قانون، جرائم اور انصاف کے شعبہ جات کے ماہر تقریباً 20 تفتیش کاروں نے بنگلہ دیش میں قائم ایک مہاجر کیمپ میں انٹرویو کیے۔</p>
<p>’وائس آف امریکہ‘ نے جب امریکی محکمہٴ خارجہ سے اِس تفتیش کی تصدیق سے متعلق سوال کیا تو اہل کار نے بتایا کہ ’’چھان بین درست سمت میں جاری ہے‘‘۔</p>
<p> </p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/myanmar-probe-us/4365411.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/un-human-rights-chief-urges-alleged-crimes-against-rohingya-go-to-icc/4287927.html"
onclick=""
class="img-wrap" title="روہنگیاؤں کے خلاف زیادتیاں، معاملہ ’آئی سی سی‘ میں جانا چاہیئے: رعد الحسین">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E4FB6465-BDDB-467F-BAD2-08C5FFBFF23E_cx0_cy8_cw88_w33_r1.jpg" src="" alt="روہنگیاؤں کے خلاف زیادتیاں، معاملہ ’آئی سی سی‘ میں جانا چاہیئے: رعد الحسین">
</div>
</a>
<div class="content">
<a href="/a/un-human-rights-chief-urges-alleged-crimes-against-rohingya-go-to-icc/4287927.html" onclick="">
<h4 class="media-block__title">
<span class="title">روہنگیاؤں کے خلاف زیادتیاں، معاملہ ’آئی سی سی‘ میں جانا چاہیئے: رعد الحسین</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanmar-government-denied-ap-report/4237482.html"
onclick=""
class="img-wrap" title="روہنگیا مسلمانوں کی اجتماعی قبروں کی رپورٹ غلط ہے: میانمار">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/936C9463-9148-4B20-8CF2-9A788A276DAB_w33_r1.jpg" src="" alt="روہنگیا مسلمانوں کی اجتماعی قبروں کی رپورٹ غلط ہے: میانمار">
</div>
</a>
<div class="content">
<a href="/a/myanmar-government-denied-ap-report/4237482.html" onclick="">
<h4 class="media-block__title">
<span class="title">روہنگیا مسلمانوں کی اجتماعی قبروں کی رپورٹ غلط ہے: میانمار</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanmar-war-crimes-/4236589.html"
onclick=""
class="img-wrap" title="کیا میانمار کی مظلوم اقلیتوں کو کبھی انصاف مل سکے گا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/31A6FF27-2FFF-4196-8FE1-573BF9F22BE7_cx0_cy8_cw0_w33_r1.jpg" src="" alt="کیا میانمار کی مظلوم اقلیتوں کو کبھی انصاف مل سکے گا">
</div>
</a>
<div class="content">
<a href="/a/myanmar-war-crimes-/4236589.html" onclick="">
<h4 class="media-block__title">
<span class="title">کیا میانمار کی مظلوم اقلیتوں کو کبھی انصاف مل سکے گا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/rakhine-firing-/4211766.html"
onclick=""
class="img-wrap" title="میانمار: ریاست راکھین میں پولیس فائرنگ سے 7 افراد ہلاک">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E0993B34-B7AC-41E4-BBA6-2A6CC8E83343_w33_r1.jpg" src="" alt="میانمار: ریاست راکھین میں پولیس فائرنگ سے 7 افراد ہلاک">
</div>
</a>
<div class="content">
<a href="/a/rakhine-firing-/4211766.html" onclick="">
<h4 class="media-block__title">
<span class="title">میانمار: ریاست راکھین میں پولیس فائرنگ سے 7 افراد ہلاک</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com" title="ہم گوگل پلس پر موجود ہیں" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
موضوعات
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2269">پاکستان</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2259">جنوبی ایشیا</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2185">دنیا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5951.html">امریکہ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5954.html">کھیل</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/z/2258.html">فلم اور آرٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2267">مذہب</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/videos/latest.html?z=2683">ملٹی میڈیا</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">Contact us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5978.html">اُردو ریڈیو</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5977.html">سٹیزن جرنلسٹ</a>
</li>
<li class="subitem">
<a class="handler" href="/media/all/tv/latest.html?z=2180">اُردو ٹی وی</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5984.html">اُردو ویب</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
پروگرام
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/info/urdu-frequencies/2852.html">فریکوئنسی</a>
</li>
<li class="subitem">
<a class="handler" href="/programindex.html">ٹیلی ویژن اور ریڈیو</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=83" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ur/api/frontend/itemdata",
"apiId": "4365411",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>