
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=146" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "146";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد</title>
<meta name="title" content="پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد" />
<meta name="description" content="پولیس نے حملہ آور کی شناخت بتاتے ہوئے کہا ہے کہ وہ ایک 18 سالہ پاکستانی نژاد نوجوان ہے، جو تین سال قبل تنہا فرانس آیا تھا۔ جمعے کو ہونے والے حملے سے تعلق کے شبہے میں ہفتے کی صبح تک سات افراد پولیس کی حراست میں تھے۔" />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5598756.rtl" />
<meta content="پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد" property="og:title" />
<meta content="پولیس نے حملہ آور کی شناخت بتاتے ہوئے کہا ہے کہ وہ ایک 18 سالہ پاکستانی نژاد نوجوان ہے، جو تین سال قبل تنہا فرانس آیا تھا۔ جمعے کو ہونے والے حملے سے تعلق کے شبہے میں ہفتے کی صبح تک سات افراد پولیس کی حراست میں تھے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/f96957ef-366e-4e91-8e63-a3c4697883f2_cx0_cy10_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/f96957ef-366e-4e91-8e63-a3c4697883f2_cx0_cy10_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html" />
<script type="application/ld+json">{"articleSection":"دنیا","headline":"پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد","inLanguage":"ur","keywords":"خبریں, دنیا, paris, france, stabbing, charlie hebdo, Paris Attack","author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2020-09-26","dateModified":"2020-09-26 14:44:45Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"وائس آف امریکہ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html","url":"https://www.urduvoa.com/a/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html","description":"پولیس نے حملہ آور کی شناخت بتاتے ہوئے کہا ہے کہ وہ ایک 18 سالہ پاکستانی نژاد نوجوان ہے، جو تین سال قبل تنہا فرانس آیا تھا۔ جمعے کو ہونے والے حملے سے تعلق کے شبہے میں ہفتے کی صبح تک سات افراد پولیس کی حراست میں تھے۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/f96957ef-366e-4e91-8e63-a3c4697883f2_cx0_cy10_cw0_w1080_h608.jpg"},"name":"پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=146"></script>
<script src="/Scripts/responsive/loader.b?v=BesiKz_QHVJxNYJ-AAOjKmK6TxhdwO-rjJDlwb7rHnA1?&amp;av=0.1.0.0&amp;cb=146"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد",page_type:"article",page_name:"پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد",short_headline:"پیرس میں چاقو سے حملے میں پاکستانی نژاد ...",long_headline:"پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد",headline:"پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html",domain:"www.urduvoa.com",pub_year:"2020",pub_month:"09",pub_day:"26",pub_hour:"14",pub_minute:"02",pub_weekday:"Saturday",dateline:"ویب ڈیسک",byline:"",categories:"news,world",tags:"paris;france;stabbing;charlie hebdo;paris attack",slug:"paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020",section:"دنیا",english_section:"world",article_uid:"5598756"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1276744361?pageName=voa%3aurd%3ar%3aarticle%3a%d9%be%db%8c%d8%b1%d8%b3%20%d9%85%db%8c%da%ba%20%da%86%d8%a7%d9%82%d9%88%20%d8%b3%db%92%20%d8%ad%d9%85%d9%84%db%92%20%d9%85%db%8c%da%ba%20%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c%20%d9%86%da%98%d8%a7%d8%af%20%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86%20%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%d8%8c%20%d8%af%db%81%d8%b4%d8%aa%20%da%af%d8%b1%d8%af%db%8c%20%da%a9%db%8c%20%d8%af%d9%81%d8%b9%d8%a7%d8%aa%20%d8%b9%d8%a7%d8%a6%d8%af&amp;c6=%d9%be%db%8c%d8%b1%d8%b3%20%d9%85%db%8c%da%ba%20%da%86%d8%a7%d9%82%d9%88%20%d8%b3%db%92%20%d8%ad%d9%85%d9%84%db%92%20%d9%85%db%8c%da%ba%20%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c%20%d9%86%da%98%d8%a7%d8%af%20%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86%20%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%d8%8c%20%d8%af%db%81%d8%b4%d8%aa%20%da%af%d8%b1%d8%af%db%8c%20%da%a9%db%8c%20%d8%af%d9%81%d8%b9%d8%a7%d8%aa%20%d8%b9%d8%a7%d8%a6%d8%af&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%be%db%8c%d8%b1%d8%b3%20%d9%85%db%8c%da%ba%20%da%86%d8%a7%d9%82%d9%88%20%d8%b3%db%92%20%d8%ad%d9%85%d9%84%db%92%20%d9%85%db%8c%da%ba%20%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c%20%d9%86%da%98%d8%a7%d8%af%20%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86%20%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%d8%8c%20%d8%af%db%81%d8%b4%d8%aa%20%da%af%d8%b1%d8%af%db%8c%20%da%a9%db%8c%20%d8%af%d9%81%d8%b9%d8%a7%d8%aa%20%d8%b9%d8%a7%d8%a6%d8%af&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5598756&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7399.html" title="امریکی انتخابات 2020">امریکی انتخابات 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7205.html" title="ماحولیات">ماحولیات</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/58" >
<h4 class="media-block__title media-block__title--size-3" title="Urdu">
<span class="badge badge--live" >براہِ راست</span>
Urdu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="جہاں رنگ">
<span class="ico ico-audio"></span>
جہاں رنگ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راونڈ ٹیبل">
<span class="ico ico-audio"></span>
راونڈ ٹیبل
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5598756&amp;SiteId=445&amp;r=1232131832&amp;it=0&amp;pd=20200926140245" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5598756" data-lt-siteId="445"/>
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5598756&amp;SiteId=445&amp;r=1232131832&amp;it=0&amp;pd=20200926140245" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5598756" data-lt-siteId="445"/>
</noscript>
<div class="category">
<a class="" href="/z/2185">دنیا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-09-26T19:02:00+05:00">
آخری بار اپڈیٹ کیا گیا ستمبر 26, 2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/f96957ef-366e-4e91-8e63-a3c4697883f2_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="جمعے کو ہونے والے حملے سے تعلق کے شبہے میں ہفتے کی صبح تک سات افراد پولیس کی حراست میں تھے۔" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">جمعے کو ہونے والے حملے سے تعلق کے شبہے میں ہفتے کی صبح تک سات افراد پولیس کی حراست میں تھے۔</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fparis-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020%2f5598756.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fparis-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020%2f5598756.html&amp;text=%d9%be%db%8c%d8%b1%d8%b3+%d9%85%db%8c%da%ba+%da%86%d8%a7%d9%82%d9%88+%d8%b3%db%92+%d8%ad%d9%85%d9%84%db%92+%d9%85%db%8c%da%ba+%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c+%d9%86%da%98%d8%a7%d8%af+%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%d8%8c+%d8%af%db%81%d8%b4%d8%aa+%da%af%d8%b1%d8%af%db%8c+%da%a9%db%8c+%d8%af%d9%81%d8%b9%d8%a7%d8%aa+%d8%b9%d8%a7%d8%a6%d8%af"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fparis-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020%2f5598756.html&amp;subject=پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fparis-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020%2f5598756.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fparis-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020%2f5598756.html&amp;text=%d9%be%db%8c%d8%b1%d8%b3+%d9%85%db%8c%da%ba+%da%86%d8%a7%d9%82%d9%88+%d8%b3%db%92+%d8%ad%d9%85%d9%84%db%92+%d9%85%db%8c%da%ba+%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c+%d9%86%da%98%d8%a7%d8%af+%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86+%da%af%d8%b1%d9%81%d8%aa%d8%a7%d8%b1%d8%8c+%d8%af%db%81%d8%b4%d8%aa+%da%af%d8%b1%d8%af%db%8c+%da%a9%db%8c+%d8%af%d9%81%d8%b9%d8%a7%d8%aa+%d8%b9%d8%a7%d8%a6%d8%af"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fparis-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020%2f5598756.html&amp;subject=پیرس میں چاقو سے حملے میں پاکستانی نژاد نوجوان گرفتار، دہشت گردی کی دفعات عائد"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p dir="RTL"><strong>فرانس میں پولیس نے کہا ہے کہ انہوں نے ایک شخص کو حراست میں لیا تھا جس پر شبہہ تھا کہ وہ اس شخص کے ساتھ رہتا رہا ہے جس نے پیرس میں طنز و مزاح کے ایک جریدے 'چارلی ایبڈو' کے پرانے دفتر کے پاس دو افراد پر چاقو سے حملہ کیا تھا۔</strong></p>
<p dir="RTL">جمعے کی رات پولیس نے تصدیق کے بعد الجیرین نژاد 33 سالہ شخص کو رہا کر دیا، جو واقعے کا عینی شاہد بھی تھا۔ جب کہ اس نے حملہ آور کو پکڑنے کی بھی کوشش کی تھی۔</p>
<p dir="RTL">جمعے کے حملے سے تعلق کے شبہے میں ہفتے کی صبح تک سات افراد پولیس کی حراست میں تھے۔ زیرِ حراست افراد میں وہ شخص بھی شامل ہے جسے مبینہ حملہ آور قرار دیا جا رہا ہے۔</p>
<p dir="RTL">پولیس نے حملہ آور کی شناخت ایک 18 سالہ پاکستانی نژاد نوجوان کے طور پر ہے، جو تین سال قبل اکیلا فرانس میں آیا تھا۔</p>
<p dir="RTL">فرانسیسی حکام نے جمعے کو ہونے والے حملے کے بعد انسدادِ دہشت گردی کی تحقیقات کا آغاز کیا۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/5997E615-B7DE-4CDF-B132-C8C655A8F35E_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p dir="RTL">واضح رہے کہ جمعے کو 'چارلی ایبڈو میگزین' کے پرانے دفتر کے قریب چاقو سے کیے گئے مبینہ حملے میں 2 افراد زخمی ہوئے تھے جن میں ایک مرد اور ایک خاتون شامل ہیں۔</p>
<p dir="RTL">فرانس ٹو ٹیلی ویژن کو انٹرویو میں فرانسیسی وزیرِ داخلہ جیرالڈ ڈخمنا کا کہنا تھا کہ یہ حملہ واضح طور پر اسلامی دہشت گردی کا واقعہ تھا۔</p>
<p dir="RTL">ان کا مزید کہنا تھا کہ جو طریقہ کار اختیار کیا گیا وہ واضح طور پر ان طریقوں میں شامل تھا جو اسلامی دہشت گردی اختیار کرتے ہیں۔</p>
<p dir="RTL">انہوں نے کہا کہ اس میں ابھی تھوڑا سا ابہام موجود ہے۔ یہ ہمارے ملک، صحافیوں اور معاشرے کے خلاف نیا خونی حملہ ہے۔</p>
<p dir="RTL">فرانس کے انسدادِ دہشت گردی کے پراسیکیوٹر فرانسسکو رچرڈ کا کہنا تھا کہ زیرِ حراست نوجوان کو ایک اور شخص کے ہمراہ حملے کے مقام سے قریب واقع ایک جگہ سے گرفتار کیا گیا ہے۔</p>
<p dir="RTL">فرانسسکو رچرڈ نے مزید کہا کہ حملہ آور اس خاتون اور مرد کو نہیں جانتا تھا جن پر اس نے حملہ کیا تھا۔ زخمی ہونے والے دونوں افراد دستاویزی فلمیں بنانے والی کمپنی کے ملازم ہیں۔</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/074F09B9-5593-4E09-B81E-115C4F61A433_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p dir="RTL">حملہ کی وجوہات یا اس کے 'چارلی ایبڈو' سے کسی بھی قسم کا تعلق ہونے کے حوالے سے تفصیلات سامنے نہیں آئیں۔</p>
<p dir="RTL">یاد رہے کہ طنز و مزاح کے میگزین 'چارلی ایبڈو' پر 2015 میں حملہ کیا گیا تھا جس میں میگزین سے وابستہ 12 افراد ہلاک ہو گئے تھے۔</p>
<p dir="RTL">اس حملے کے حوالے سے دہشت گردی کے مقدمے کی سماعت پیرس میں جاری ہیں۔ مقدمے میں 14 افراد کو نامزد کیا گیا ہے۔</p>
<p dir="RTL">چارلی ایبڈو پر اس وقت دنیا بھر کے مسلمانوں کی جانب سے غم و غصے کا اظہار کیا تھا جب اس نے پیغمبرِ اسلام کے خاکے شائع کیے تھے۔</p>
<p dir="RTL">حالیہ ہفتوں میں اس میگزین پر حملے کی عدالتی سماعت کے دوران جریدے نے ایک بار پھر ان خاکوں کو شائع کیا ہے۔</p>
<p dir="RTL">پولیس نے گزشتہ ہفتے میگزین کی ایک عہدے دار خاتون کو اس وقت اپنے گھر سے منتقل کر دیا تھا، جب اسے مبینہ طور پر قتل کی دھمکیاں موصول ہوئی تھی۔</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/paris-stabbing-attack-termed-act-of-islamist-terrorism-26sep2020/5598756.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pakistan-condemns-french-magazine-over-publishing-offensive-caricatures-02sep2020/5567839.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فرانسیسی جریدے میں پیغمبرِ اسلام کے خاکوں کی دوبارہ اشاعت پر پاکستان کی مذمت ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DB561DF0-007B-4905-8B4E-545263C78B41_w33_r1.png" src="" alt="فرانسیسی جریدے میں پیغمبرِ اسلام کے خاکوں کی دوبارہ اشاعت پر پاکستان کی مذمت " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pakistan-condemns-french-magazine-over-publishing-offensive-caricatures-02sep2020/5567839.html" >
<h4 class="media-block__title media-block__title--size-4" title="فرانسیسی جریدے میں پیغمبرِ اسلام کے خاکوں کی دوبارہ اشاعت پر پاکستان کی مذمت ">
فرانسیسی جریدے میں پیغمبرِ اسلام کے خاکوں کی دوبارہ اشاعت پر پاکستان کی مذمت
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/charlie-hebdo-cover-artist-to-leave-publication/2777622.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="’چارلی ہیبڈو‘ کے آرٹسٹ کا رسالہ چھوڑنے کا اعلان ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CAD7B4CC-9563-4B65-B53A-91DD1BE18A42_w33_r1.jpg" src="" alt="’چارلی ہیبڈو‘ کے آرٹسٹ کا رسالہ چھوڑنے کا اعلان " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/charlie-hebdo-cover-artist-to-leave-publication/2777622.html" >
<h4 class="media-block__title media-block__title--size-4" title="’چارلی ہیبڈو‘ کے آرٹسٹ کا رسالہ چھوڑنے کا اعلان ">
’چارلی ہیبڈو‘ کے آرٹسٹ کا رسالہ چھوڑنے کا اعلان
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/charlie-hebdo-cartoonist-says-he-will-no-longer-draw-prophet-30apr2015/2743181.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="اب پیغمبر کا خاکہ نہیں بناؤں گا، شارلی ایبڈو کے کارٹونسٹ کا اعلان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/47895C92-71F9-448E-A2B7-36A11ED12976_w33_r1.jpg" src="" alt="اب پیغمبر کا خاکہ نہیں بناؤں گا، شارلی ایبڈو کے کارٹونسٹ کا اعلان" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/charlie-hebdo-cartoonist-says-he-will-no-longer-draw-prophet-30apr2015/2743181.html" >
<h4 class="media-block__title media-block__title--size-4" title="اب پیغمبر کا خاکہ نہیں بناؤں گا، شارلی ایبڈو کے کارٹونسٹ کا اعلان">
اب پیغمبر کا خاکہ نہیں بناؤں گا، شارلی ایبڈو کے کارٹونسٹ کا اعلان
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pope-speaks-against-insulting-others-religions/2600152.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="دوسرے مذاہب کی بے حرمتی درست نہیں: پوپ فرانسس">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5BFD7F03-AB09-4A39-9E4F-5DE2F36B2BD9_cx0_cy2_cw0_w33_r1.jpg" src="" alt="دوسرے مذاہب کی بے حرمتی درست نہیں: پوپ فرانسس" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pope-speaks-against-insulting-others-religions/2600152.html" >
<h4 class="media-block__title media-block__title--size-4" title="دوسرے مذاہب کی بے حرمتی درست نہیں: پوپ فرانسس">
دوسرے مذاہب کی بے حرمتی درست نہیں: پوپ فرانسس
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/alqaida-yemen-brach-claims-charlie-hebdo-attack/2597561.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="’چارلی ایبڈو‘ پر حملے کی ذمہ داری یمن میں القاعدہ کی شاخ نے قبول کر لی ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6DB902C6-511C-4700-B6A4-653D49202A03_cx23_cy0_cw77_w33_r1.jpg" src="" alt="’چارلی ایبڈو‘ پر حملے کی ذمہ داری یمن میں القاعدہ کی شاخ نے قبول کر لی " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/alqaida-yemen-brach-claims-charlie-hebdo-attack/2597561.html" >
<h4 class="media-block__title media-block__title--size-4" title="’چارلی ایبڈو‘ پر حملے کی ذمہ داری یمن میں القاعدہ کی شاخ نے قبول کر لی ">
’چارلی ایبڈو‘ پر حملے کی ذمہ داری یمن میں القاعدہ کی شاخ نے قبول کر لی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/new-charlie-hebdo-cover-depicts-phrophet-muhammad/2596052.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="چارلی ایبڈو کے نئے شمارے میں پیغمبر اسلام کا خاکہ شائع کرنے کا فیصلہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2A8BF83C-621E-4BDA-8F6B-25CE5716F132_w33_r1.jpg" src="" alt="چارلی ایبڈو کے نئے شمارے میں پیغمبر اسلام کا خاکہ شائع کرنے کا فیصلہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/new-charlie-hebdo-cover-depicts-phrophet-muhammad/2596052.html" >
<h4 class="media-block__title media-block__title--size-4" title="چارلی ایبڈو کے نئے شمارے میں پیغمبر اسلام کا خاکہ شائع کرنے کا فیصلہ">
چارلی ایبڈو کے نئے شمارے میں پیغمبر اسلام کا خاکہ شائع کرنے کا فیصلہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/french-police-kill-three-gunmen-to-end-hostage-crises-09jan2015/2592446.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فرانس: جریدے پر حملے کے ملزمان پولیس کارروائی میں ہلاک">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/631752F9-BDF8-4F49-AA3F-91BD148BDF68_w33_r1.jpg" src="" alt="فرانس: جریدے پر حملے کے ملزمان پولیس کارروائی میں ہلاک" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/french-police-kill-three-gunmen-to-end-hostage-crises-09jan2015/2592446.html" >
<h4 class="media-block__title media-block__title--size-4" title="فرانس: جریدے پر حملے کے ملزمان پولیس کارروائی میں ہلاک">
فرانس: جریدے پر حملے کے ملزمان پولیس کارروائی میں ہلاک
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/one-suspected-surrendered-in-paris-shooting-08/2590049.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فرانس میں سوگ، سات مشتبہ افراد زیر حراست">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C5AB01B-18D4-4FFE-886D-D74D220DD9A1_cx0_cy40_cw0_w33_r1.jpg" src="" alt="فرانس میں سوگ، سات مشتبہ افراد زیر حراست" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/one-suspected-surrendered-in-paris-shooting-08/2590049.html" >
<h4 class="media-block__title media-block__title--size-4" title="فرانس میں سوگ، سات مشتبہ افراد زیر حراست">
فرانس میں سوگ، سات مشتبہ افراد زیر حراست
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/french-police-identify-gunmen-in-magazine-massacre-07jan2015/2589560.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فرانس: جریدے کے دفتر پر حملہ کرنے والوں کی شناخت ہوگئی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F052EFCE-0525-40B3-9339-B00508215E57_w33_r1.jpg" src="" alt="فرانس: جریدے کے دفتر پر حملہ کرنے والوں کی شناخت ہوگئی" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/french-police-identify-gunmen-in-magazine-massacre-07jan2015/2589560.html" >
<h4 class="media-block__title media-block__title--size-4" title="فرانس: جریدے کے دفتر پر حملہ کرنے والوں کی شناخت ہوگئی">
فرانس: جریدے کے دفتر پر حملہ کرنے والوں کی شناخت ہوگئی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/france-cartoons-19sep2012/1511142.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فرانس: گستاخانہ خاکوں کی اشاعت کے بعد سیکیورٹی سخت">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/73AD7EE0-389B-4962-B3DD-6BF4DEC91D0E_w33_r1.jpg" src="" alt="فرانس: گستاخانہ خاکوں کی اشاعت کے بعد سیکیورٹی سخت" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/france-cartoons-19sep2012/1511142.html" >
<h4 class="media-block__title media-block__title--size-4" title="فرانس: گستاخانہ خاکوں کی اشاعت کے بعد سیکیورٹی سخت">
فرانس: گستاخانہ خاکوں کی اشاعت کے بعد سیکیورٹی سخت
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=146" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5598756",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>