
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "125";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟</title>
<meta name="title" content="سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟" />
<meta name="description" content="سانحہ بلدیہ کیس گزشتہ دو برس سے سندھ ہائی کورٹ میں زیرِ سماعت ہے۔ ویڈیو کانفرنس کے ذریعے بیان ریکارڈ کرانے کی..." />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/baldia-factory-case-13sep2019/5082429.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5082429.rtl" />
<meta content="سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟" property="og:title" />
<meta content="سانحہ بلدیہ کیس گزشتہ دو برس سے سندھ ہائی کورٹ میں زیرِ سماعت ہے۔ ویڈیو کانفرنس کے ذریعے بیان ریکارڈ کرانے کی اجازت ملنے سے اب یہ مقدمہ جلد مکمل ہونے کی امید پیدا ہو گئی ہے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/baldia-factory-case-13sep2019/5082429.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/09D87340-FB25-467E-A2C8-63B33C712621_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="محمد ثاقب" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/09D87340-FB25-467E-A2C8-63B33C712621_w1200_r1_s.jpg" name="twitter:image" />
<meta content="خبریں, پاکستان, karachi, sindh high court, Baldia Factory Case" name="news_keywords" /> <link rel="amphtml" href="https://www.urduvoa.com/amp/5082429.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"ur","mainEntityOfPage":"https://www.urduvoa.com/a/baldia-factory-case-13sep2019/5082429.html","url":"https://www.urduvoa.com/a/baldia-factory-case-13sep2019/5082429.html","headline":"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟","name":"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟","author":{"@type":"Person","url":"","name":"محمد ثاقب","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/09D87340-FB25-467E-A2C8-63B33C712621_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-09-13","dateModified":"2019-09-13 15:59:25Z","keywords":"خبریں, پاکستان, karachi, sindh high court, Baldia Factory Case","publisher":{"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"وائس آف امریکہ","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png","width":512,"height":220}},"description":"سانحہ بلدیہ کیس گزشتہ دو برس سے سندھ ہائی کورٹ میں زیرِ سماعت ہے۔ ویڈیو کانفرنس کے ذریعے بیان ریکارڈ کرانے کی اجازت ملنے سے اب یہ مقدمہ جلد مکمل ہونے کی امید پیدا ہو گئی ہے۔","articleSection":"پاکستان"}</script>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=7.34.0.0&amp;cb=125" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=125"></script>
<script src="/Scripts/responsive/loader.b?v=JjtP7EwI87tv1zkP7CYCIv95cFgwNQga6ksT2iNFkKY1&amp;av=7.34.0.0&amp;cb=125"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟",page_type:"article",page_name:"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟",short_headline:"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی...",long_headline:"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟",headline:"سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/baldia-factory-case-13sep2019/5082429.html",domain:"www.urduvoa.com",pub_year:"2019",pub_month:"09",pub_day:"13",pub_hour:"15",pub_minute:"05",pub_weekday:"Friday",dateline:"کراچی",byline:"ثاقب, محمد",categories:"news,pakistan",tags:"karachi;sindh high court;baldia factory case",slug:"baldia-factory-case-13sep2019",section:"پاکستان",english_section:"pakistan",article_uid:"5082429"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/122604732?pageName=voa%3aurd%3ar%3aarticle%3a%d8%b3%d8%a7%d9%86%d8%ad%db%81%20%d8%a8%d9%84%d8%af%db%8c%db%81%20%d9%81%db%8c%da%a9%d9%b9%d8%b1%db%8c%20%da%a9%db%8c%d8%b3%3a%20%da%a9%db%8c%d8%a7%20%db%8c%db%81%20%d9%85%d9%82%d8%af%d9%85%db%81%20%da%a9%d8%b3%db%8c%20%d9%86%d8%aa%db%8c%d8%ac%db%92%20%d9%be%d8%b1%20%d9%be%db%81%d9%86%da%86%20%d9%be%d8%a7%d8%a6%db%92%20%da%af%d8%a7%d8%9f&amp;c6=%d8%b3%d8%a7%d9%86%d8%ad%db%81%20%d8%a8%d9%84%d8%af%db%8c%db%81%20%d9%81%db%8c%da%a9%d9%b9%d8%b1%db%8c%20%da%a9%db%8c%d8%b3%3a%20%da%a9%db%8c%d8%a7%20%db%8c%db%81%20%d9%85%d9%82%d8%af%d9%85%db%81%20%da%a9%d8%b3%db%8c%20%d9%86%d8%aa%db%8c%d8%ac%db%92%20%d9%be%d8%b1%20%d9%be%db%81%d9%86%da%86%20%d9%be%d8%a7%d8%a6%db%92%20%da%af%d8%a7%d8%9f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%b3%d8%a7%d9%86%d8%ad%db%81%20%d8%a8%d9%84%d8%af%db%8c%db%81%20%d9%81%db%8c%da%a9%d9%b9%d8%b1%db%8c%20%da%a9%db%8c%d8%b3%3a%20%da%a9%db%8c%d8%a7%20%db%8c%db%81%20%d9%85%d9%82%d8%af%d9%85%db%81%20%da%a9%d8%b3%db%8c%20%d9%86%d8%aa%db%8c%d8%ac%db%92%20%d9%be%d8%b1%20%d9%be%db%81%d9%86%da%86%20%d9%be%d8%a7%d8%a6%db%92%20%da%af%d8%a7%d8%9f&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=pakistan&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5082429&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html">صفحہ اول</a> </li>
<li class=" item">
<a class="handler" href="/z/2269">پاکستان</a> </li>
<li class=" item">
<a class="handler" href="/z/2186">امریکہ</a> </li>
<li class=" item">
<a class="handler" href="/z/2259">جنوبی ایشیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2185">دُنیا</a> </li>
<li class=" item">
<a class="handler" href="/z/2272">کھیل</a> </li>
<li class=" item">
<a class="handler" href="/z/2258">آرٹ</a> </li>
<li class=" item">
<a class="handler" href="/z/2268">مشرق وسطیٰ</a> </li>
<li class=" item">
<a class="handler" href="/z/3119">خواتین و نوجوان</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2264">صحت و سائنس</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">تازہ ترین شو</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/58" class="img-wrap" title="چارٹ بسٹرز">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/955457D9-CB7D-4C58-B4C0-52F257A3F991_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<a href="/live/audio/58" >
<h4 class="media-block__title">
<span class="badge badge--live" >براہِ راست</span>
<span class="title">چارٹ بسٹرز</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">اردو نیوز شو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">جہاں رنگ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">راونڈ ٹیبل</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.urduvoa.com/programindex.html">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/58">
<span class="ico ico-audio"></span>
چارٹ بسٹرز
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5082429&amp;SiteId=445&amp;r=1155279493&amp;it=0&amp;pd=20190913150525" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5082429" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5082429&amp;SiteId=445&amp;r=1155279493&amp;it=0&amp;pd=20190913150525" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5082429" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2269">پاکستان</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-13T20:05:00+05:00">
آخری بار اپڈیٹ کیا گیا 1 hour ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/26995.html" title="محمد ثاقب">محمد ثاقب</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09D87340-FB25-467E-A2C8-63B33C712621_w250_r1_s.jpg" itemprop="url" alt="کراچی کے علاقے بلدیہ ٹاؤن کی ایک فیکٹری میں 11 ستمبر 2012 کو آگ لگنے سے 259 افراد جل کر ہلاک ہو گئے تھے۔ (فائل فوٹو)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >کراچی کے علاقے بلدیہ ٹاؤن کی ایک فیکٹری میں 11 ستمبر 2012 کو آگ لگنے سے 259 افراد جل کر ہلاک ہو گئے تھے۔ (فائل فوٹو)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fbaldia-factory-case-13sep2019%2f5082429.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fbaldia-factory-case-13sep2019%2f5082429.html&amp;text=%d8%b3%d8%a7%d9%86%d8%ad%db%81+%d8%a8%d9%84%d8%af%db%8c%db%81+%d9%81%db%8c%da%a9%d9%b9%d8%b1%db%8c+%da%a9%db%8c%d8%b3%3a+%da%a9%db%8c%d8%a7+%db%8c%db%81+%d9%85%d9%82%d8%af%d9%85%db%81+%da%a9%d8%b3%db%8c+%d9%86%d8%aa%db%8c%d8%ac%db%92+%d9%be%d8%b1+%d9%be%db%81%d9%86%da%86+%d9%be%d8%a7%d8%a6%db%92+%da%af%d8%a7%d8%9f"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fbaldia-factory-case-13sep2019%2f5082429.html&amp;subject=سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fbaldia-factory-case-13sep2019%2f5082429.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fbaldia-factory-case-13sep2019%2f5082429.html&amp;text=%d8%b3%d8%a7%d9%86%d8%ad%db%81+%d8%a8%d9%84%d8%af%db%8c%db%81+%d9%81%db%8c%da%a9%d9%b9%d8%b1%db%8c+%da%a9%db%8c%d8%b3%3a+%da%a9%db%8c%d8%a7+%db%8c%db%81+%d9%85%d9%82%d8%af%d9%85%db%81+%da%a9%d8%b3%db%8c+%d9%86%d8%aa%db%8c%d8%ac%db%92+%d9%be%d8%b1+%d9%be%db%81%d9%86%da%86+%d9%be%d8%a7%d8%a6%db%92+%da%af%d8%a7%d8%9f"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fbaldia-factory-case-13sep2019%2f5082429.html&amp;subject=سانحہ بلدیہ فیکٹری کیس: کیا یہ مقدمہ کسی نتیجے پر پہنچ پائے گا؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">کراچی —&nbsp;</span>
<p><strong>سندھ ہائی کورٹ نے سانحہ بلدیہ کیس کے مرکزی ملزم رحمٰن عرف بھولا کی درخواست مسترد کرتے ہوئے فیکٹری مالکان کا بیان ویڈیو کانفرنس کے ذریعے ریکارڈ کرنے کی اجازت دے دی ہے۔</strong></p>
<p>سانحہ بلدیہ کیس گزشتہ دو برس سے سندھ ہائی کورٹ میں زیرِ سماعت ہے۔</p>
<p>ویڈیو کانفرنس کے ذریعے بیان ریکارڈ کرانے کی اجازت ملنے سے اب یہ مقدمہ جلد مکمل ہونے کی امید پیدا ہو گئی ہے۔</p>
<p><strong>عدالتی کارروائی کی تفصیلات</strong></p>
<p>سانحہ بلدیہ کیس کی سماعت سندھ ہائی کورٹ کا دو رکنی بینچ کر رہا ہے۔</p>
<p>مقدمے کے مرکزی ملزم رحمٰن عرف بھولا نے عدالت میں یہ درخواست دائر کی ہوئی تھی کہ سرکاری وکلا کی جانب سے علی انٹر پرائز کے مالکان (ارشد بھائلہ اور شاہد بھائلہ) کو ویڈیو کانفرنس کے ذریعے بیان ریکارڈ کرانے سے روکا جائے۔</p>
<p>درخواست گزار کا مؤقف تھا کہ کراچی کے حالات اب بہتر ہو چکے ہیں اس لیے فیکٹری مالکان عدالت آکر اپنا بیان ریکارڈ کرائیں۔</p>
<p>عدالت میں دلائل پیش کرتے ہوئے مرکزی ملزم کے وکیل نے کہا کہ پہلے دو سال تک فیکٹری مالکان کو ملزم قرار دیا جاتا رہا لیکن اب گواہ بنا دیا گیا ہے۔ </p>
<p>وکیل کے بقول فیکٹری مالکان کا ابتدائی بیان بھی ریکارڈ نہیں کیا گیا لیکن سرکاری وکلا نے انہیں گواہوں میں شامل کر لیا ہے۔</p>
<p>مقدمے میں سرکار کی پیروی کرنے والے خصوصی وکیل ساجد محبوب شیخ نے عدالت کو بتایا کہ شاہد بھائلہ اور ارشد بھائلہ کی جان کو خطرات لاحق ہیں جس کی وجہ سے وہ پاکستان نہیں آ سکتے۔</p>
<p>انہوں نے کہا کہ مقدمے میں انصاف کے تقاضے جلد پورے کرنے کے لیے فیکٹری مالکان کا بیان ویڈیو کانفرنس کے ذریعے ریکارڈ کرنا ضروری ہے۔</p>
<p>سرکاری وکیل نے عدالت کو بتایا کہ اس سے قبل بھی فیکٹری مالکان کا ابتدائی بیان پاکستانی قونصلیٹ میں ریکارڈ کیا گیا تھا۔</p>
<p>عدالت نے کیس کی سماعت کے دوران ریمارکس دیے کہ یہ تو انتہائی خطرناک کیس ہے۔ ویڈیو لنک کے ذریعے بیان کیوں نہیں لیا جا سکتا؟</p>
<p>عدالت نے درخواست گزار کا موقف غیر ضروری قرار دیتے ہوئے ملزم کی درخواست رد کر دی۔</p>
<p><strong>’مقدمے کی سماعت میں حائل رکاوٹ دور ہو گئی‘</strong></p>
<p>’وائس آف امریکہ‘ سے گفتگو کرتے ہوئے ایڈووکیٹ ساجد محبوب نے اسے استغاثہ کی بڑی کامیابی قرار دیا اور کہا کہ اس سے کیس کی شنوائی میں حائل بڑی رکاوٹ دور ہو گئی ہے۔</p>
<p>ساجد محبوب نے بتایا کہ اس مقدمے میں اب تک 396 افراد کے بیانات ریکارڈ کیے جا چکے ہیں جو ملکی تاریخ میں کسی بھی کیس میں گواہوں کی سب سے زیادہ تعداد ہے۔ جب کہ کچھ مزید گواہوں کے بیانات ریکارڈ ہونا ابھی باقی ہیں۔</p>
<p>ساجد محبوب ایڈووکیٹ نے بتایا ہے کہ فیکٹری مالکان کا بیان انسدادِ دہشت گردی کی عدالت آئندہ سماعت پر ویڈیو لنک کے ذریعے ریکارڈ کرے گی۔</p>
<p><strong>سات سال سے انصاف کے منتظر لواحقین</strong></p>
<p>سانحہ بلدیہ میں ہلاک ہونے والے افراد کے لواحقین کی ایسوسی ایشن کی ایک رہنما سعیدہ خاتون کا کہنا ہے کہ انصاف کی راہ میں حائل اگر کوئی رکاوٹ دور ہو گئی ہے تو یہ اچھی بات ہے۔ لیکن وہ اور ان جیسے سیکڑوں افراد سات سال سے انصاف کے منتظر ہیں۔</p>
<p>’وائس آف امریکہ‘ سے بات کرتے ہوئے ان کا کہنا تھا کہ اس مقدمے میں فیکٹری مالکان کو بھی بریٔ الذمّہ قرار نہیں دیا جا سکتا۔ انہوں نے فیکٹری میں آگ سے بچاؤ کے حفاظتی انتظامات کرنے کے بجائے اسے ایک قید خانے میں تبدیل کیا ہوا تھا۔</p>
<p>انہوں نے کہا کہ حکومت نے اس سنگین واقعے سے بھی کوئی سبق نہیں سیکھا۔ </p>
<p>ان کے بقول سانحۂ بلدیہ کو سات سال گزرنے کے بعد بھی کراچی میں قائم متعدد فیکٹریوں میں حفاظتی انتظامات نہ ہونے کے برابر ہیں۔</p>
<p><strong>سانحہ بلدیہ کب اور کیسے رونما ہوا تھا؟ </strong></p>
<p>کراچی کے علاقے بلدیہ ٹاؤن میں 11 ستمبر 2012 کو ایک گارمنٹس فیکٹری ’علی انٹر پرائز‘ میں آگ لگنے سے 259 افراد جل کر ہلاک ہو گئے تھے۔</p>
<p>پولیس نے اسے پہلے صنعتی حادثہ قرار دیتے ہوئے فیکٹری مالکان کو ذمّہ دار ٹہرایا تھا اور ان کے خلاف غفلت، لاپرواہی اور قتلِ خطا کی دفعات کے تحت مقدمہ قائم کیا تھا۔</p>
<p>لیکن فیکٹری مالکان سندھ ہائی کورٹ سے ضمانت ملنے کے بعد جان کے خطرے کے پیشِ نظر ملک سے چلے گئے تھے اور تاحال بیرونِ ملک مقیم ہیں۔</p>
<p>دوسری جانب اسی کیس کی تحقیقات کے لیے ایک مشترکہ تحقیقاتی ٹیم بھی قائم کی گئی۔ جس نے تفتیش کے بعد انکشاف کیا کہ فیکٹری مالکان کی جانب سے 35 کروڑ روپے بھتّہ نہ دیے جانے پر مبینہ طور پر متحدہ قومی موومنٹ سے تعلق رکھنے والے کچھ افراد نے جان بوجھ کر فیکٹری میں آگ لگائی تھی۔</p>
<p>اس الزام کے تحت انسدادِ دہشت گردی کے قانون کی روشنی میں عدالت میں نیا مقدمہ دائر کیا گیا اور اب تک اس مقدمے کے نامزد ملزمان میں سے 2 گرفتار ہو چکے ہیں۔ گرفتار ملزمان میں رحمٰن عرف بھولا اور زبیر عرف چریا شامل ہیں۔</p>
<p>اسی مقدمے میں ایم کیو ایم کے ایک رہنما رؤف صدیقی سمیت سات ملزمان ضمانت پر ہیں۔ </p>
<p>رؤف صدیقی سمیت تمام ملزمان اپنے اوپر لگائے گئے الزامات کی تردید کرتے رہے ہیں۔ جب کہ ایم کیو ایم کے ہی ایک سابق رہنما حمّاد صدیقی کو اسی مقدمے میں اشتہاری ملزم قرار دیا جا چکا ہے۔ </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/baldia-factory-case-13sep2019/5082429.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">متعلقہ</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/karachi-baldia-case-/4254409.html" class="img-wrap" title="سانحہ بلدیہ کیس میں رکنِ اسمبلی سمیت تین ملزمان پر فرد جرم عائد">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D851A4FA-A752-49DF-B39C-CB2EC69E1292_w33_r1.jpg" src="" alt="سانحہ بلدیہ کیس میں رکنِ اسمبلی سمیت تین ملزمان پر فرد جرم عائد">
</div>
</a>
<div class="content">
<a href="/a/karachi-baldia-case-/4254409.html" >
<h4 class="media-block__title">
<span class="title">سانحہ بلدیہ کیس میں رکنِ اسمبلی سمیت تین ملزمان پر فرد جرم عائد</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/karachi-factory-fire-case/4195179.html" class="img-wrap" title="رؤف صدیقی کا نام سانحہ بلدیہ میں بطور ملزم درج کرنے کا حکم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DF48E330-832F-442C-B5B6-1789226ECEA9_w33_r1.jpg" src="" alt="رؤف صدیقی کا نام سانحہ بلدیہ میں بطور ملزم درج کرنے کا حکم">
</div>
</a>
<div class="content">
<a href="/a/karachi-factory-fire-case/4195179.html" >
<h4 class="media-block__title">
<span class="title">رؤف صدیقی کا نام سانحہ بلدیہ میں بطور ملزم درج کرنے کا حکم</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/pti-demands-to-public-jit-reports-on-uzair-baloch-and-factory-inferno/4051524.html" class="img-wrap" title="بلدیہ ٹاؤن آتشزدگی، عزیر بلوچ کی جے آئی ٹی رپورٹ عام کرنے کا مطالبہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9715EAE1-57D4-4AF6-BAB0-5FC327AA1C19_w33_r1.jpg" src="" alt="بلدیہ ٹاؤن آتشزدگی، عزیر بلوچ کی جے آئی ٹی رپورٹ عام کرنے کا مطالبہ">
</div>
</a>
<div class="content">
<a href="/a/pti-demands-to-public-jit-reports-on-uzair-baloch-and-factory-inferno/4051524.html" >
<h4 class="media-block__title">
<span class="title">بلدیہ ٹاؤن آتشزدگی، عزیر بلوچ کی جے آئی ٹی رپورٹ عام کرنے کا مطالبہ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/fifth-anniversary-of-baldia-factory-fire-11sep2017/4023479.html" class="img-wrap" title="کراچی: سانحہ بلدیہ کے متاثرین پانچ سال بعد بھی انصاف کے منتظر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DF48E330-832F-442C-B5B6-1789226ECEA9_w33_r1.jpg" src="" alt="کراچی: سانحہ بلدیہ کے متاثرین پانچ سال بعد بھی انصاف کے منتظر">
</div>
</a>
<div class="content">
<a href="/a/fifth-anniversary-of-baldia-factory-fire-11sep2017/4023479.html" >
<h4 class="media-block__title">
<span class="title">کراچی: سانحہ بلدیہ کے متاثرین پانچ سال بعد بھی انصاف کے منتظر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/baldia-factory-fire-special-public-prosecutor-resigns/2646201.html" class="img-wrap" title="سانحہ بلدیہ ٹاوٴن، اسپیشل پبلک پراسیکیوٹر مقدمے سے الگ: رپورٹ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4A06CCB7-1308-4C1A-8C60-E0A847F2E46E_w33_r1.jpg" src="" alt="سانحہ بلدیہ ٹاوٴن، اسپیشل پبلک پراسیکیوٹر مقدمے سے الگ: رپورٹ">
</div>
</a>
<div class="content">
<a href="/a/baldia-factory-fire-special-public-prosecutor-resigns/2646201.html" >
<h4 class="media-block__title">
<span class="title">سانحہ بلدیہ ٹاوٴن، اسپیشل پبلک پراسیکیوٹر مقدمے سے الگ: رپورٹ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html">ہمارے بارے میں</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" onclick="window.open(&#39;http://www.darivoa.com/&#39;);return false;" target="_blank">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" onclick="window.open(&#39;http://www.pashtovoa.com/&#39;);return false;" target="_blank">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" onclick="window.open(&#39;http://www.voadeewaradio.com/&#39;);return false;" target="_blank">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=125" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5082429",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
</body>
</html>