
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج</title>
<meta name="title" content="دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج" />
<meta name="description" content="درخواست میں کہا گیا ہے کہ متعدد فلمیں، ویب سیریز اور اس طرح کا دیگر مواد ان کے بیتے اور ہل خانہ کی ساکھ کے لیے نقسان دہ ثابت ہو سکتا ہے۔" />
<meta name="keywords" content="خبریں, آرٹ, india, bollywood, Movies, Sushant Singh Rajput" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5923469.rtl" />
<meta content="دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج" property="og:title" />
<meta content="درخواست میں کہا گیا ہے کہ متعدد فلمیں، ویب سیریز اور اس طرح کا دیگر مواد ان کے بیتے اور ہل خانہ کی ساکھ کے لیے نقسان دہ ثابت ہو سکتا ہے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/3AFC06D1-A849-45D1-AC3F-B43DCC37DDE9_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/3AFC06D1-A849-45D1-AC3F-B43DCC37DDE9_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html" />
<script type="application/ld+json">{"articleSection":"آرٹ","headline":"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج","inLanguage":"ur","keywords":"خبریں, آرٹ, india, bollywood, Movies, Sushant Singh Rajput","author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2021-06-10","dateModified":"2021-06-10 14:06:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html","url":"https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html","description":"درخواست میں کہا گیا ہے کہ متعدد فلمیں، ویب سیریز اور اس طرح کا دیگر مواد ان کے بیتے اور ہل خانہ کی ساکھ کے لیے نقسان دہ ثابت ہو سکتا ہے۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/3AFC06D1-A849-45D1-AC3F-B43DCC37DDE9_w1080_h608.jpg"},"name":"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج",page_type:"article",page_name:"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج",short_headline:"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر ب...",long_headline:"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج",headline:"دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html",domain:"www.urduvoa.com",pub_year:"2021",pub_month:"06",pub_day:"10",pub_hour:"08",pub_minute:"49",pub_weekday:"Thursday",dateline:"ویب ڈیسک",byline:"",categories:"news,entertainment",tags:"india;bollywood;movies;sushant singh rajput",slug:"dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-",section:"آرٹ",english_section:"entertainment",article_uid:"5923469"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/358310134?pageName=voa%3aurd%3ar%3aarticle%3a%d8%af%db%81%d9%84%db%8c%20%db%81%d8%a7%d8%a6%db%8c%20%da%a9%d9%88%d8%b1%d9%b9%3a%20%d8%b3%d9%88%d8%b4%d8%a7%d9%86%d8%aa%20%d8%b3%d9%86%da%af%20%da%a9%db%8c%20%d8%b2%d9%86%d8%af%da%af%db%8c%20%d9%be%d8%b1%20%d8%a8%d9%86%d9%86%db%92%20%d9%88%d8%a7%d9%84%db%8c%20%d9%81%d9%84%d9%85%d9%88%da%ba%20%da%a9%db%92%20%d8%ae%d9%84%d8%a7%d9%81%20%d8%af%d8%a7%d8%a6%d8%b1%20%d9%88%d8%a7%d9%84%d8%af%20%da%a9%db%8c%20%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%20%d8%ae%d8%a7%d8%b1%d8%ac&amp;c6=%d8%af%db%81%d9%84%db%8c%20%db%81%d8%a7%d8%a6%db%8c%20%da%a9%d9%88%d8%b1%d9%b9%3a%20%d8%b3%d9%88%d8%b4%d8%a7%d9%86%d8%aa%20%d8%b3%d9%86%da%af%20%da%a9%db%8c%20%d8%b2%d9%86%d8%af%da%af%db%8c%20%d9%be%d8%b1%20%d8%a8%d9%86%d9%86%db%92%20%d9%88%d8%a7%d9%84%db%8c%20%d9%81%d9%84%d9%85%d9%88%da%ba%20%da%a9%db%92%20%d8%ae%d9%84%d8%a7%d9%81%20%d8%af%d8%a7%d8%a6%d8%b1%20%d9%88%d8%a7%d9%84%d8%af%20%da%a9%db%8c%20%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%20%d8%ae%d8%a7%d8%b1%d8%ac&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%af%db%81%d9%84%db%8c%20%db%81%d8%a7%d8%a6%db%8c%20%da%a9%d9%88%d8%b1%d9%b9%3a%20%d8%b3%d9%88%d8%b4%d8%a7%d9%86%d8%aa%20%d8%b3%d9%86%da%af%20%da%a9%db%8c%20%d8%b2%d9%86%d8%af%da%af%db%8c%20%d9%be%d8%b1%20%d8%a8%d9%86%d9%86%db%92%20%d9%88%d8%a7%d9%84%db%8c%20%d9%81%d9%84%d9%85%d9%88%da%ba%20%da%a9%db%92%20%d8%ae%d9%84%d8%a7%d9%81%20%d8%af%d8%a7%d8%a6%d8%b1%20%d9%88%d8%a7%d9%84%d8%af%20%da%a9%db%8c%20%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%20%d8%ae%d8%a7%d8%b1%d8%ac&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=entertainment&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5923469&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7145.html" title="جنوبی ایشیا">جنوبی ایشیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7385.html" title="صحت">صحت</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 17:55</span>
<h4 class="media-block__title media-block__title--size-4" title="View 360">
<span class="ico ico-video"></span>
View 360
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="اردو نیوز شو">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1B19075E-2428-4AB1-8366-2F43F9B3886F_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:00 - 20:00</span>
<a href="/live/audio/58" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="اردو نیوز شو">
<span class="badge badge--live" >لائیو بلاگ</span>
اردو نیوز شو
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راؤنڈ ٹیبل">
<span class="ico ico-audio"></span>
راؤنڈ ٹیبل
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
اردو نیوز شو
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5923469&amp;SiteId=445&amp;r=1084225533&amp;it=0&amp;pd=20210610084948" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5923469" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5923469&amp;SiteId=445&amp;r=1084225533&amp;it=0&amp;pd=20210610084948" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5923469" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2258">آرٹ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-10T13:49:00+05:00">
آخری بار اپڈیٹ کیا گیا جون 10, 2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/3AFC06D1-A849-45D1-AC3F-B43DCC37DDE9_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fdehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-%2f5923469.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fdehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-%2f5923469.html&amp;text=%d8%af%db%81%d9%84%db%8c+%db%81%d8%a7%d8%a6%db%8c+%da%a9%d9%88%d8%b1%d9%b9%3a+%d8%b3%d9%88%d8%b4%d8%a7%d9%86%d8%aa+%d8%b3%d9%86%da%af+%da%a9%db%8c+%d8%b2%d9%86%d8%af%da%af%db%8c+%d9%be%d8%b1+%d8%a8%d9%86%d9%86%db%92+%d9%88%d8%a7%d9%84%db%8c+%d9%81%d9%84%d9%85%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d8%af%d8%a7%d8%a6%d8%b1+%d9%88%d8%a7%d9%84%d8%af+%da%a9%db%8c+%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa+%d8%ae%d8%a7%d8%b1%d8%ac"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fdehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-%2f5923469.html&amp;subject=دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fdehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-%2f5923469.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fdehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-%2f5923469.html&amp;text=%d8%af%db%81%d9%84%db%8c+%db%81%d8%a7%d8%a6%db%8c+%da%a9%d9%88%d8%b1%d9%b9%3a+%d8%b3%d9%88%d8%b4%d8%a7%d9%86%d8%aa+%d8%b3%d9%86%da%af+%da%a9%db%8c+%d8%b2%d9%86%d8%af%da%af%db%8c+%d9%be%d8%b1+%d8%a8%d9%86%d9%86%db%92+%d9%88%d8%a7%d9%84%db%8c+%d9%81%d9%84%d9%85%d9%88%da%ba+%da%a9%db%92+%d8%ae%d9%84%d8%a7%d9%81+%d8%af%d8%a7%d8%a6%d8%b1+%d9%88%d8%a7%d9%84%d8%af+%da%a9%db%8c+%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa+%d8%ae%d8%a7%d8%b1%d8%ac"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fdehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-%2f5923469.html&amp;subject=دہلی ہائی کورٹ: سوشانت سنگ کی زندگی پر بننے والی فلموں کے خلاف دائر والد کی درخواست خارج"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p><strong>گزشتہ برس جون میں خود کشی کرنے والے بالی وڈ اداکار سوشانت سنگھ راجپوت کی زندگی پر بننے والی فلم کی ریلیز سے ایک دن قبل دہلی ہائی کورٹ نے اداکار کے والد کی بیٹے کی زندگی پر بننے والی فلموں کے خلاف دائر درخواست خارج کر دی ہے۔ </strong></p>
<p>اداکار سوشانت سنگھ راجپوت کی زندگی پر مبنی فلم 'نیائے، دی جسٹس' وکاس پروڈکشنز کے بینر تلے 11 جون کو ریلیز کی جائے گی۔</p>
<p>فلم 'نیائے، دی جسٹس' کی ہدایت کاری دلیپ گلاٹی نے کی ہے جب کہ فلم کی پروڈیوسر سارلا اے سراؤگی اور راہل شرما ہیں۔</p>
<p>فلم کی کہانی اداکار سشانت سنگھ راجپوت کی زندگی کے گرد گھومتی ہے جس میں مرکزی کردار اداکار زبیر کے خان نے ادا کیا ہے۔​ وہ 'نیائے، دی جسٹس' میں ​مہندر سنگھ نامی لڑکے کی کہانی کا کردار ادا کر رہے ہیں جس کا تعلق ایک چھوٹے شہر سے ہوتا ہے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">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</script>
<iframe class="instagramSnippetIframe" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
<div class="instagramSnippetDiv" frameborder="0" scrolling="no" allowtransparency="true"></div>
<script type="text/javascript">
(function (d) {
var paramLink = Infographics.Param["embed_code"],
render = function() {
var findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
};
var decodeAndParseHtml = function(html) {
var txt = document.createElement("textarea");
txt.innerHTML = html;
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(txt.value);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
};
var removeElement = function (ele){
ele && ele.parentNode && ele.parentNode.removeChild(ele);
};
var oThisInstagramSnippet=null;
var oThisInstagramToDelete=null;
if (paramLink.substring(0, 4) === "http") {
oThisInstagramSnippet = d.querySelector(".instagramSnippetIframe:not(.instagramSnippetRendered)");
oThisInstagramToDelete = d.querySelector(".instagramSnippetDiv:not(.instagramSnippetRendered)");
var str = paramLink.replace(/\/$/gi, "") + "/embed/";
var oCont = findAncestor(oThisInstagramSnippet,"infgraphicsAttach");
oCont.style.height = "auto";
oCont.style.width = "100%";
//ideal ratio is 480 width to 700 height
oThisInstagramSnippet.setAttribute("src", str);
oThisInstagramSnippet.setAttribute("width", "100%");
oThisInstagramSnippet.setAttribute("height", Math.round((oCont.offsetWidth / 480) * 700));
} else {
oThisInstagramSnippet = d.querySelector(".instagramSnippetDiv:not(.instagramSnippetRendered)");
oThisInstagramToDelete = d.querySelector(".instagramSnippetIframe:not(.instagramSnippetRendered)");
var oEval = decodeAndParseHtml(paramLink);
oThisInstagramSnippet.appendChild(oEval);
var scriptEle = d.createElement("script");
scriptEle.type = "text\/javascript";
scriptEle.src = "https:\/\/platform.instagram.com/en_US/embeds.js";
scriptEle.setAttribute('async', '');
scriptEle.setAttribute('defer', '');
scriptEle.setAttribute('charset', 'utf-8');
scriptEle.setAttribute('onload', 'window.instgrm.Embeds.process()');
oThisInstagramSnippet.appendChild(scriptEle);
var oCont = findAncestor(oThisInstagramSnippet,"infgraphicsAttach");
oCont.style.width = "100%";
oCont.style.height = oEval.style.height;
}
removeElement(oThisInstagramToDelete);
oThisInstagramSnippet.className = oThisInstagramSnippet.className + " instagramSnippetRendered";
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>اس فلم سے قبل گزشتہ سال جون میں بھارتی فلم ساز وجے شیکھر گپت نے اداکار سوشانت سنگھ راجپوت کی زندگی پر مبنی فلم 'سوسائیڈ اور مرڈر' (خود کشی یا قتل) بنانے کا اعلان کیا تھا۔</p>
<p>اس ضمن میں اداکار سوشانت سنگھ کے والد نے اپنے بیٹے کی زندگی پر مبنی فلموں کے خلاف دہلی ہائی کورٹ میں ایک درخواست دائر کی تھی جو جمعرات کو خارج کر دی گئی ہے۔</p>
<p>بھارت کے قانونی خبروں سے متعلق آن لائن پورٹل 'بار اینڈ بینچ' کے مطابق سوشانت سنگھ راجپوت کے والد کی جانب سے بیٹے کی ذاتی زندگی پر مبنی فلموں کے خلاف دائر درخواست پر عبوری حکم نامہ جسٹس سنجیو نارولا کی بینچ نے سنایا ہے۔ </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/suicide-or-murder-film-to-be-made-on-sushant-singh-rajput-life-20june2020/5470397.html" title="سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7268A3DF-CD2A-4A56-8518-577938147DF5_cx0_cy11_cw0_w100_r1.jpg" alt="فائل فوٹو
" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/suicide-or-murder-film-to-be-made-on-sushant-singh-rajput-life-20june2020/5470397.html" title="سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی
</h4>
</a>
</div>
</div>
</div>
<p>بھارتی اخبار 'فری پریس جنرل' کے مطابق سوشانت سنگھ راجپوت کے والد کرشنا کشور سنگ نے بیٹے کی زندگی پر بننے والی متعدد فلموں کے اعلان کے بعد اپریل میں درخواست دائر کی تھی۔</p>
<p>سوشانت کے والد کی درخواست میں رواں سال 11 جون کو ریلیز ہونے والی فلم 'نیائے، دی جسٹس'، 'سوسائڈ یا مرڈر: آ اسٹار واز لوسٹ' اور 'شاشانک' کا نام درج تھا۔</p>
<p>درخواست میں کہا گیا ہے کہ متعدد فلمیں اور اس طرح کا دیگر مواد ان کے بیٹے اور اہلِ خانہ کی ساکھ کے لیے نقصان دہ ثابت ہو سکتا ہے۔</p>
<p>دہلی ہائی کورٹ کی جانب سے درخواست خارج کرنے کے فیصلے پر سوشانت سنگھ راجپوت کی بہن پریانکا سنگھ کا ردِ عمل بھی سامنے آیا ہے۔</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Most devastated and baffled beyond words...\u0026lt;a href=\"https://twitter.com/hashtag/JusticeForSSR?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#JusticeForSSR\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/9zzo7Kt1vN\"\u0026gt;https://t.co/9zzo7Kt1vN\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Priyanka Singh (@withoutthemind) \u0026lt;a href=\"https://twitter.com/withoutthemind/status/1402881874393919489?ref_src=twsrc%5Etfw\"\u0026gt;June 10, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>پریانکا سنگھ راجپوت نے اپنے ٹوئٹ میں ہیش ٹیگ 'جسٹس فار ایس ایس آر' استعمال کرتے ہوئے لکھا &quot;انتہائی حیران اور تباہ کن۔&quot;</p>
<p>واضح رہے کہ بالی وڈ کے نوجوان اداکار سوشانت سنگھ راجپوت گزشتہ برس 14 جون کو ممبئی میں واقع اپنی رہائش گاہ میں مردہ حالت میں پائے گئے تھے۔ پولیس نے اپنی ابتدائی رپورٹ میں اسے خود کشی قرار دیا تھا۔</p>
<p>سوشانت سنگھ راجپوت نے ٹی وی سیریز 'پوتر رشتہ' میں مانوو دیش مکھ کے کردار سے شہرت حاصل کی تھی۔</p>
<p>دو ہزار تیرہ میں سوشانت نے فلم نگری کا رخ کیا اور 'کائے پوچی،' 'شدھ دیسی رومانس‘، 'ایم ایس دھونی: دی ان ٹولڈ اسٹوری،' 'ڈرائیو' اور 'دل بیچارا' میں اداکاری کے جوہر دکھائے۔</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/dehli-highcourt-dismisses-sushant-singh-rajput-fathers-plea-against-movies-based-on-actors-life-10june2021-/5923469.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/why-aamir-khan-quits-social-media-17mar2021/5817726.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="عامر خان کا سوشل میڈیا کو بائے بائے، وجہ کیا ہے؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8F82C683-AA1D-40FA-942A-2173AAE33A11_w33_r1.jpg" src="" alt="عامر خان کا سوشل میڈیا کو بائے بائے، وجہ کیا ہے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/why-aamir-khan-quits-social-media-17mar2021/5817726.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="عامر خان کا سوشل میڈیا کو بائے بائے، وجہ کیا ہے؟">
عامر خان کا سوشل میڈیا کو بائے بائے، وجہ کیا ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bollywood-actor-asif-basra-found-dead-suicide-suspected-12nov2020/5658086.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بالی وڈ کے ایک اور معروف اداکار آصف بسرا کی مبینہ خود کشی">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4B5E56B5-DD21-4DEC-819F-5F6A73B83F57_cx0_cy2_cw0_w33_r1.jpg" src="" alt="بالی وڈ کے ایک اور معروف اداکار آصف بسرا کی مبینہ خود کشی" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bollywood-actor-asif-basra-found-dead-suicide-suspected-12nov2020/5658086.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بالی وڈ کے ایک اور معروف اداکار آصف بسرا کی مبینہ خود کشی">
بالی وڈ کے ایک اور معروف اداکار آصف بسرا کی مبینہ خود کشی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/indian-ncb-expanded-drugs-probe-in-the-aftermath-of-sushant-death-25sep2020/5597261.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#39;مال ہے کیا؟&#39; ؛ بالی وڈ کی نامور شخصیات منشیات کے معاملے میں شاملِ تفتیش">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/95668BB3-F13A-4DDA-B0C3-753CE4EADC28_cx0_cy2_cw0_w33_r1.jpg" src="" alt="&#39;مال ہے کیا؟&#39; ؛ بالی وڈ کی نامور شخصیات منشیات کے معاملے میں شاملِ تفتیش" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/indian-ncb-expanded-drugs-probe-in-the-aftermath-of-sushant-death-25sep2020/5597261.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&#39;مال ہے کیا؟&#39; ؛ بالی وڈ کی نامور شخصیات منشیات کے معاملے میں شاملِ تفتیش">
&#39;مال ہے کیا؟&#39; ؛ بالی وڈ کی نامور شخصیات منشیات کے معاملے میں شاملِ تفتیش
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bollywood-actress-rhea-chakraborty-arrested-09sep2020/5576437.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="سوشانت سنگھ کو خود کشی پر اکسانے کا الزام، ساتھی اداکارہ گرفتار">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8FB4CD21-C4DE-4DE6-B340-FDBF3F95FF13_cx0_cy7_cw0_w33_r1.jpg" src="" alt="سوشانت سنگھ کو خود کشی پر اکسانے کا الزام، ساتھی اداکارہ گرفتار" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bollywood-actress-rhea-chakraborty-arrested-09sep2020/5576437.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="سوشانت سنگھ کو خود کشی پر اکسانے کا الزام، ساتھی اداکارہ گرفتار">
سوشانت سنگھ کو خود کشی پر اکسانے کا الزام، ساتھی اداکارہ گرفتار
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sushant-googled-disha-salian-link-upset-him-police-03aug2020/5528189.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#39;سوشانت اپنی مینیجر کی خود کشی کو خود سے جوڑے جانے پر دباؤ میں تھے&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D81FC47C-9761-436F-BA40-0AE3FEFC72D1_w33_r1.jpg" src="" alt="&#39;سوشانت اپنی مینیجر کی خود کشی کو خود سے جوڑے جانے پر دباؤ میں تھے&#39;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sushant-googled-disha-salian-link-upset-him-police-03aug2020/5528189.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&#39;سوشانت اپنی مینیجر کی خود کشی کو خود سے جوڑے جانے پر دباؤ میں تھے&#39;">
&#39;سوشانت اپنی مینیجر کی خود کشی کو خود سے جوڑے جانے پر دباؤ میں تھے&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/suicide-or-murder-film-to-be-made-on-sushant-singh-rajput-life-20june2020/5470397.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7268A3DF-CD2A-4A56-8518-577938147DF5_cx0_cy11_cw0_w33_r1.jpg" src="" alt="سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/suicide-or-murder-film-to-be-made-on-sushant-singh-rajput-life-20june2020/5470397.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی ">
سوسائیڈ یا مرڈر: سوشانت سنگھ کی موت پر فلم بنے گی
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sushant-singh-rajput-death-fuels-nepotism-and-mental-health-debate-16jun2020/5464582.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="سوشانت سنگھ نے خود کشی کیوں کی؟ بالی وڈ میں بحث جاری">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CEA3AA21-AF44-4A36-93BD-C3C5A17D446E_cx0_cy8_cw0_w33_r1.jpg" src="" alt="سوشانت سنگھ نے خود کشی کیوں کی؟ بالی وڈ میں بحث جاری" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sushant-singh-rajput-death-fuels-nepotism-and-mental-health-debate-16jun2020/5464582.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="سوشانت سنگھ نے خود کشی کیوں کی؟ بالی وڈ میں بحث جاری">
سوشانت سنگھ نے خود کشی کیوں کی؟ بالی وڈ میں بحث جاری
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/stars-who-committed-suicide-15jun2020/5463081.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="اپنے ہاتھوں سے اپنی جان لینے والے فلمی ستارے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F3B791B4-DCA6-4CCC-9AFD-10D2DDFA9FCD_w33_r1.jpg" src="" alt="اپنے ہاتھوں سے اپنی جان لینے والے فلمی ستارے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/stars-who-committed-suicide-15jun2020/5463081.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="اپنے ہاتھوں سے اپنی جان لینے والے فلمی ستارے">
اپنے ہاتھوں سے اپنی جان لینے والے فلمی ستارے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bollywood-actor-sushant-singh-rajput-commits-suicide-14jun2020/5462074.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="اداکار سوشانت سنگھ راجپوت نے خود کشی کرلی، بالی وڈ سوگوار">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/53CA6D8E-8D9E-4B77-85F2-0C12B329424F_w33_r1.jpg" src="" alt="اداکار سوشانت سنگھ راجپوت نے خود کشی کرلی، بالی وڈ سوگوار" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bollywood-actor-sushant-singh-rajput-commits-suicide-14jun2020/5462074.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="اداکار سوشانت سنگھ راجپوت نے خود کشی کرلی، بالی وڈ سوگوار">
اداکار سوشانت سنگھ راجپوت نے خود کشی کرلی، بالی وڈ سوگوار
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5923469",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>