
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟</title>
<meta name="title" content="بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟" />
<meta name="description" content="مبصرین کے مطابق 15 اگست کو کابل پر قبضے کے بعد بھارت طالبان کے حوالے سے اپنے مؤقف پر نظرِ ثانی کے بعد اس نتیجے پر پہنچا کہ طالبان کی سیاسی قیادت کے ساتھ رابطہ کاری کی ضرورت ہے۔" />
<meta name="keywords" content="خبریں, جنوبی ایشیا, افغانستان, afghanistan, meeting, india, taliban, War" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6081544.rtl" />
<meta content="بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟" property="og:title" />
<meta content="مبصرین کے مطابق 15 اگست کو کابل پر قبضے کے بعد بھارت طالبان کے حوالے سے اپنے مؤقف پر نظرِ ثانی کے بعد اس نتیجے پر پہنچا کہ طالبان کی سیاسی قیادت کے ساتھ رابطہ کاری کی ضرورت ہے۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/34094de2-ca6e-479d-85e1-7189b5bfd674_cx0_cy7_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="سہیل انجم" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/34094de2-ca6e-479d-85e1-7189b5bfd674_cx0_cy7_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html" />
<script type="application/ld+json">{"articleSection":"جنوبی ایشیا","headline":"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟","inLanguage":"ur","keywords":"خبریں, جنوبی ایشیا, افغانستان, afghanistan, meeting, india, taliban, War","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"سہیل انجم"},"datePublished":"2021-09-01","dateModified":"2021-09-01 13:05:09Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html","url":"https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html","description":"مبصرین کے مطابق 15 اگست کو کابل پر قبضے کے بعد بھارت طالبان کے حوالے سے اپنے مؤقف پر نظرِ ثانی کے بعد اس نتیجے پر پہنچا کہ طالبان کی سیاسی قیادت کے ساتھ رابطہ کاری کی ضرورت ہے۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/34094de2-ca6e-479d-85e1-7189b5bfd674_cx0_cy7_cw0_w1080_h608.jpg"},"name":"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟",page_type:"article",page_name:"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟",short_headline:"بھارت اور طالبان میں رابطے، کیا نئی دہل...",long_headline:"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟",headline:"بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html",domain:"www.urduvoa.com",pub_year:"2021",pub_month:"09",pub_day:"01",pub_hour:"12",pub_minute:"38",pub_weekday:"Wednesday",dateline:"نئی دہلی",byline:"انجم, سہیل",categories:"news,south-asia,afghanistan",tags:"afghanistan;meeting;india;taliban;war",slug:"india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021",section:"جنوبی ایشیا",english_section:"south-asia",article_uid:"6081544"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1259569299?pageName=voa%3aurd%3ar%3aarticle%3a%d8%a8%da%be%d8%a7%d8%b1%d8%aa%20%d8%a7%d9%88%d8%b1%20%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%20%d9%85%db%8c%da%ba%20%d8%b1%d8%a7%d8%a8%d8%b7%db%92%d8%8c%20%da%a9%db%8c%d8%a7%20%d9%86%d8%a6%db%8c%20%d8%af%db%81%d9%84%db%8c%20%d8%a7%d9%81%d8%ba%d8%a7%d9%86%20%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c%20%d9%be%d8%b1%20%d9%86%d8%b8%d8%b1%d9%90%20%d8%ab%d8%a7%d9%86%db%8c%20%da%a9%d8%b1%20%da%86%da%a9%d8%a7%20%db%81%db%92%d8%9f&amp;c6=%d8%a8%da%be%d8%a7%d8%b1%d8%aa%20%d8%a7%d9%88%d8%b1%20%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%20%d9%85%db%8c%da%ba%20%d8%b1%d8%a7%d8%a8%d8%b7%db%92%d8%8c%20%da%a9%db%8c%d8%a7%20%d9%86%d8%a6%db%8c%20%d8%af%db%81%d9%84%db%8c%20%d8%a7%d9%81%d8%ba%d8%a7%d9%86%20%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c%20%d9%be%d8%b1%20%d9%86%d8%b8%d8%b1%d9%90%20%d8%ab%d8%a7%d9%86%db%8c%20%da%a9%d8%b1%20%da%86%da%a9%d8%a7%20%db%81%db%92%d8%9f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a8%da%be%d8%a7%d8%b1%d8%aa%20%d8%a7%d9%88%d8%b1%20%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%20%d9%85%db%8c%da%ba%20%d8%b1%d8%a7%d8%a8%d8%b7%db%92%d8%8c%20%da%a9%db%8c%d8%a7%20%d9%86%d8%a6%db%8c%20%d8%af%db%81%d9%84%db%8c%20%d8%a7%d9%81%d8%ba%d8%a7%d9%86%20%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c%20%d9%be%d8%b1%20%d9%86%d8%b8%d8%b1%d9%90%20%d8%ab%d8%a7%d9%86%db%8c%20%da%a9%d8%b1%20%da%86%da%a9%d8%a7%20%db%81%db%92%d8%9f&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=south-asia&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6081544&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="وی او اے اردو پوڈ کاسٹ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">وی او اے اردو پوڈ کاسٹ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7722.html" title="افغانستان">افغانستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے شوز</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 17:55</span>
<h4 class="media-block__title media-block__title--size-4" title="View 360">
<span class="ico ico-video"></span>
View 360
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">تازہ ترین پروگرام</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">پوڈ کاسٹ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/5975">7:00PM اردو نیوز شو</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6379">خالد حمید کی یادیں</a>
</li>
<li class="subitem">
<a class="handler" href="https://urduvoa.com/z/6013">بیپر</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6081544&amp;SiteId=445&amp;r=25272805&amp;it=0&amp;pd=20210901123809" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6081544" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6081544&amp;SiteId=445&amp;r=25272805&amp;it=0&amp;pd=20210901123809" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6081544" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2259">جنوبی ایشیا</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-01T17:38:00+05:00">
آخری بار اپڈیٹ کیا گیا 2 hours ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
سہیل انجم
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/34094de2-ca6e-479d-85e1-7189b5bfd674_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021%2f6081544.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021%2f6081544.html&amp;text=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%d8%a7%d9%88%d8%b1+%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86+%d9%85%db%8c%da%ba+%d8%b1%d8%a7%d8%a8%d8%b7%db%92%d8%8c+%da%a9%db%8c%d8%a7+%d9%86%d8%a6%db%8c+%d8%af%db%81%d9%84%db%8c+%d8%a7%d9%81%d8%ba%d8%a7%d9%86+%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c+%d9%be%d8%b1+%d9%86%d8%b8%d8%b1%d9%90+%d8%ab%d8%a7%d9%86%db%8c+%da%a9%d8%b1+%da%86%da%a9%d8%a7+%db%81%db%92%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021%2f6081544.html&amp;subject=بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021%2f6081544.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021%2f6081544.html&amp;text=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%d8%a7%d9%88%d8%b1+%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86+%d9%85%db%8c%da%ba+%d8%b1%d8%a7%d8%a8%d8%b7%db%92%d8%8c+%da%a9%db%8c%d8%a7+%d9%86%d8%a6%db%8c+%d8%af%db%81%d9%84%db%8c+%d8%a7%d9%81%d8%ba%d8%a7%d9%86+%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c+%d9%be%d8%b1+%d9%86%d8%b8%d8%b1%d9%90+%d8%ab%d8%a7%d9%86%db%8c+%da%a9%d8%b1+%da%86%da%a9%d8%a7+%db%81%db%92%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2findia-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021%2f6081544.html&amp;subject=بھارت اور طالبان میں رابطے، کیا نئی دہلی افغان پالیسی پر نظرِ ثانی کر چکا ہے؟"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">نئی دہلی —&nbsp;</span>
<p><strong>بھارت کے قطر میں سفارت کار دیپک متل کی طالبان کے سیاسی دفتر کے سربراہ شیر محمد عباس ستنکزئی سے ملاقات کو نئی دہلی کے سیاسی و سفارتی حلقوں میں توجہ اور دلچسپی کی نظر سے دیکھا جا رہا ہے اور یہ نتیجہ اخذ کیا جا رہا ہے کہ بھارت اور طالبان دونوں نے ایک دوسرے کے حوالے سے مؤقف میں نرمی پیدا کی ہے۔</strong></p>
<p>بعض مبصرین کے مطابق 15 اگست کو کابل پر قبضے کے بعد بھارت طالبان کے حوالے سے اپنے مؤقف پر نظرِ ثانی کے بعد اس نتیجے پر پہنچا کہ طالبان کی سیاسی قیادت کے ساتھ رابطہ کاری کی ضرورت ہے۔</p>
<p>ان کا کہنا ہے کہ طالبان کو بھی اس بات کا احساس ہے کہ انھیں بھارت سے رشتے استوار کرنے چاہئیں۔ کیوں کہ ان کے لیے بھی ضروری ہے کہ دنیا کے ممالک ان کی حکومت کو تسلیم کریں۔ یہی وجہ ہے کہ انہوں نے بھارت کو مثبت اشارے دیے ہیں اور ان کی پہل پر ہی دیپک متل نے ملاقات کی ہے۔</p>
<h3 class="wsw__h3" style="color:Red;">’نئی دہلی کو یہ دیکھنا ہے کہ طالبان بھارتی مفادات کو کتنا تحفظ فراہم کرتے ہیں‘</h3>
<p>جامعہ ملیہ اسلامیہ میں استاد، بھارت افغان تعلقات کی ماہر اور سینئر تجزیہ کار ڈاکٹر انویش گھوش نے وائس آف امریکہ سے گفتگو میں کہا کہ نئی افغان حکومت کے ساتھ بھارت کے رشتے کیسے ہوں گے اس کا انحصار اس بات پر ہو گا کہ وہاں کی نئی حکومت کا رویہ بھارت کے ساتھ کیسا رہتا ہے۔</p>
<p>ان کے مطابق گزشتہ دو دہائیوں سے کابل حکومت کے ساتھ نئی دہلی کا جو رشتہ تھا وہ جمہوریہ افغانستان کے ساتھ تھا۔ لیکن اب اسے امارت اسلامی افغانستان کے ساتھ رشتہ استوار کرنا ہے۔</p>
<p>ان کا کہنا تھا کہ بھارت کو یہ دیکھنا ہے کہ نئی حکومت بھارتی مفادات کو کتنا تحفظ فراہم کرتی ہے۔ طالبان نے بھارت کے خدشات اور تشویش کو مثبت انداز میں دور کرنے کی یقین دہانی کرائی ہے۔ البتہ یہ دیکھنا ہو گا کہ یقین دہانیوں اور عمل میں مطابقت ہے یا نہیں۔</p>
<p>انہوں نے کہا کہ بھارت کے سفیر کی طالبان کی سیاسی قیادت سے ملاقات ایک بہت اہم واقعہ ہے اور یہ غیر متوقع بھی نہیں تھا۔ کیوں کہ وہ غیر رسمی طور پر 2018 سے ہی ان کے رابطے میں تھا جب افغانستان میں بھارت کے سابق سفیر امر سنہا اور پاکستان میں بھارت کے سابق ہائی کمشنر ٹی سی اے راگھون نے ماسکو مذاکرات میں شرکت کی تھی۔</p>
<p>بھارت کی حکومت نے باضابطہ طور پر بات چیت کی تصدیق نہیں کی البتہ اس کی تردید بھی نہیں کی گئی تھی۔</p>
<p>ان کا کہنا ہے کہ دیپک متل کی ملاقات سے یہ مفہوم نہیں نکالنا چاہیے کہ بھارت طالبان کی حکومت کو تسلیم کرنے پر غورکر رہا ہے یہ بالکل الگ پہلو ہے۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>حقانی نیٹ ورک اور بھارت</strong></h3>
<p>ڈاکٹر انویش گھوش کہتی ہیں کہ طالبان میں کئی دھڑے ہیں۔ حقانی نیٹ ورک پر انھیں سب سے زیادہ بھروسہ ہے۔ حقانی نیٹ ورک نے کابل کی سیکیورٹی سنبھال رکھی ہے۔ وہ پاکستان کے خفیہ ادارے انٹر سروسز انٹیلی جنس (آئی ایس آئی) سے سب سے زیادہ قریب گروہ ہے۔ اسی نے 2008 اور 2009 میں کابل میں بھارت کے سفارت خانے پر حملے کیے تھے جن میں متعدد افراد ہلاک ہوئے تھے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/ff38fa91-d074-4010-b5b0-3255ce00567d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="بھارت میں مقیم افغان طالب علم تشویش کا شکار" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/ff38fa91-d074-4010-b5b0-3255ce00567d_tv_w250_r1.jpg" alt="بھارت میں مقیم افغان طالب علم تشویش کا شکار" title="بھارت میں مقیم افغان طالب علم تشویش کا شکار" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/ff38fa91-d074-4010-b5b0-3255ce00567d_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6010081&SiteId=445&r=25272805&it=0&pd=20210820171500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="بھارت میں مقیم افغان طالب علم تشویش کا شکار" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="بھارت میں مقیم افغان طالب علم تشویش کا شکار" data-sdkvideo="html5" data-sdkid="6010081" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6010081.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/ff38fa91-d074-4010-b5b0-3255ce00567d_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6010081.html" target="_blank" title="بھارت میں مقیم افغان طالب علم تشویش کا شکار">بھارت میں مقیم افغان طالب علم تشویش کا شکار</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/6010081.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f6010081.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f6010081.html&amp;text=%d8%a8%da%be%d8%a7%d8%b1%d8%aa+%d9%85%db%8c%da%ba+%d9%85%d9%82%db%8c%d9%85+%d8%a7%d9%81%d8%ba%d8%a7%d9%86+%d8%b7%d8%a7%d9%84%d8%a8+%d8%b9%d9%84%d9%85+%d8%aa%d8%b4%d9%88%db%8c%d8%b4+%da%a9%d8%a7+%d8%b4%da%a9%d8%a7%d8%b1"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6010081.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6010081.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:51
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6010081.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_240p.mp4?download=1" title="240p | 11.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6010081, 'بھارت میں مقیم افغان طالب علم تشویش کا شکار', null, '', '2021', '08', '20')">
240p | 11.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d.mp4?download=1" title="360p | 15.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6010081, 'بھارت میں مقیم افغان طالب علم تشویش کا شکار', null, '', '2021', '08', '20')">
360p | 15.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_480p.mp4?download=1" title="480p | 24.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6010081, 'بھارت میں مقیم افغان طالب علم تشویش کا شکار', null, '', '2021', '08', '20')">
480p | 24.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_720p.mp4?download=1" title="720p | 60.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6010081, 'بھارت میں مقیم افغان طالب علم تشویش کا شکار', null, '', '2021', '08', '20')">
720p | 60.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/f/ff/ff38fa91-d074-4010-b5b0-3255ce00567d_1080p.mp4?download=1" title="1080p | 80.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6010081, 'بھارت میں مقیم افغان طالب علم تشویش کا شکار', null, '', '2021', '08', '20')">
1080p | 80.4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>ان کے مطابق یہ دیکھنا ہوگا کہ کہیں حقانی نیٹ ورک بھارت افغانستان رشتوں پر اثر انداز تو نہیں ہو رہا ہے۔ کیوں کہ کابل پر طالبان کے قبضے کے بعد حقانی نیٹ ورک کو کافی اہمیت حاصل ہو گئی ہے۔ اس کے ساتھ ہی یہ بھی دیکھنا ہوگا کہ طالبان میں جو مختلف دھڑے ہیں ان کی سرگرمیاں کس نوعیت کی ہوتی ہیں۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>داخلی سیاست اور خارجہ پالیسی</strong></h3>
<p>بعض مبصرین کا کہنا ہے کہ بھارت طالبان کو ایک دہشت گرد گروپ کہتا رہا ہے اور اب ان سے بات کرنا پڑ رہی ہے۔</p>
<p>بین الاقوامی امور کے سینئر تجزیہ کار سعید نقوی نے وائس آف امریکہ سے گفتگو کرتے ہوئے کہا کہ بھارت افغان تعلقات کے سلسلے میں اس پہلو کو سامنے رکھنا ہو گا۔</p>
<p>اسی کے ساتھ ان کا یہ بھی کہنا ہے کہ اگرچہ داخلی سیاست خارجہ پالیسی پر اثر انداز ہوتی ہے۔ البتہ بھارت کو اپنی سفارتی ضرورتوں پر بھی نظر رکھنا ہو گی۔ اگر دنیا کے دیگر ملک افغانستان کی نئی حکومت کو تسلیم کرتے ہیں تو بھارت کو بھی اسے تسلیم کرنا ہی ہوگا۔</p>
<p>انویش گھوش کہتی ہیں کہ خارجہ پالیسی پر داخلی سیاست کے اثرات کو نظر انداز نہیں کیا جا سکتا۔ تاہم طالبان کے دہشت گرد گروہ ہونے کا بیانیہ پرانا ہو چکا ہے۔ حکومت کی سطح پر اس بیانیے کو بدلنے اور اسے اہمیت نہ دینے کی کوشش کی جا رہی ہے۔ بھارت کے قومی مفادات کا تقاضہ یہ ہے کہ وہاں کی نئی حکومت کے ساتھ بات چیت کی جائے اور اس کے ساتھ رشتے قائم کیے جائیں۔</p>
<p>رپورٹس کے مطابق وزارتِ خارجہ خود اس بیانیے کو تبدیل کرنے کی کوشش کر رہی ہے۔ اسی لیے اس کے حالیہ بیانات میں طالبان کو دہشت گرد گروہ کہنے سے اجتناب کیا جا رہا ہے۔</p>
<p>انویش گھوش کہتی ہیں کہ داخلی سیاست اپنی جگہ پر ہے اور بین الاقوامی تعلقات، سفارتی آداب اور خارجہ پالیسی کے تقاضے اپنی جگہ پر ہیں۔</p>
<p>سعید نقوی بھی اس سے اتفاق کرتے ہیں اور کہتے ہیں کہ داخلی اور بین الاقوامی دونوں پہلو الگ الگ ہیں۔ عالمی تعلقات کا پہلو بار بار یہ کہہ رہا ہے کہ بھارت کو اپنی سفارتی تنہائی سے باہر نکلنا ہوگا اور طالبان سے رابطہ قائم کرنا ہو گا۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>سلامتی کونسل کی قراردادیں</strong></h3>
<p>بھارت کی صدارت میں اقوامِ متحدہ کی سلامتی کونسل کی جانب سے 27 اگست کو جو بیان جاری کیا گیا اس میں طالبان کو دہشت گرد گروپ کہنے کے جملے کو حذف کر دیا گیا تھا۔ یہ بھارت کے تبدیل ہوتے مؤقف کی جانب اشارہ ہے۔</p>
<p>بھارت کی صدارت میں افغانستان کے تعلق سے جو آخری قرارداد منظور کی گئی اس میں طالبان کو افغانستان میں اسٹیٹ ایکٹر کے طور پر تسلیم کیا گیا اور اپیل کی گئی کہ افغانستان کی سر زمین کو کسی دوسرے ملک کے خلاف استعمال کرنے کی اجازت نہ دی جائے اور نہ ہی دہشت گردوں کو پناہ دی جائے۔</p>
<p>یہ قرارداد فرانس، برطانیہ اور امریکہ کی جانب سے پیش کی گئی اور اس کے حق میں 13 ووٹ ڈالے گئے جب کہ ویٹو پاور والے ملک روس اور چین غیر حاضر رہے۔</p>
<p>خیال رہے کہ بھارت اگست میں ایک ماہ کے لیے سلامتی کونسل کا صدر بنا تھا۔ 31 اگست کو اس کی صدارت کی مدت ختم ہو گئی ہے۔</p>
<h3 class="wsw__h3" style="color:Red;"><strong>امریکہ اور بھارت کے قومی مفادات علیحدہ</strong></h3>
<p>تجزیہ کار سعید نقوی کہتے ہیں کہ بھارت نے امریکہ سے بہت گہرے تعلقات قائم کر لیے تھے اور اب امریکہ کو وہاں سے نکلنا پڑا ہے اور طالبان نے ملک پر قبضہ کر لیا ہے جن کے خلاف یہاں خوب تشہیر کی گئی تھی۔ لہٰذا اس صورتِ حال کو عوام کو سمجھانے میں حکومت کو دشواری پیش آ رہی ہے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_tv_w250_r1.jpg" alt="افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟" title="افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6079108&SiteId=445&r=25272805&it=0&pd=20210830173800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟" data-sdkvideo="html5" data-sdkid="6079108" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6079108.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6079108.html" target="_blank" title="افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟">افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/6079108.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f6079108.html"
data-analytics-text="share_on_facebook"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f6079108.html&amp;text=%d8%a7%d9%81%d8%ba%d8%a7%d9%86+%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86+%d9%82%db%8c%d8%a7%d8%af%d8%aa+%da%a9%db%8c+%d8%b4%d9%86%d8%a7%d8%ae%d8%aa+%d8%a7%d8%a8+%d8%aa%da%a9+%d8%af%d9%86%db%8c%d8%a7+%d8%b3%db%92+%d8%ae%d9%81%db%8c%db%81+%da%a9%db%8c%d9%88%da%ba+%db%81%db%92%d8%9f"
data-analytics-text="share_on_twitter"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6079108.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6079108.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:06:18
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6079108.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_240p.mp4?download=1" title="240p | 15.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6079108, 'افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟', null, '', '2021', '08', '30')">
240p | 15.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5.mp4?download=1" title="360p | 21.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6079108, 'افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟', null, '', '2021', '08', '30')">
360p | 21.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_480p.mp4?download=1" title="480p | 32.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6079108, 'افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟', null, '', '2021', '08', '30')">
480p | 32.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_720p.mp4?download=1" title="720p | 97.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6079108, 'افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟', null, '', '2021', '08', '30')">
720p | 97.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/3/38/38d57449-0cc9-4c86-95bd-7dc825ccd6e5_1080p.mp4?download=1" title="1080p | 102.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6079108, 'افغان طالبان قیادت کی شناخت اب تک دنیا سے خفیہ کیوں ہے؟', null, '', '2021', '08', '30')">
1080p | 102.1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>بعض دیگر مبصرین کا کہنا ہے کہ جب امریکہ نے طالبان کے ساتھ بات چیت کی اور ان سے معاہدہ کیا تو بھارت کو بات چیت کرنے میں کوئی دشواری نہیں ہونی چاہیے۔</p>
<p>ڈاکٹر انویش گھوش کا کہنا ہے کہ افغانستان امریکہ کا پڑوسی نہیں بھارت کا پڑوسی ہے۔ امریکہ نے جو کیا وہ اس نے اپنے قومی مفادات کے پیش نظر کیا۔ لیکن بھارت کا معاملہ دوسرا ہے۔ بھارت امریکہ کے فیصلے کو سامنے رکھ کر فیصلہ نہیں کرے گا۔</p>
<p>ان کے مطابق بھارت کو اپنے قومی مفادات کو دیکھنا ہے اور اس کے تحت ہی فیصلہ کرنا ہے۔</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/india-taliban-make-first-official-contact-after-last-us-troops-leave-afghanistan-01sep2021/6081544.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/first-diplomatic-contact-between-india-and-taliban/6080506.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بھارت اور طالبان کا پہلا سفارتی رابطہ، کئی ممالک دیکھو اور انتظار کرو کی پالیسی پر گامزن">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8d6b8ba0-f9e0-4457-bb54-e185e4beddb1_cx0_cy7_cw0_w33_r1.jpg" src="" alt="بھارت اور طالبان کا پہلا سفارتی رابطہ، کئی ممالک دیکھو اور انتظار کرو کی پالیسی پر گامزن" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/first-diplomatic-contact-between-india-and-taliban/6080506.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بھارت اور طالبان کا پہلا سفارتی رابطہ، کئی ممالک دیکھو اور انتظار کرو کی پالیسی پر گامزن">
بھارت اور طالبان کا پہلا سفارتی رابطہ، کئی ممالک دیکھو اور انتظار کرو کی پالیسی پر گامزن
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/will-india-establish-realtions-with-afghan-taliban-30aug2021/6078674.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="طالبان کی بھارت کو تعلقات استوار کرنے کی پیش کش، مودی حکومت &#39;خاموش&#39; کیوں؟ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FBC90118-0A06-4E37-9786-19ED51C56B05_w33_r1.jpg" src="" alt="طالبان کی بھارت کو تعلقات استوار کرنے کی پیش کش، مودی حکومت &#39;خاموش&#39; کیوں؟ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/will-india-establish-realtions-with-afghan-taliban-30aug2021/6078674.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="طالبان کی بھارت کو تعلقات استوار کرنے کی پیش کش، مودی حکومت &#39;خاموش&#39; کیوں؟ ">
طالبان کی بھارت کو تعلقات استوار کرنے کی پیش کش، مودی حکومت &#39;خاموش&#39; کیوں؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/indian-government-briefs-opposition-parties-on-situation-in-afghanistan-27aug2021/6018146.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بھارت میں افغانستان پر کل جماعتی کانفرنس: ’بے یقینی کے حالات میں پالیسی بنانا بے وقوفی ہوگی‘ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3C5F549F-CA76-4BA5-8E5C-88EAE2D23C8C_w33_r1.jpg" src="" alt="بھارت میں افغانستان پر کل جماعتی کانفرنس: ’بے یقینی کے حالات میں پالیسی بنانا بے وقوفی ہوگی‘ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/indian-government-briefs-opposition-parties-on-situation-in-afghanistan-27aug2021/6018146.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بھارت میں افغانستان پر کل جماعتی کانفرنس: ’بے یقینی کے حالات میں پالیسی بنانا بے وقوفی ہوگی‘ ">
بھارت میں افغانستان پر کل جماعتی کانفرنس: ’بے یقینی کے حالات میں پالیسی بنانا بے وقوفی ہوگی‘
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fears-of-afghan-taliban-in-indian-kashmir-24aug2021/6013828.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغانستان میں طالبان قبضے کے بعد بھارتی کشمیر میں نئے خدشات جنم لینے لگے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/545FBFDD-BBB7-4BCC-B1A0-9316D8431D03_cx0_cy13_cw0_w33_r1.jpg" src="" alt="افغانستان میں طالبان قبضے کے بعد بھارتی کشمیر میں نئے خدشات جنم لینے لگے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/fears-of-afghan-taliban-in-indian-kashmir-24aug2021/6013828.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="افغانستان میں طالبان قبضے کے بعد بھارتی کشمیر میں نئے خدشات جنم لینے لگے">
افغانستان میں طالبان قبضے کے بعد بھارتی کشمیر میں نئے خدشات جنم لینے لگے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/taliban-gestures-positively-for-india-20aug2021/6009838.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="طالبان کے بھارت کے لیے ’مثبت اشارے‘، مستقبل میں روابط بڑھانے کا عندیہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A28A5BE2-6FC0-4EE9-9431-287A2D0E523E_cx0_cy5_cw0_w33_r1.jpg" src="" alt="طالبان کے بھارت کے لیے ’مثبت اشارے‘، مستقبل میں روابط بڑھانے کا عندیہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/taliban-gestures-positively-for-india-20aug2021/6009838.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="طالبان کے بھارت کے لیے ’مثبت اشارے‘، مستقبل میں روابط بڑھانے کا عندیہ">
طالبان کے بھارت کے لیے ’مثبت اشارے‘، مستقبل میں روابط بڑھانے کا عندیہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/india-external-affairs-minister-s-jaishankar-on-afghanistan-situation-19aug2021/6008245.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="طالبان سے بات چیت کے بارے میں کچھ کہنا قبل از وقت ہو گا: بھارتی وزیرِ خارجہ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3C5F549F-CA76-4BA5-8E5C-88EAE2D23C8C_w33_r1.jpg" src="" alt="طالبان سے بات چیت کے بارے میں کچھ کہنا قبل از وقت ہو گا: بھارتی وزیرِ خارجہ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/india-external-affairs-minister-s-jaishankar-on-afghanistan-situation-19aug2021/6008245.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="طالبان سے بات چیت کے بارے میں کچھ کہنا قبل از وقت ہو گا: بھارتی وزیرِ خارجہ ">
طالبان سے بات چیت کے بارے میں کچھ کہنا قبل از وقت ہو گا: بھارتی وزیرِ خارجہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/modi-holds-meeting-of-cabinet-committee-to-discuss-situation-in-afghanistan/6006879.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="مودی حکومت نے بھی افغانستان کے معاملے پر سر جوڑ لیے، کابینہ کمیٹی کا اجلاس">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/16EAD7A2-979B-482D-BDA7-52D7C7474D0F_w33_r1.png" src="" alt="مودی حکومت نے بھی افغانستان کے معاملے پر سر جوڑ لیے، کابینہ کمیٹی کا اجلاس" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/modi-holds-meeting-of-cabinet-committee-to-discuss-situation-in-afghanistan/6006879.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="مودی حکومت نے بھی افغانستان کے معاملے پر سر جوڑ لیے، کابینہ کمیٹی کا اجلاس">
مودی حکومت نے بھی افغانستان کے معاملے پر سر جوڑ لیے، کابینہ کمیٹی کا اجلاس
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/india-yet-to-respond-after-taliban-control-in-afghanistan-17aug2021/6005509.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغانستان کی صورتِ حال پر بھارت کی خاموشی پر آوازیں اُٹھنے لگیں">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FBC90118-0A06-4E37-9786-19ED51C56B05_w33_r1.jpg" src="" alt="افغانستان کی صورتِ حال پر بھارت کی خاموشی پر آوازیں اُٹھنے لگیں" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/india-yet-to-respond-after-taliban-control-in-afghanistan-17aug2021/6005509.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="افغانستان کی صورتِ حال پر بھارت کی خاموشی پر آوازیں اُٹھنے لگیں">
افغانستان کی صورتِ حال پر بھارت کی خاموشی پر آوازیں اُٹھنے لگیں
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/future-of-indian-investment-in-afghanistan-after-taliban-control-in-kabul-16aug2021/6004319.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کابل پر طالبان کا قبضہ: ’افغانستان میں بھارت کی سرمایہ کاری کا مستقبل غیر یقینی ہو گیا ہے‘ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C6AE866-E4F4-44A5-9100-4FF29711EE73_w33_r1.jpg" src="" alt="کابل پر طالبان کا قبضہ: ’افغانستان میں بھارت کی سرمایہ کاری کا مستقبل غیر یقینی ہو گیا ہے‘ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/future-of-indian-investment-in-afghanistan-after-taliban-control-in-kabul-16aug2021/6004319.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کابل پر طالبان کا قبضہ: ’افغانستان میں بھارت کی سرمایہ کاری کا مستقبل غیر یقینی ہو گیا ہے‘ ">
کابل پر طالبان کا قبضہ: ’افغانستان میں بھارت کی سرمایہ کاری کا مستقبل غیر یقینی ہو گیا ہے‘
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/india-demands-those-supporting-terror-should-be-held-accountable-07aug2021/5994223.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغانستان پر بھارت کی صدارت میں سیکیورٹی کونسل اجلاس؛ ’دہشت گردوں کی مدد کرنے والوں کو جواب دہ ٹھیرایا جائے‘">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AE9DE1E6-AEBC-4A8C-9F6B-E58CD2407464_w33_r1.jpg" src="" alt="افغانستان پر بھارت کی صدارت میں سیکیورٹی کونسل اجلاس؛ ’دہشت گردوں کی مدد کرنے والوں کو جواب دہ ٹھیرایا جائے‘" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/india-demands-those-supporting-terror-should-be-held-accountable-07aug2021/5994223.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="افغانستان پر بھارت کی صدارت میں سیکیورٹی کونسل اجلاس؛ ’دہشت گردوں کی مدد کرنے والوں کو جواب دہ ٹھیرایا جائے‘">
افغانستان پر بھارت کی صدارت میں سیکیورٹی کونسل اجلاس؛ ’دہشت گردوں کی مدد کرنے والوں کو جواب دہ ٹھیرایا جائے‘
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/danish-siddiqui-killed-in-afghanistan-reuters/5968432.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="افغانستان میں جھڑپوں کے دوران ایوارڈ یافتہ بھارتی فوٹو جرنلسٹ دانش صدیقی ہلاک">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/601E423A-4576-42B6-9BB6-59F890863A53_cx0_cy10_cw0_w33_r1.jpg" src="" alt="افغانستان میں جھڑپوں کے دوران ایوارڈ یافتہ بھارتی فوٹو جرنلسٹ دانش صدیقی ہلاک" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/danish-siddiqui-killed-in-afghanistan-reuters/5968432.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="افغانستان میں جھڑپوں کے دوران ایوارڈ یافتہ بھارتی فوٹو جرنلسٹ دانش صدیقی ہلاک">
افغانستان میں جھڑپوں کے دوران ایوارڈ یافتہ بھارتی فوٹو جرنلسٹ دانش صدیقی ہلاک
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/india-evacuates-kandahar-consulate-staff-as-taliban-widen-control-11jul2021/5961425.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="طالبان کی پیش قدمی، بھارت نے قندھار قونصل خانے سے عملہ واپس بلا لیا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D5C2CF78-EADF-4229-BF92-9DCBA24DC699_w33_r1.jpg" src="" alt="طالبان کی پیش قدمی، بھارت نے قندھار قونصل خانے سے عملہ واپس بلا لیا" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/india-evacuates-kandahar-consulate-staff-as-taliban-widen-control-11jul2021/5961425.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="طالبان کی پیش قدمی، بھارت نے قندھار قونصل خانے سے عملہ واپس بلا لیا">
طالبان کی پیش قدمی، بھارت نے قندھار قونصل خانے سے عملہ واپس بلا لیا
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/indian-delegation-met-taliban-in-doha-30jun2021/5947881.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کیا افغانستان میں جنگ ختم ہونے پر عسکریت پسند بھارتی کشمیر کا رخ کر سکتے ہیں؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/65344EE3-E260-4956-BC34-DF87968E2242_w33_r1.jpg" src="" alt="کیا افغانستان میں جنگ ختم ہونے پر عسکریت پسند بھارتی کشمیر کا رخ کر سکتے ہیں؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/indian-delegation-met-taliban-in-doha-30jun2021/5947881.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کیا افغانستان میں جنگ ختم ہونے پر عسکریت پسند بھارتی کشمیر کا رخ کر سکتے ہیں؟">
کیا افغانستان میں جنگ ختم ہونے پر عسکریت پسند بھارتی کشمیر کا رخ کر سکتے ہیں؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/modi-called-meeting-with-leadership-of-indian-kashmir-22jun2021/5938285.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="وزیر اعظم مودی کا کشمیر پر کل جماعتی اجلاس:’ بھارت طالبان سے بات کرسکتا ہے تو پاکستان سے کیوں نہیں؟‘ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/57C90A27-8966-4F27-9605-696716BA245B_w33_r1.jpg" src="" alt="وزیر اعظم مودی کا کشمیر پر کل جماعتی اجلاس:’ بھارت طالبان سے بات کرسکتا ہے تو پاکستان سے کیوں نہیں؟‘ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/modi-called-meeting-with-leadership-of-indian-kashmir-22jun2021/5938285.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="وزیر اعظم مودی کا کشمیر پر کل جماعتی اجلاس:’ بھارت طالبان سے بات کرسکتا ہے تو پاکستان سے کیوں نہیں؟‘ ">
وزیر اعظم مودی کا کشمیر پر کل جماعتی اجلاس:’ بھارت طالبان سے بات کرسکتا ہے تو پاکستان سے کیوں نہیں؟‘
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/indian-officials-met-taliban-in-doha-22june2021/5938049.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="بھارت کا طالبان کی سیاسی قیادت سے رابطہ، سرکاری وفد کا خاموشی سے قطر کا دورہ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/03FBA203-4294-42BD-B42F-91F901023F24_w33_r1.jpg" src="" alt="بھارت کا طالبان کی سیاسی قیادت سے رابطہ، سرکاری وفد کا خاموشی سے قطر کا دورہ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/indian-officials-met-taliban-in-doha-22june2021/5938049.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="بھارت کا طالبان کی سیاسی قیادت سے رابطہ، سرکاری وفد کا خاموشی سے قطر کا دورہ">
بھارت کا طالبان کی سیاسی قیادت سے رابطہ، سرکاری وفد کا خاموشی سے قطر کا دورہ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eleven-taaliban-prisners-released-in-swap-with-three-indian-citizens/5112702.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کابل: تین بھارتی قیدیوں کے بدلے 11 طالبان قیدی رہا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/43ED9BDE-9D73-4AB2-9A8D-7DBE45A68AD6_w33_r1.jpg" src="" alt="کابل: تین بھارتی قیدیوں کے بدلے 11 طالبان قیدی رہا" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/eleven-taaliban-prisners-released-in-swap-with-three-indian-citizens/5112702.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="کابل: تین بھارتی قیدیوں کے بدلے 11 طالبان قیدی رہا">
کابل: تین بھارتی قیدیوں کے بدلے 11 طالبان قیدی رہا
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6081544",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>