
<!DOCTYPE html>
<html lang="ur" dir="rtl" class="no-js">
<head>
<link href="/Content/responsive/VOA/ur/VOA-ur.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر</title>
<meta name="title" content="امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر" />
<meta name="description" content="کمپنی ویکسین کی دو کروڑ خوراکیں رواں ماہ فراہم کے لیے تیار ہے۔ امریکہ کی فوڈ اینڈ ڈرگ ایڈمنسٹریشن (ایف ڈی اے) کی مشاورتی کمیٹی 17 دسمبر کو&#160; موڈرنا کی ویکسین کا جائزہ لے گی۔" />
<meta name="keywords" content="وی او اے اردو سروس , پاکستانی , عالمی خبریں , اردو وی او اے , پاکستان , خبریں , پاکستان , جنوبی ایشیا , دنیا , امریکہ , فلم اور آرٹ , سائنس و صحت , تعلیم و نوجوان , کھیل , امریکہ , مسلمانوں کا امریکہ , ریڈیو , وڈیو , خواتین , انتخابات
voa urdu, urdu voa, news, pakistan, world news, politics, education, youth, karachi, islamabad, lahore, peshawar, quetta, khybar pakhtonkhuwa, terrorism, dehshat gardi, nawjawan, pakistan news, malala, joyti, islam, voa news urdu, voa urdu, urdu voa, pakistan, imran khan, nawaz shariff, benazir bhutto, pti, ppp, pml, mqm, congress, parliament, siyasat, science, taleem, tafri,
,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="106667936045610" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5687067.rtl" />
<meta content="امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر" property="og:title" />
<meta content="کمپنی ویکسین کی دو کروڑ خوراکیں رواں ماہ فراہم کے لیے تیار ہے۔ امریکہ کی فوڈ اینڈ ڈرگ ایڈمنسٹریشن (ایف ڈی اے) کی مشاورتی کمیٹی 17 دسمبر کو موڈرنا کی ویکسین کا جائزہ لے گی۔" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html" property="og:url" />
<meta content="وی او اے" property="og:site_name" />
<meta content="https://www.facebook.com/voaurdu" property="article:publisher" />
<meta content="https://gdb.voanews.com/13DC6AE2-235F-4086-931E-4A45E0A5D356_cx0_cy4_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1644719242209515" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/13DC6AE2-235F-4086-931E-4A45E0A5D356_cx0_cy4_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.urduvoa.com/amp/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html" />
<script type="application/ld+json">{"articleSection":"صحت","headline":"امریکی کمپنی \u0027موڈرنا\u0027 کی کرونا ویکسین تیار، منظوری کی منتظر","inLanguage":"ur","keywords":"خبریں, امریکہ , صحت, اسپیشل کوریج: کرونا وائرس, vaccine, Coronavirus, Covid 19, Corona Vaccine, moderna","author":{"@type":"Person","name":"VOA Urdu"},"datePublished":"2020-12-04","dateModified":"2020-12-04 10:24:22Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.urduvoa.com/Content/responsive/VOA/ur/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.urduvoa.com","sameAs":["https://facebook.com/voaurdu","https://twitter.com/urduvoa","https://www.youtube.com/c/urduvoaservice","https://www.instagram.com/urduvoa/"],"name":"وائس آف امریکہ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html","url":"https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html","description":"کمپنی ویکسین کی دو کروڑ خوراکیں رواں ماہ فراہم کے لیے تیار ہے۔ امریکہ کی فوڈ اینڈ ڈرگ ایڈمنسٹریشن (ایف ڈی اے) کی مشاورتی کمیٹی 17 دسمبر کو موڈرنا کی ویکسین کا جائزہ لے گی۔","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/13DC6AE2-235F-4086-931E-4A45E0A5D356_cx0_cy4_cw0_w1080_h608.jpg"},"name":"امریکی کمپنی \u0027موڈرنا\u0027 کی کرونا ویکسین تیار، منظوری کی منتظر"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Urdu",language_service:"VOA Urdu",short_language_service:"URD",property_id:"490",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"امریکی کمپنی \u0026#39;موڈرنا\u0026#39; کی کرونا ویکسین تیار، منظوری کی منتظر",page_type:"article",page_name:"امریکی کمپنی \u0026#39;موڈرنا\u0026#39; کی کرونا ویکسین تیار، منظوری کی منتظر",short_headline:"امریکی کمپنی \u0026#39;موڈرنا\u0026#39; کی کرونا ویکسین تی...",long_headline:"امریکی کمپنی \u0026#39;موڈرنا\u0026#39; کی کرونا ویکسین تیار، منظوری کی منتظر",headline:"امریکی کمپنی \u0026#39;موڈرنا\u0026#39; کی کرونا ویکسین تیار، منظوری کی منتظر",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html",domain:"www.urduvoa.com",pub_year:"2020",pub_month:"12",pub_day:"04",pub_hour:"08",pub_minute:"21",pub_weekday:"Friday",dateline:"ویب ڈیسک",byline:"",categories:"news,usa,health,corona-virus-special-coverage",tags:"vaccine;coronavirus;covid 19;corona vaccine;moderna",slug:"moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020",section:"صحت",english_section:"health",article_uid:"5687067"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaurdu-bbgprod-bbgentityvoa-bbgunitvoaurdu/1/G.4--NS/1419201550?pageName=voa%3aurd%3ar%3aarticle%3a%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c%20%da%a9%d9%85%d9%be%d9%86%db%8c%20%27%d9%85%d9%88%da%88%d8%b1%d9%86%d8%a7%27%20%da%a9%db%8c%20%da%a9%d8%b1%d9%88%d9%86%d8%a7%20%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86%20%d8%aa%db%8c%d8%a7%d8%b1%d8%8c%20%d9%85%d9%86%d8%b8%d9%88%d8%b1%db%8c%20%da%a9%db%8c%20%d9%85%d9%86%d8%aa%d8%b8%d8%b1&amp;c6=%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c%20%da%a9%d9%85%d9%be%d9%86%db%8c%20%27%d9%85%d9%88%da%88%d8%b1%d9%86%d8%a7%27%20%da%a9%db%8c%20%da%a9%d8%b1%d9%88%d9%86%d8%a7%20%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86%20%d8%aa%db%8c%d8%a7%d8%b1%d8%8c%20%d9%85%d9%86%d8%b8%d9%88%d8%b1%db%8c%20%da%a9%db%8c%20%d9%85%d9%86%d8%aa%d8%b8%d8%b1&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.urduvoa.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c%20%da%a9%d9%85%d9%be%d9%86%db%8c%20%27%d9%85%d9%88%da%88%d8%b1%d9%86%d8%a7%27%20%da%a9%db%8c%20%da%a9%d8%b1%d9%88%d9%86%d8%a7%20%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86%20%d8%aa%db%8c%d8%a7%d8%b1%d8%8c%20%d9%85%d9%86%d8%b8%d9%88%d8%b1%db%8c%20%da%a9%db%8c%20%d9%85%d9%86%d8%aa%d8%b8%d8%b1&amp;v7=D=c7&amp;c16=voa%20urdu&amp;v16=D=c16&amp;c5=health&amp;v5=D=c5&amp;ch=urdu&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5687067&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>رسائی کے لنکس</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">مرکزی مواد پر جائیں</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">مرکزی نیویگیشن پر جائیں</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تلاش پر جائیں</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="بند کیجئے">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">بند کیجئے</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="پچھلا صفحہ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">پچھلا صفحہ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="اگلا صفحہ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">اگلا صفحہ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="منسوخ کیجئے">
<span class="btn__text ">منسوخ کیجئے</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ur/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/ur/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">زبان</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ریڈیو مینو" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ریڈیو مینو</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="ویو 360" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">ویو 360</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3637.html" title="صفحہ اول">صفحہ اول</a>
</li>
<li class=" item">
<a class="handler" href="/p/7266.html" title="کرونا وائرس">کرونا وائرس</a>
</li>
<li class=" item">
<a class="handler" href="/p/5950.html" title="پاکستان">پاکستان</a>
</li>
<li class=" item">
<a class="handler" href="/p/5951.html" title="امریکہ">امریکہ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7144.html" title="دُنیا">دُنیا</a>
</li>
<li class=" item">
<a class="handler" href="/p/5954.html" title="کھیل">کھیل</a>
</li>
<li class=" item">
<a class="handler" href="/p/5953.html" title="آرٹ">آرٹ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7384.html" title="سائنس و ٹیکنالوجی">سائنس و ٹیکنالوجی</a>
</li>
<li class=" item">
<a class="handler" href="/p/7386.html" title="دلچسپ و عجیب">دلچسپ و عجیب</a>
</li>
<li class=" item">
<a class="handler" href="/p/7387.html" title="خواتین و نوجوان">خواتین و نوجوان</a>
</li>
<li class=" item">
<a class="handler" href="/p/7385.html" title="صحت">صحت</a>
</li>
<li class=" item">
<a class="handler" href="/p/7219.html" title="آزادیِٔ صحافت">آزادیِٔ صحافت</a>
</li>
<li class=" item">
<a class="handler" href="https://dour21.global.ssl.fastly.net/p/7260.html" title="فوڈ ڈائریز">فوڈ ڈائریز</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6214" title="اداریہ">اداریہ</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">مزید</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-239">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-239">VOA Urdu TVMC1</a>
<h3 class="section-head">تازہ ترین شو</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 17:55</span>
<h4 class="media-block__title media-block__title--size-4" title="View 360">
<span class="ico ico-video"></span>
View 360
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مکمل شوز</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5178">ویو 360</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-58">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-58">Urdu</a>
<h3 class="section-head">براہِ راست سنیں</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/58" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Urdu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/58" >
<h4 class="media-block__title media-block__title--size-3" title="Urdu">
<span class="badge badge--live" >لائیو بلاگ</span>
Urdu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">آگے آنے والے</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="راؤنڈ ٹیبل">
<span class="ico ico-audio"></span>
راؤنڈ ٹیبل
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="اردو نیوز شو">
<span class="ico ico-audio"></span>
اردو نیوز شو
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">مزید ریڈیو</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://dour21.global.ssl.fastly.net/programs/radio">پروگرامز کی فہرست</a>
</li>
<li class="subitem">
<a class="handler" href="/podcasts">بیپر - وائس آف امریکہ اردو پوڈکاسٹ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">تلاش کیجئے</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="تلاش کیجئے" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">تلاش کیجئے</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">بریکنگ نیوز</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="پچھلا صفحہ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">پچھلا صفحہ</span>
</a>
<a role="button" href="#" title="اگلا صفحہ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">اگلا صفحہ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="مزید">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.urduvoa.com/live/audio/58">
<span class="ico ico-audio"></span>
Urdu
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5687067&amp;SiteId=445&amp;r=1718869979&amp;it=0&amp;pd=20201204082122" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5687067" data-lt-siteId="445" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5687067&amp;SiteId=445&amp;r=1718869979&amp;it=0&amp;pd=20201204082122" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5687067" data-lt-siteId="445" />
</noscript>
<div class="category">
<a class="" href="/z/2264">صحت</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-04T13:21:00+05:00">
آخری بار اپڈیٹ کیا گیا 2 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/13DC6AE2-235F-4086-931E-4A45E0A5D356_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="فائل فوٹو" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">فائل فوٹو</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share"></span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fmoderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020%2f5687067.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmoderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020%2f5687067.html&amp;text=%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c+%da%a9%d9%85%d9%be%d9%86%db%8c+%27%d9%85%d9%88%da%88%d8%b1%d9%86%d8%a7%27+%da%a9%db%8c+%da%a9%d8%b1%d9%88%d9%86%d8%a7+%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86+%d8%aa%db%8c%d8%a7%d8%b1%d8%8c+%d9%85%d9%86%d8%b8%d9%88%d8%b1%db%8c+%da%a9%db%8c+%d9%85%d9%86%d8%aa%d8%b8%d8%b1"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fmoderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020%2f5687067.html&amp;subject=امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.urduvoa.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2fmoderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020%2f5687067.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2fmoderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020%2f5687067.html&amp;text=%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c+%da%a9%d9%85%d9%be%d9%86%db%8c+%27%d9%85%d9%88%da%88%d8%b1%d9%86%d8%a7%27+%da%a9%db%8c+%da%a9%d8%b1%d9%88%d9%86%d8%a7+%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86+%d8%aa%db%8c%d8%a7%d8%b1%d8%8c+%d9%85%d9%86%d8%b8%d9%88%d8%b1%db%8c+%da%a9%db%8c+%d9%85%d9%86%d8%aa%d8%b8%d8%b1"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.urduvoa.com%2fa%2fmoderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020%2f5687067.html&amp;subject=امریکی کمپنی &#39;موڈرنا&#39; کی کرونا ویکسین تیار، منظوری کی منتظر"
title="اپنے دوست کو ای میل کریں"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">تبصرے دیکھیں</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">ویب ڈیسک —&nbsp;</span>
<p dir="RTL"><strong>امریکہ کی دوا ساز کمپنی 'موڈرنا' نے آئندہ برس کی ابتدائی سہہ ماہی میں کرونا کی 10 سے ساڑھے 12 کروڑ خوراکیں فراہم کرنے کی منصوبہ بندی کر لی ہے۔ تاہم ویکسین کی فراہمی سے قبل کمپنی کو امریکی ریگولیٹر کی منظوری درکار ہے۔ </strong></p>
<p dir="RTL"><strong>​</strong>خبر رساں ادارے 'اے ایف پی' کے مطابق موڈرنا کو توقع ہے کہ اس کی تیار کردہ دو کروڑ کرونا ویکسین رواں ماہ کے اختتام تک امریکہ میں دستیاب ہوں گی۔</p>
<p dir="RTL">میسا چوسٹس کے شہر کیمرج میں قائم کمپنی موڈرنا نے جمعرات کو ایک بیان میں کہا ہے کہ آٹھ کروڑ 50 لاکھ سے 10 کروڑ ڈوزز امریکہ میں تقسیم کی جائیں گی جب کہ باقی دنیا کو ایک کروڑ 50 لاکھ سے دو کروڑ 50 لاکھ کے درمیان ڈوزز برآمد ہوں گی۔</p>
<p dir="RTL">امریکہ کی فوڈ اینڈ ڈرگ ایڈمنسٹریشن (ایف ڈی اے) کی مشاورتی کمیٹی 17 دسمبر کو موڈرنا کی ویکسین کا جائزہ لے گی۔</p>
<p dir="RTL">امکان ظاہر کیا جا رہا ہے کہ ایف ڈی اے سے منظوری کے بعد ویکسین کی فراہمی شروع کی جا سکتی ہے۔</p>
<p dir="RTL">ایف ڈی اے کی مشاورتی کمیٹی کا 10 دسمبر کو بھی ایک اجلاس ہو گا جس میں امریکی دوا ساز کمپنی 'فائزر' اور جرمن کمپنی بائیو این ٹیک کی مشترکہ طور پر تیار کردہ ویکسین کا بھی جائزہ لیا جائے گا۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/80f9c290-73c1-47be-93e1-6cdc5ba8c026_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/80f9c290-73c1-47be-93e1-6cdc5ba8c026_tv_w250_r1.jpg" alt="کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟" title="کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/80f9c290-73c1-47be-93e1-6cdc5ba8c026_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5664692&SiteId=445&r=341914260&it=0&pd=20201117103000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟" data-sdkvideo="html5" data-sdkid="5664692" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5664692.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/80f9c290-73c1-47be-93e1-6cdc5ba8c026_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5664692.html" target="_blank" title="کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟">کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5664692.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5664692.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5664692.html&amp;text=%da%a9%d8%b1%d9%88%d9%86%d8%a7+%da%a9%db%8c+%d8%a2%d8%b2%d9%85%d8%a7%d8%a6%d8%b4%db%8c+%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86+%d8%aa%db%8c%d8%a7%d8%b1%d8%8c+%d9%84%db%8c%da%a9%d9%86+%d8%ba%d8%b1%db%8c%d8%a8+%d9%85%d9%84%da%a9+%da%a9%db%8c%d8%a7+%da%a9%d8%b1%db%8c%da%ba%d8%9f"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5664692.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5664692.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:55
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5664692.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_240p.mp4?download=1" title="240p | 8.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5664692, 'کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟', null, '', '2020', '11', '17')">
240p | 8.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026.mp4?download=1" title="360p | 11.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5664692, 'کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟', null, '', '2020', '11', '17')">
360p | 11.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_480p.mp4?download=1" title="480p | 18.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5664692, 'کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟', null, '', '2020', '11', '17')">
480p | 18.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_720p.mp4?download=1" title="720p | 46.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5664692, 'کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟', null, '', '2020', '11', '17')">
720p | 46.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/8/80/80f9c290-73c1-47be-93e1-6cdc5ba8c026_1080p.mp4?download=1" title="1080p | 53.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5664692, 'کرونا کی آزمائشی ویکسین تیار، لیکن غریب ملک کیا کریں؟', null, '', '2020', '11', '17')">
1080p | 53.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p dir="RTL">یاد رہے کہ مذکورہ دونوں کمپنیوں کی تیار کردہ ویکسین کو برطانیہ میں ہنگامی بنیاد پر استعمال کرنے کی اجازت مل چکی ہے اور یہ کرونا وائرس کے انسداد کی پہلی ویکسین ہے جسے کسی ملک نے استعمال کی اجازت دی ہے۔</p>
<p dir="RTL">برطانوی ریگولیٹر ایسٹرازینیکا اور آکسفورڈ یونیورسٹی کے اشتراک سے بننے والی ویکسین کی بھی منظوری پر غور کر رہے ہیں۔ </p>
<p dir="RTL">دوا ساز کمپنی موڈرنا امریکہ کی فوڈ اینڈ ڈرگ ایڈمنسٹریشن (ایف ڈی اے) سے اپنی تیار کردہ ویکسین کی منظوری کی صورت میں امریکہ میں اس کی فراہمی اور اس کی مستقل تیاری کے حوالے سے کئی ماہ سے منصوبہ بندی کر رہی تھی۔</p>
<p dir="RTL">امریکہ کے علاوہ اس ویکسین کی تیاری سوئٹزرلینڈ میں ہو گی۔ جہاں پر تیار ہونے والی ڈوزز دیگر ممالک کو فراہم کی جائیں گی۔</p>
<p dir="RTL">امریکی حکام کے مطابق وہ منصوبہ بندی کر چکے ہیں رواں ماہ کے آخر تک کرونا وائرس کے انسداد کی چار کروڑ ڈوزز رواں ماہ کے آخر تک ملک بھر میں تقسیم ہوں گی۔ ان میں موڈرنا کے علاوہ امریکی کمپنی فائزر اور جرمن کمپنی بائیو این ٹیک کے اشتراک سے بنائی گئی ویکسین کی ڈوزز بھی شامل ہوں گی۔</p>
<p dir="RTL">رپورٹس کے مطابق اگر امریکی حکام کی منصوبہ بندی کے مطابق عمل ہوتا ہے تو دسمبر کے آخر تک دو کروڑ لوگوں کو کرونا کے انسداد کی ویکسین فراہم ہو جائے گی۔ کیوں کہ ایک شخص کو ویکسین کی دو ڈوزز درکار ہوتی ہیں۔</p>
<p dir="RTL">امریکہ کے محکمۂ ٹرانسپورٹ کے حکام کہہ چکے ہیں کہ ملک بھر میں کرونا ویکسین کی بحفاظت اور فوری ترسیل کے لیے انتظامات مکمل کر لیے گئے ہیں۔</p>
<p dir="RTL">منگل کو محکمے کی جانب سے جاری بیان میں کہا گیا تھا کہ سرکاری ایجنسیز نجی شعبے کے اشتراک سے ویکسین کی خوراکیں، تیاری کے مقامات سے ڈسٹری بیوشن پوائنٹس تک پہنچائیں گی۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/a600ab8b-75a3-4244-8d10-fbf50ceac218_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/a600ab8b-75a3-4244-8d10-fbf50ceac218_tv_w250_r1.jpg" alt="پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟" title="پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/a600ab8b-75a3-4244-8d10-fbf50ceac218_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5678901&SiteId=445&r=341914260&it=0&pd=20201128185300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟" data-sdkvideo="html5" data-sdkid="5678901" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5678901.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/a600ab8b-75a3-4244-8d10-fbf50ceac218_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5678901.html" target="_blank" title="پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟">پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5678901.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5678901.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5678901.html&amp;text=%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86+%d9%85%db%8c%da%ba+%da%a9%d8%b1%d9%88%d9%86%d8%a7+%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86+%da%a9%d8%a8+%d8%af%d8%b3%d8%aa%db%8c%d8%a7%d8%a8+%db%81%d9%88+%da%af%db%8c%d8%9f"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5678901.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5678901.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:07:31
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5678901.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_240p.mp4?download=1" title="240p | 19.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5678901, 'پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟', null, '', '2020', '11', '28')">
240p | 19.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218.mp4?download=1" title="360p | 27.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5678901, 'پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟', null, '', '2020', '11', '28')">
360p | 27.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_480p.mp4?download=1" title="480p | 39.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5678901, 'پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟', null, '', '2020', '11', '28')">
480p | 39.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_720p.mp4?download=1" title="720p | 115.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5678901, 'پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟', null, '', '2020', '11', '28')">
720p | 115.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/a/a6/a600ab8b-75a3-4244-8d10-fbf50ceac218_1080p.mp4?download=1" title="1080p | 120.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5678901, 'پاکستان میں کرونا ویکسین کب دستیاب ہو گی؟', null, '', '2020', '11', '28')">
1080p | 120.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p dir="RTL">محکمے کا کہنا تھا کہ ویکسین کی ترسیل کے دوران درجۂ حرارت کو برقرار رکھنے اور ویکسین کو ٹھنڈا رکھنے کے لیے خشک آئس اور لیتھیم بیٹریز کا استعمال کیا جائے گا۔</p>
<p dir="RTL">یاد رہے کہ موڈرنا کی ویکسین سے متعلق بتایا جا رہا تھا کہ اسے محفوظ رکھنے کے لیے منفی 70 ڈگری تک درجہ حرارت درکار ہو گا۔</p>
<p dir="RTL">دوسری جانب روس کے صدر ولادی میر پوٹن نے دو روز قبل روسی حکومت کو حکم دیا تھا کہ بڑے پیمانے پر کرونا وائرس کے انسداد کی ویکسین شہریوں کو دینے کا آئندہ ہفتے آغاز کیا جائے۔</p>
<p dir="RTL">رپورٹس کے مطابق روس مقامی طور پر تیار کردہ اسپوتنک-فائیو ویکسین کی ملک بھر میں بڑے پیمانے پر دستیابی کے لیے کوشاں ہے۔</p>
<p dir="RTL">روس کی تیار کردہ ویکسین کے اثر پذیر ہونے کے حوالے سے سوالات اٹھائے جا رہے ہیں۔ البتہ صدر پوٹن نے وزارتِ دفاع کے میڈیکل اداروں سے ٹیلی کانفرنسنگ کے دوران ویکسین کی فراہمی کے حوالے سے احکامات جاری کیے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/2c7474ef-e117-4d96-8cef-f097d1f9432b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/2c7474ef-e117-4d96-8cef-f097d1f9432b_tv_w250_r1.jpg" alt="عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟" title="عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/2c7474ef-e117-4d96-8cef-f097d1f9432b_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5684362&SiteId=445&r=1718869979&it=0&pd=20201203020000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟" data-sdkvideo="html5" data-sdkid="5684362" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5684362.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/2c7474ef-e117-4d96-8cef-f097d1f9432b_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5684362.html" target="_blank" title="عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟">عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5684362.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5684362.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5684362.html&amp;text=%d8%b9%d8%a7%d9%85+%d9%84%d9%88%da%af%d9%88%da%ba+%d8%aa%da%a9+%da%a9%d8%b1%d9%88%d9%86%d8%a7+%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86+%d9%be%db%81%d9%86%da%86%d8%a7%d9%86%d8%a7+%da%a9%d8%aa%d9%86%d8%a7+%d9%85%d8%b4%da%a9%d9%84+%db%81%d9%88+%da%af%d8%a7%d8%9f"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5684362.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5684362.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:57
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5684362.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_240p.mp4?download=1" title="240p | 12.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5684362, 'عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟', null, '', '2020', '12', '03')">
240p | 12.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b.mp4?download=1" title="360p | 17.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5684362, 'عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟', null, '', '2020', '12', '03')">
360p | 17.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_480p.mp4?download=1" title="480p | 25.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5684362, 'عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟', null, '', '2020', '12', '03')">
480p | 25.4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_720p.mp4?download=1" title="720p | 72.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5684362, 'عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟', null, '', '2020', '12', '03')">
720p | 72.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/12/2/2c/2c7474ef-e117-4d96-8cef-f097d1f9432b_1080p.mp4?download=1" title="1080p | 85.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5684362, 'عام لوگوں تک کرونا ویکسین پہنچانا کتنا مشکل ہو گا؟', null, '', '2020', '12', '03')">
1080p | 85.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p dir="RTL">صدر پوٹن نے اگست میں اعلان کیا تھا کہ روس کی حکومت نے کرونا وائرس کے انسداد کی پہلی ویکسین کی منظوری دے دی ہے۔ البتہ اس ویکسین کے فیز تھری ٹرائل ابھی نہیں ہوئے۔ جب کہ یہ ویکسین صرف چند درجن افراد کو ہی دی گئی ہے۔</p>
<p dir="RTL">صدر پوٹن کے مطابق اسپتنک فائیو کے 20 لاکھ ڈوز مستقبل قریب میں دستیاب ہوں گی جو کہ ابتدائی طور پر طبی عملے اور اساتذہ کو دی جائیں گی۔</p>
<p dir="RTL">علاوہ ازیں عالمی ادارۂ صحت (ڈبلیو ایچ او) میں ویکسین کے اعلیٰ ماہر کہہ چکے ہیں کہ کرونا ویکسینز کے مستند ہونے کا اعلان صرف پریس ریلیز سے نہیں ہو سکتا۔ ان کے مؤثر ہونے کی یقین دہانی کے لیے مزید ڈیٹا سامنے لانے کی ضرورت ہے۔</p>
<p dir="RTL">ڈبلیو ایچ او کی ڈائریکٹر برائے ویکسین اور امیونائزیشن کیٹ اوبرائن کا کہنا تھا کہ تاحال یہ واضح نہیں ہے کہ کرونا ویکسین کے ذریعے وائرس کے پھیلاؤ کو کس حد تک کم کیا جا سکے گا۔</p>
<p dir="RTL">امریکہ کی فوڈ اینڈ ڈرگ ایڈمنسٹریشن نے دوا ساز کمپنیوں سے کہا تھا کہ ویکسینز کے ہنگامی استعمال کے لیے ان کا کم از کم 50 فی صد تک مؤثر ہونا ضروری ہے۔</p>
<p dir="RTL">مذکورہ تینوں کمپنیوں نے اپنی ویکسینز کے متعلق جو نتائج جاری کیے ہیں وہ اس سطح سے کہیں بلند تر ہیں۔ تینوں کمپنیوں نے بہتر نتائج اور وائرس سے بچاؤ کے لیے ویکسین کی دو، دو ڈوزز تجویز کی ہیں۔</p>
<p dir="RTL">فائزر اور موڈرنا دونوں نے کہا ہے کہ کلینیکل تجربات میں ان کی ویکسین 95 فی صد تک مؤثر ثابت ہوئی ہیں۔</p>
<p dir="RTL">تیسری کمپنی ایسٹرازینیکا نے اپنی ویکسین کے 90 فی صد تک مؤثر ہونے کا دعویٰ کیا ہے۔ جب کہ اس کی ایک خوراک 62 فی صد تک مؤثر رہی ہے۔</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/1fe58109-afc6-49fb-931e-17453baae950_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/1fe58109-afc6-49fb-931e-17453baae950_tv_w250_r1.jpg" alt="کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟" title="کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/1fe58109-afc6-49fb-931e-17453baae950_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5673384&SiteId=445&r=1718869979&it=0&pd=20201123175100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟" data-sdkvideo="html5" data-sdkid="5673384" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5673384.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/1fe58109-afc6-49fb-931e-17453baae950_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ایڈوب فلیش پلیئر حاصل کیجئے</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5673384.html" target="_blank" title="کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟">کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.urduvoa.com/embed/player/0/5673384.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.urduvoa.com%2fa%2f5673384.html"
title="فیس بک پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">فیس بک پر شیئر کیجئیے</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.urduvoa.com%2fa%2f5673384.html&amp;text=%da%a9%d8%b1%d9%88%d9%86%d8%a7+%d9%88%d8%a7%d8%a6%d8%b1%d8%b3+%da%a9%db%8c+%d9%85%d9%85%da%a9%d9%86%db%81+%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86+%da%a9%d8%aa%d9%86%db%8c+%d9%85%d9%88%d9%94%d8%ab%d8%b1+%d8%a7%d9%88%d8%b1+%d9%85%d9%81%db%8c%d8%af+%db%81%db%92%d8%9f"
title="ٹوئٹر پر شیئر کیجئیے" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ٹوئٹر پر شیئر کیجئیے</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="مزید اشتراک کرنے کےلیے" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5673384.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5673384.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5673384.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_240p.mp4?download=1" title="240p | 11.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5673384, 'کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟', null, '', '2020', '11', '23')">
240p | 11.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950.mp4?download=1" title="360p | 17.7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5673384, 'کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟', null, '', '2020', '11', '23')">
360p | 17.7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_480p.mp4?download=1" title="480p | 28.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5673384, 'کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟', null, '', '2020', '11', '23')">
480p | 28.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_720p.mp4?download=1" title="720p | 66.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5673384, 'کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟', null, '', '2020', '11', '23')">
720p | 66.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/1/1f/1fe58109-afc6-49fb-931e-17453baae950_1080p.mp4?download=1" title="1080p | 85.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5673384, 'کرونا وائرس کی ممکنہ ویکسین کتنی مؤثر اور مفید ہے؟', null, '', '2020', '11', '23')">
1080p | 85.9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p dir="RTL">تینوں میں سے کسی بھی کمپنی نے ابھی تک ویکسین کے غیر محفوظ ہونے سے متعلق کسی مسئلے کی نشان دہی نہیں کی۔</p>
<p dir="RTL">فائزر اور موڈرنا کی ویکسینز کا زیادہ سے زیادہ مضر اثر، جو ان کمپنیوں نے بیان کیا ہے، یہ ہے کہ ویکسین سے اس بازو میں درد ہو سکتا ہے جس پر انجیکشن لگایا گیا ہو۔ اس کے علاوہ ایک دن تک بخار اور تھکاوٹ بھی محسوس ہو سکتی ہے۔</p>
<p dir="RTL">ایسٹرازینیکا نے کہا ہے کہ اس کی ویکسین کے تجربات میں کوئی مضر اثرات سامنے نہیں آئے، لیکن ابھی تک اس نے اس سلسلے میں تفصیلات جاری نہیں کیں۔</p>
<p dir="RTL">علاوہ ازیں جرائم کی روک تھام کے لیے سرگرم انٹرنیشنل پولیس 'انٹرپول' ںے خبردار کیا ہے کہ بین الاقوامی سطح پر منظم جرائم کے گروہ کرونا کی جعلی ویکسین فروخت کرنے کی کوشش کر سکتے ہیں۔</p>
<p dir="RTL">بدھ کو فرانس میں انٹرپول کے ہیڈکوارٹرز سے جاری بیان کے مطابق 194 رُکن ممالک کو اس خطرے سے آگاہ کر دیا گیا ہے۔</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">فیس بک فورم</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.urduvoa.com/a/moderna-plans-100-million-covid-vaccine-doses-in-early-2021-04dec2020/5687067.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">متعلقہ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-vaccine-and-fda-/5612743.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا کی ممکنہ ویکسین کے لیے &#39;ایف ڈی اے&#39; کے رہنما اصول جاری">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ed44b69a-7ba6-4fe2-92e3-193fbdd50fa4_w33_r1.jpg" src="" alt="کرونا کی ممکنہ ویکسین کے لیے &#39;ایف ڈی اے&#39; کے رہنما اصول جاری" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/coronavirus-vaccine-and-fda-/5612743.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا کی ممکنہ ویکسین کے لیے &#39;ایف ڈی اے&#39; کے رہنما اصول جاری">
کرونا کی ممکنہ ویکسین کے لیے &#39;ایف ڈی اے&#39; کے رہنما اصول جاری
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/how-the-covid-19-three-vaccine-compare/5674767.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی پہلی تین ویکسین، کتنی مختلف اور کتنی مؤثر؟ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A13135C0-83A1-4BB9-A11B-08BC56434151_w33_r1.jpg" src="" alt="کرونا وائرس کی پہلی تین ویکسین، کتنی مختلف اور کتنی مؤثر؟ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/how-the-covid-19-three-vaccine-compare/5674767.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی پہلی تین ویکسین، کتنی مختلف اور کتنی مؤثر؟ ">
کرونا وائرس کی پہلی تین ویکسین، کتنی مختلف اور کتنی مؤثر؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/who-chief-calls-for-equal-access-to-covid19-vaccines-24nov2020/5674362.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="عالمی ادارۂ صحت کا کرونا ویکسین کی مساوی تقسیم پر زور">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/79693176-bd0f-4e41-bf37-fbc0bdebca81_cx0_cy5_cw0_w33_r1.jpg" src="" alt="عالمی ادارۂ صحت کا کرونا ویکسین کی مساوی تقسیم پر زور" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/who-chief-calls-for-equal-access-to-covid19-vaccines-24nov2020/5674362.html" >
<h4 class="media-block__title media-block__title--size-4" title="عالمی ادارۂ صحت کا کرونا ویکسین کی مساوی تقسیم پر زور">
عالمی ادارۂ صحت کا کرونا ویکسین کی مساوی تقسیم پر زور
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pfizer-seeks-emergency-use-of-vaccine-in-us/5667757.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فائزر دسمبر میں ویکسین فراہم کرنے کے لیے تیار">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C544EBF4-E7A9-4CC1-8E2D-58AABEDEEE66_w33_r1.jpg" src="" alt="فائزر دسمبر میں ویکسین فراہم کرنے کے لیے تیار" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pfizer-seeks-emergency-use-of-vaccine-in-us/5667757.html" >
<h4 class="media-block__title media-block__title--size-4" title="فائزر دسمبر میں ویکسین فراہم کرنے کے لیے تیار">
فائزر دسمبر میں ویکسین فراہم کرنے کے لیے تیار
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vaccine-alone-would-not-end-pandemic-who-says-19nov2020/5668526.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وبا کے خاتمے کے لیے صرف ویکسین پر انحصار درست نہیں: ڈبلیو ایچ او">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/40001da5-6747-4079-9c5d-e6a233f33d54_w33_r1.jpg" src="" alt="کرونا وبا کے خاتمے کے لیے صرف ویکسین پر انحصار درست نہیں: ڈبلیو ایچ او" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vaccine-alone-would-not-end-pandemic-who-says-19nov2020/5668526.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وبا کے خاتمے کے لیے صرف ویکسین پر انحصار درست نہیں: ڈبلیو ایچ او">
کرونا وبا کے خاتمے کے لیے صرف ویکسین پر انحصار درست نہیں: ڈبلیو ایچ او
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pfizer-to-start-pilot-delivery-program-for-its-covid19-vaccine-in-four-us-states-17nov2020/5665651.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="فائزر کی آزمائشی ویکسین کی چار امریکی ریاستوں میں تقسیم شروع">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7facc816-f1ee-45de-8e50-587c1749292a_w33_r1.jpg" src="" alt="فائزر کی آزمائشی ویکسین کی چار امریکی ریاستوں میں تقسیم شروع" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pfizer-to-start-pilot-delivery-program-for-its-covid19-vaccine-in-four-us-states-17nov2020/5665651.html" >
<h4 class="media-block__title media-block__title--size-4" title="فائزر کی آزمائشی ویکسین کی چار امریکی ریاستوں میں تقسیم شروع">
فائزر کی آزمائشی ویکسین کی چار امریکی ریاستوں میں تقسیم شروع
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/new-coronavirus-vaccine-/5664972.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی 95 فی صد مؤثر ویکسین تیار کر لی، موڈرنا کا اعلان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9304715d-e20d-4784-b0a9-e33650fffb9b_cx0_cy9_cw0_w33_r1.jpg" src="" alt="کرونا وائرس کی 95 فی صد مؤثر ویکسین تیار کر لی، موڈرنا کا اعلان" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/new-coronavirus-vaccine-/5664972.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی 95 فی صد مؤثر ویکسین تیار کر لی، موڈرنا کا اعلان">
کرونا وائرس کی 95 فی صد مؤثر ویکسین تیار کر لی، موڈرنا کا اعلان
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pfizer-claims-it-coronavirus-vaccine-is-90-percent-effective-09nov2020/5653676.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="امریکی کمپنی فائزر کا 90 فی صد مؤثر کرونا ویکسین بنانے کا دعویٰ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A57A4650-6CF9-4F49-8657-CE555BBB5E30_w33_r1.jpg" src="" alt="امریکی کمپنی فائزر کا 90 فی صد مؤثر کرونا ویکسین بنانے کا دعویٰ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pfizer-claims-it-coronavirus-vaccine-is-90-percent-effective-09nov2020/5653676.html" >
<h4 class="media-block__title media-block__title--size-4" title="امریکی کمپنی فائزر کا 90 فی صد مؤثر کرونا ویکسین بنانے کا دعویٰ ">
امریکی کمپنی فائزر کا 90 فی صد مؤثر کرونا ویکسین بنانے کا دعویٰ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/almost-half-of-americans-say-no-to-covid-vaccine-if-available-today-19sep2020/5588684.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="نصف امریکی کرونا وائرس کی ویکسین لینے کے حق میں نہیں: سروے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/046f9846-f076-45ff-89be-d38b3742d9f7_cx0_cy10_cw0_w33_r1.jpg" src="" alt="نصف امریکی کرونا وائرس کی ویکسین لینے کے حق میں نہیں: سروے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/almost-half-of-americans-say-no-to-covid-vaccine-if-available-today-19sep2020/5588684.html" >
<h4 class="media-block__title media-block__title--size-4" title="نصف امریکی کرونا وائرس کی ویکسین لینے کے حق میں نہیں: سروے">
نصف امریکی کرونا وائرس کی ویکسین لینے کے حق میں نہیں: سروے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/officials-say-china-coronavirus-vaccine-may-be-ready-for-public-in-november-15sep2020/5583939.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس: چین کی تیار کردہ ویکسین دو ماہ میں دستیاب ہونے کا امکان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E081799E-12C3-4AB9-A80E-CD2A468E06E7_w33_r1.jpg" src="" alt="کرونا وائرس: چین کی تیار کردہ ویکسین دو ماہ میں دستیاب ہونے کا امکان" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/officials-say-china-coronavirus-vaccine-may-be-ready-for-public-in-november-15sep2020/5583939.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس: چین کی تیار کردہ ویکسین دو ماہ میں دستیاب ہونے کا امکان">
کرونا وائرس: چین کی تیار کردہ ویکسین دو ماہ میں دستیاب ہونے کا امکان
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/potential-us-covid19-vaccines-enter-final-phase/5520992.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی دو ممکنہ ویکسینز کی حتمی آزمائش">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4E3284F7-8B9A-4FCD-A133-CA81BA2A6018_w33_r1.jpg" src="" alt="کرونا وائرس کی دو ممکنہ ویکسینز کی حتمی آزمائش" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/potential-us-covid19-vaccines-enter-final-phase/5520992.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی دو ممکنہ ویکسینز کی حتمی آزمائش">
کرونا وائرس کی دو ممکنہ ویکسینز کی حتمی آزمائش
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-sets-global-benchmark-for-covid19-vaccine-price/5515001.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس ویکسین کی قیمت طے">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/71AF46C4-D3EC-42E6-BF7D-5763A5926CE5_w33_r1.jpg" src="" alt="کرونا وائرس ویکسین کی قیمت طے" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-sets-global-benchmark-for-covid19-vaccine-price/5515001.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس ویکسین کی قیمت طے">
کرونا وائرس ویکسین کی قیمت طے
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/how-many-coronavirus-vaccines-are-being-developed/5513108.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی ویکسین بننے میں اتنا وقت کیوں لگ رہا ہے؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/528FA3E1-1ED0-4232-94F3-B8680915818C_cx0_cy2_cw0_w33_r1.jpg" src="" alt="کرونا وائرس کی ویکسین بننے میں اتنا وقت کیوں لگ رہا ہے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/how-many-coronavirus-vaccines-are-being-developed/5513108.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی ویکسین بننے میں اتنا وقت کیوں لگ رہا ہے؟">
کرونا وائرس کی ویکسین بننے میں اتنا وقت کیوں لگ رہا ہے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/moderna-coronavirus-vaccine-shows-promising-results/5502952.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی ویکسین آزمائش کے آخری مرحلے میں داخل">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D1C71BFD-A6B0-4490-AD76-ACE2992D63E9_cx0_cy5_cw0_w33_r1.jpg" src="" alt="کرونا وائرس کی ویکسین آزمائش کے آخری مرحلے میں داخل" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/moderna-coronavirus-vaccine-shows-promising-results/5502952.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی ویکسین آزمائش کے آخری مرحلے میں داخل">
کرونا وائرس کی ویکسین آزمائش کے آخری مرحلے میں داخل
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-19-vaccine-faces-challenge-of-confidence/5499042.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="وائرس کی ویکسین بن بھی جائے تب بھی سماجی چیلنج باقی رہے گا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FA575D17-A0F6-4FE8-8DC7-11356047455C_w33_r1.jpg" src="" alt="وائرس کی ویکسین بن بھی جائے تب بھی سماجی چیلنج باقی رہے گا؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-19-vaccine-faces-challenge-of-confidence/5499042.html" >
<h4 class="media-block__title media-block__title--size-4" title="وائرس کی ویکسین بن بھی جائے تب بھی سماجی چیلنج باقی رہے گا؟">
وائرس کی ویکسین بن بھی جائے تب بھی سماجی چیلنج باقی رہے گا؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-government-awards-novavax-one-and-a-half-billion-dollars-for-vaccine/5493235.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا ویکسین بنانے والے اداروں میں امریکہ کی اربوں ڈالر کی سرمایہ کاری">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FA575D17-A0F6-4FE8-8DC7-11356047455C_w33_r1.jpg" src="" alt="کرونا ویکسین بنانے والے اداروں میں امریکہ کی اربوں ڈالر کی سرمایہ کاری" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-government-awards-novavax-one-and-a-half-billion-dollars-for-vaccine/5493235.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا ویکسین بنانے والے اداروں میں امریکہ کی اربوں ڈالر کی سرمایہ کاری">
کرونا ویکسین بنانے والے اداروں میں امریکہ کی اربوں ڈالر کی سرمایہ کاری
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pfizer-and-biontech-unveil-encouraging-early-vaccine-trial-results/5485239.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس: فائزر اور بایو این ٹیک کی ممکنہ ویکسین کے حوصلہ افزا نتائج">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/512BAD86-5BD0-4CBA-88ED-BAD367D75E70_cx0_cy4_cw0_w33_r1.jpg" src="" alt="کرونا وائرس: فائزر اور بایو این ٹیک کی ممکنہ ویکسین کے حوصلہ افزا نتائج" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pfizer-and-biontech-unveil-encouraging-early-vaccine-trial-results/5485239.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس: فائزر اور بایو این ٹیک کی ممکنہ ویکسین کے حوصلہ افزا نتائج">
کرونا وائرس: فائزر اور بایو این ٹیک کی ممکنہ ویکسین کے حوصلہ افزا نتائج
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/moderna-covid-19-vaccine/5461634.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی ویکسین کی چوہوں پر کامیاب آزمائش">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/938931A3-DFC8-46FA-996C-1C649E80AC17_w33_r1.jpg" src="" alt="کرونا وائرس کی ویکسین کی چوہوں پر کامیاب آزمائش" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/moderna-covid-19-vaccine/5461634.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی ویکسین کی چوہوں پر کامیاب آزمائش">
کرونا وائرس کی ویکسین کی چوہوں پر کامیاب آزمائش
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/moderna-on-track-for-large-coronavirus-vaccine-test-in-july/5459108.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی ممکنہ ویکسین کے آخری مرحلے کا تجربہ جولائی میں ہو گا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5E8A810A-D696-42B7-A42F-B9BB132E8768_w33_r1.jpg" src="" alt="کرونا وائرس کی ممکنہ ویکسین کے آخری مرحلے کا تجربہ جولائی میں ہو گا" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/moderna-on-track-for-large-coronavirus-vaccine-test-in-july/5459108.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی ممکنہ ویکسین کے آخری مرحلے کا تجربہ جولائی میں ہو گا">
کرونا وائرس کی ممکنہ ویکسین کے آخری مرحلے کا تجربہ جولائی میں ہو گا
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vaccine-may-not-provide-long-term-immunity/5449321.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی ممکنہ ویکسین محض چند ماہ کے لیے مؤثر ہوگی؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/91555C24-60B1-4032-BADD-C961DE58CD39_cx0_cy6_cw0_w33_r1.jpg" src="" alt="کرونا وائرس کی ممکنہ ویکسین محض چند ماہ کے لیے مؤثر ہوگی؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vaccine-may-not-provide-long-term-immunity/5449321.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی ممکنہ ویکسین محض چند ماہ کے لیے مؤثر ہوگی؟">
کرونا وائرس کی ممکنہ ویکسین محض چند ماہ کے لیے مؤثر ہوگی؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/corona-virus-vaccine/5420259.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کی ویکسین کب تک متوقع؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5956c97c-84ce-4faa-b647-afec7515ba2a_w33_r1.jpg" src="" alt="کرونا وائرس کی ویکسین کب تک متوقع؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/corona-virus-vaccine/5420259.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کی ویکسین کب تک متوقع؟">
کرونا وائرس کی ویکسین کب تک متوقع؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-19-unicef-vaccines/5402379.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#39;ویکسین کی عدم دستیابی ترقی پذیر ملکوں کے لاکھوں بچوں کی زندگی خطرے میں ڈال سکتی ہے&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AD07080C-0F16-4145-A009-D3EDA1041DB2_w33_r1.jpg" src="" alt="&#39;ویکسین کی عدم دستیابی ترقی پذیر ملکوں کے لاکھوں بچوں کی زندگی خطرے میں ڈال سکتی ہے&#39;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-19-unicef-vaccines/5402379.html" >
<h4 class="media-block__title media-block__title--size-4" title="&#39;ویکسین کی عدم دستیابی ترقی پذیر ملکوں کے لاکھوں بچوں کی زندگی خطرے میں ڈال سکتی ہے&#39;">
&#39;ویکسین کی عدم دستیابی ترقی پذیر ملکوں کے لاکھوں بچوں کی زندگی خطرے میں ڈال سکتی ہے&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-boosting-immunity/5373521.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="کرونا وائرس کے خلاف قوت مدافعت کیسے بڑھائی جائے؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0E948FF6-0915-46A2-9CD4-50CE6174BDFB_cx0_cy6_cw0_w33_r1.jpg" src="" alt="کرونا وائرس کے خلاف قوت مدافعت کیسے بڑھائی جائے؟" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/coronavirus-boosting-immunity/5373521.html" >
<h4 class="media-block__title media-block__title--size-4" title="کرونا وائرس کے خلاف قوت مدافعت کیسے بڑھائی جائے؟">
کرونا وائرس کے خلاف قوت مدافعت کیسے بڑھائی جائے؟
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-treatment-antibodies-/5361111.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="اینٹی باڈیز سے کرونا وائرس کے علاج پر تجربات ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A6A3234B-31D5-4BB4-8F99-D3B6E1AE4E9E_w33_r1.jpg" src="" alt="اینٹی باڈیز سے کرونا وائرس کے علاج پر تجربات " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/coronavirus-treatment-antibodies-/5361111.html" >
<h4 class="media-block__title media-block__title--size-4" title="اینٹی باڈیز سے کرونا وائرس کے علاج پر تجربات ">
اینٹی باڈیز سے کرونا وائرس کے علاج پر تجربات
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaurdu" title="ہم فیس بک پر موجود ہیں" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/urduvoa" title="ہم ٹوئٹر پر موجود ہیں" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/urduvoaservice" title="ہم یوٹیوب پر موجود ہیں" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/urduvoa/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ہمارے بارے میں
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3808.html" title="ہم سے رابطہ کیجیئے">ہم سے رابطہ کیجیئے</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3811.html" title="ہمارے بارے میں">ہمارے بارے میں</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7289.html" title="رسائی کا طریقہ کار">رسائی کا طریقہ کار</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.darivoa.com/" title="VOA Dari">VOA Dari</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.pashtovoa.com/" title="VOA Pashto">VOA Pashto</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voadeewaradio.com/" title="VOA Deewa">VOA Deewa</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5687067",
"apiType": "1",
"isEmbedded": "0",
"culture": "ur",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.urduvoa.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>